Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Last revision Both sides next revision
bionic_changes [2018/04/25 09:23]
bluesabre
bionic_changes [2018/07/31 21:53]
bluesabre
Line 1: Line 1:
-<note important>​Package versions compared are from  ​Artful ​and Bionic ​Daily ISOs. Updated 2018-04-25.+<note important>​Package versions compared are from Bionic (.0) and Bionic ​(.1) ISOs. Updated 2018-07-31.
  
 Bug Fixes are for Xubuntu packageset packages in the universe channel.</​note>​ Bug Fixes are for Xubuntu packageset packages in the universe channel.</​note>​
  
 ^ Package ^ Status ^ Packageset ^ Old Version ^ New Version ^ Bug Fixes ^ ^ Package ^ Status ^ Packageset ^ Old Version ^ New Version ^ Bug Fixes ^
-accountsservice | Updated | No | 0.6.42-0ubuntu3.1 ​0.6.45-1ubuntu1 |  | +amd64-microcode ​Added | No |  | 3.20180524.1~ubuntu0.18.04.|  | 
-| adduser | Updated ​| No | 3.113+nmu3ubuntu5 | 3.116ubuntu1 ​|  ​+| apport | Updated | No | 2.20.9-0ubuntu7 ​| 2.20.9-0ubuntu7.2 |  | 
-| adwaita-icon-theme | Updated | No | 3.26.0-0ubuntu2 | 3.28.0-1ubuntu1 |  | +| apport-gtk | Updated | No | 2.20.9-0ubuntu7 ​| 2.20.9-0ubuntu7.|  | 
-| app-install-data-partner | Removed | No | 16.04 |  |  | +| apt | Updated | No | 1.6.1 | 1.6.3 |  | 
-| apparmor | Updated | No | 2.11.0-2ubuntu17 | 2.12-4ubuntu5 ​|  | +| apt-utils | Updated | No | 1.6.1 | 1.6.3 |  | 
-| apport | Updated | No | 2.20.7-0ubuntu3.7 ​| 2.20.9-0ubuntu7 |  | +| base-files | Updated | No | 10.1ubuntu2 ​| 10.1ubuntu2.1 |  | 
-| apport-gtk | Updated | No | 2.20.7-0ubuntu3.7 ​| 2.20.9-0ubuntu7 ​|  | +| bind9-host | Updated | No | 1:9.11.3+dfsg-1ubuntu1 ​| 1:​9.11.3+dfsg-1ubuntu1.1 |  | 
-| appstream | Updated | No | 0.11.3-1 | 0.12.0-3 ​|  | +| binutils | Updated | No | 2.30-15ubuntu1 ​| 2.30-20ubuntu2~18.04 ​|  | 
-| apt | Updated | No | 1.5.1 | 1.6.1 |  | +| binutils-common | Updated | No | 2.30-15ubuntu1 ​| 2.30-20ubuntu2~18.04 ​|  | 
-| apt-config-icons | Added | No |  | 0.12.0-3 |  | +| binutils-x86-64-linux-gnu | Updated | No | 2.30-15ubuntu1 | 2.30-20ubuntu2~18.04  
-| apt-utils | Updated | No | 1.5.1 | 1.6.1 |  | +| bluez | Updated | No | 5.48-0ubuntu3 | 5.48-0ubuntu3.1 |  | 
-| aptdaemon | Updated | No | 1.1.1+bzr982-0ubuntu17 | 1.1.1+bzr982-0ubuntu19 |  | +| bluez-cups | Updated | No | 5.48-0ubuntu3 | 5.48-0ubuntu3.1 |  | 
-| aptdaemon-data | Updated | No | 1.1.1+bzr982-0ubuntu17 | 1.1.1+bzr982-0ubuntu19 |  | +| bluez-obexd | Updated | No | 5.48-0ubuntu3 | 5.48-0ubuntu3.1 |  | 
-| archdetect-deb | Updated | No | 1.117ubuntu4 | 1.117ubuntu6 |  | +| bsdutils | Updated | No | 1:​2.31.1-0.4ubuntu3 | 1:2.31.1-0.4ubuntu3.1 |  | 
-| at-spi2-core | Updated | No | 2.26.0-2 | 2.28.0-1 |  | +| command-not-found | Updated | No | 18.04.| 18.04.|  | 
-| atril | Added | Yes |  | 1.20.1-2ubuntu2 |  | +| command-not-found-data | Updated | No | 18.04.| 18.04.|  | 
-| atril-common | Added | No |  | 1.20.1-2ubuntu2 |  | +| console-setup | Updated | No | 1.178ubuntu2 ​| 1.178ubuntu2.3 |  | 
-| avahi-autoipd | Updated | No | 0.6.32-1ubuntu1 | 0.7-3.1ubuntu1 |  | +| console-setup-linux | Updated | No | 1.178ubuntu2 ​| 1.178ubuntu2.3 |  | 
-| avahi-daemon | Updated | No | 0.6.32-1ubuntu1 | 0.7-3.1ubuntu1 |  | +cups | Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| avahi-utils | Updated | No | 0.6.32-1ubuntu1 | 0.7-3.1ubuntu1 ​|  | +| cups-bsd | Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| base-files | Updated | No | 9.6ubuntu102 ​| 10.1ubuntu2 ​|  | +| cups-client | Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| base-passwd | Updated | No | 3.5.43 | 3.5.44 |  | +| cups-common | Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| bash | Updated | No | 4.4-5ubuntu1 | 4.4.18-2ubuntu1 |  | +| cups-core-drivers | Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| bash-completion | Updated | No | 1:​2.1-4.3ubuntu1 | 1:​2.8-1ubuntu1 |  | +| cups-daemon | Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| bc | Updated | No | 1.06.95-9build2 | 1.07.1-2 ​|  | +| cups-ipp-utils | Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| bind9-host | Updated | No | 1:9.10.3.dfsg.P4-12.6ubuntu1 ​| 1:​9.11.3+dfsg-1ubuntu1 |  | +| cups-pk-helper ​| Updated | No | 0.2.6-1ubuntu1 ​0.2.6-1ubuntu1.2 ​|  | 
-| binutils | Updated | No | 2.29.1-4ubuntu1 ​| 2.30-15ubuntu1 ​|  | +| cups-ppdc | Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| binutils-common | Updated | No | 2.29.1-4ubuntu1 ​| 2.30-15ubuntu1 ​|  | +cups-server-common ​| Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| binutils-x86-64-linux-gnu | Updated | No | 2.29.1-4ubuntu1 ​| 2.30-15ubuntu1 ​|  | +desktop-file-utils | Updated | No | 0.23-1ubuntu3 ​| 0.23-1ubuntu3.18.04.1 |  | 
-| blueman | Updated | Yes | 2.0.4-1ubuntu3 | 2.0.5-1ubuntu1 ​[[https://​bugs.launchpad.net/​bugs/​1533206|Launchpad #​1533206]] ​+dirmngr ​| Updated | No | 2.2.4-1ubuntu1 ​| 2.2.4-1ubuntu1.1 |  | 
-| bluez | Updated | No | 5.46-0ubuntu3 | 5.48-0ubuntu3 |  | +| distro-info-data | Updated | No | 0.37 | 0.37ubuntu0.1 |  | 
-| bluez-cups | Updated | No | 5.46-0ubuntu3 | 5.48-0ubuntu3 |  | +| dnsutils | Updated | No | 1:9.11.3+dfsg-1ubuntu1 ​| 1:​9.11.3+dfsg-1ubuntu1.1 |  | 
-| bluez-obexd | Updated | No | 5.46-0ubuntu3 | 5.48-0ubuntu3 ​|  | +exo-utils | Updated | No | 0.12.0-1 | 0.12.2-0ubuntu0.18.04.1 |  | 
-| brltty | Updated | No | 5.4-7ubuntu4 | 5.5-4ubuntu2 |  | +| fdisk | Updated | No | 2.31.1-0.4ubuntu3 ​| 2.31.1-0.4ubuntu3.1 |  | 
-| brltty-x11 | Updated | No | 5.4-7ubuntu4 | 5.5-4ubuntu2 |  | +| file | Updated | No | 1:5.32-| 1:5.32-2ubuntu0.1 |  | 
-| bsdmainutils | Updated | No | 9.0.12+nmu1ubuntu1 | 11.1.2ubuntu1 ​|  | +firefox ​| Updated | No | 59.0.2+build1-0ubuntu1 ​61.0.1+build1-0ubuntu0.18.04.1 |  | 
-| bsdutils | Updated | No | 1:​2.30.1-0ubuntu4 ​| 1:​2.31.1-0.4ubuntu3 ​|  | +| firefox-locale-en | Updated | No | 59.0.2+build1-0ubuntu1 | 61.0.1+build1-0ubuntu0.18.04.1 |  | 
-| btrfs-progs | Updated | No | 4.12-1 | 4.15.1-1build1 |  | +| fonts-beng-extra | Updated | No | 1.0-6 | 1.0-6ubuntu0.1 |  | 
-| btrfs-tools | Updated | No | 4.12-1 | 4.15.1-1build1 |  | +| fonts-deva-extra | Updated | No | 3.0-4 | 3.0-4ubuntu0.1 |  | 
-| busybox-initramfs | Updated | No | 1:1.22.0-19ubuntu2 | 1:1.27.2-2ubuntu3 |  | +| fonts-gujr-extra | Updated | No | 1.0-6 | 1.0-6ubuntu0.1 |  | 
-| busybox-static | Updated | No | 1:1.22.0-19ubuntu2 | 1:1.27.2-2ubuntu3 |  | +| fonts-guru-extra | Updated | No | 2.0-4 | 2.0-4ubuntu0.1 |  | 
-| ca-certificates | Updated | No | 20170717 | 20180409 |  | +| fonts-orya-extra | Updated | No | 2.0-| 2.0-5ubuntu0.1 |  | 
-| casper | Updated | No | 1.387 | 1.393 |  | +| ghostscript | Updated | No | 9.22~dfsg+1-0ubuntu1 ​| 9.22~dfsg+1-0ubuntu1.1 |  | 
-| catfish | Updated | Yes | 1.4.2-0ubuntu2 | 1.4.4-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=794544|Debian #794544]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=798074|Debian #798074]] | +| ghostscript-x | Updated | No | 9.22~dfsg+1-0ubuntu1 ​| 9.22~dfsg+1-0ubuntu1.1 |  | 
-| cheese-common | Updated | No | 3.26.0-0ubuntu1 | 3.28.0-1ubuntu1 |  | +| gir1.2-goa-1.0 | Updated | No | 3.28.0-0ubuntu2 ​| 3.28.0-0ubuntu2.1 |  | 
-| cifs-utils | Updated | No | 2:6.7-1 | 2:6.8-1 |  | +| gir1.2-gst-plugins-base-1.0 | Updated | No | 1.14.0-2ubuntu1 ​| 1.14.1-1ubuntu1~ubuntu18.04.1 |  | 
-| command-not-found | Updated | No | 0.3ubuntu17.10.2 | 18.04.|  | +| gir1.2-gstreamer-1.0 | Updated | No | 1.14.0-1 | 1.14.1-1~ubuntu18.04.1 |  | 
-| command-not-found-data | Updated | No | 0.3ubuntu17.10.2 | 18.04.|  | +| gir1.2-javascriptcoregtk-4.0 | Updated | No | 2.20.1-1 | 2.20.3-0ubuntu0.18.04.1 |  | 
-| console-setup | Updated | No | 1.166ubuntu7 ​| 1.178ubuntu2 |  | +| gir1.2-polkit-1.0 | Updated | No | 0.105-20 | 0.105-20ubuntu0.18.04.1 |  | 
-| console-setup-linux | Updated | No | 1.166ubuntu7 ​| 1.178ubuntu2 ​|  | +| gir1.2-snapd-1 | Updated | No | 1.39-0ubuntu1 ​| 1.41-0ubuntu0.18.04.1 |  | 
-| coreutils | Updated | No | 8.26-3ubuntu4 | 8.28-1ubuntu1 |  | +| gir1.2-soup-2.4 | Updated | No | 2.62.1-1 | 2.62.1-1ubuntu0.1 |  | 
-| cpio | Updated | No | 2.11+dfsg-6 | 2.12+dfsg-6 |  | +| gir1.2-vte-2.91 | Updated | No | 0.52.1-1ubuntu1 | 0.52.2-1ubuntu1~18.04.1 |  | 
-| cpp | Updated | No | 4:​7.2.0-1ubuntu1 | 4:7.3.0-3ubuntu2 ​|  | +| gir1.2-webkit2-4.0 | Updated | No | 2.20.1-1 | 2.20.3-0ubuntu0.18.04.1 |  | 
-cpp-7 | Updated | No | 7.2.0-8ubuntu3 | 7.3.0-16ubuntu3 |  | +| gnome-desktop3-data | Updated | No | 3.28.1-1ubuntu1 | 3.28.2-0ubuntu1 |  | 
-| crda | Updated | No | 3.18-0ubuntu1 | 3.18-1build1 |  | +| gnome-keyring ​| Updated | No | 3.28.0.2-1ubuntu1 | 3.28.0.2-1ubuntu1.18.04.|  | 
-| cron | Updated | No | 3.0pl1-128ubuntu5 | 3.0pl1-128.1ubuntu1 |  | +| gnome-keyring-pkcs11 ​| Updated | No | 3.28.0.2-1ubuntu1 | 3.28.0.2-1ubuntu1.18.04.|  | 
-| cryptsetup | Updated | No | 2:1.7.3-4ubuntu1 | 2:​2.0.2-1ubuntu1 |  | +| gnome-software ​| Updated | No | 3.28.1-0ubuntu4 ​| 3.28.1-0ubuntu4.18.04.1 |  | 
-| cryptsetup-bin | Updated | No | 2:​1.7.3-4ubuntu1 | 2:​2.0.2-1ubuntu1 |  | +| gnome-software-common | Updated | No | 3.28.1-0ubuntu4 ​| 3.28.1-0ubuntu4.18.04.1 ​|  | 
-| cups | Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 ​|  | +| gnome-software-plugin-snap | Updated | No | 3.28.1-0ubuntu4 ​| 3.28.1-0ubuntu4.18.04.1 |  | 
-| cups-browsed | Updated | No | 1.17.9-0ubuntu1 | 1.20.2-0ubuntu3 ​|  | +gnupg Updated ​| No | 2.2.4-1ubuntu1 | 2.2.4-1ubuntu1.1 |  | 
-| cups-bsd | Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 |  | +gnupg-l10n | Updated | No | 2.2.4-1ubuntu1 | 2.2.4-1ubuntu1.|  | 
-| cups-client | Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 |  | +| gnupg-utils ​| Updated | No | 2.2.4-1ubuntu1 ​| 2.2.4-1ubuntu1.1 |  | 
-| cups-common | Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 |  | +gpg | Updated | No | 2.2.4-1ubuntu1 ​| 2.2.4-1ubuntu1.1 |  | 
-| cups-core-drivers | Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 |  | +gpg-agent Updated ​| No | 2.2.4-1ubuntu1 | 2.2.4-1ubuntu1.|  | 
-| cups-daemon | Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 ​|  | +| gpg-wks-client ​Updated ​| No | 2.2.4-1ubuntu1 | 2.2.4-1ubuntu1.1 |  | 
-| cups-filters | Updated | No | 1.17.9-0ubuntu1 | 1.20.2-0ubuntu3 |  | +| gpg-wks-server ​Updated ​| No | 2.2.4-1ubuntu1 | 2.2.4-1ubuntu1.1 |  | 
-| cups-filters-core-drivers | Updated | No | 1.17.9-0ubuntu1 | 1.20.2-0ubuntu3 ​|  | +| gpgconf | Updated ​| No | 2.2.4-1ubuntu1 | 2.2.4-1ubuntu1.1 |  | 
-| cups-ipp-utils | Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 |  | +gpgsm | Updated | No | 2.2.4-1ubuntu1 ​| 2.2.4-1ubuntu1.1 |  | 
-| cups-ppdc | Updated | No | 2.2.4-7ubuntu3 ​2.2.7-1ubuntu2 ​|  | +gpgv | Updated | No 2.2.4-1ubuntu1 ​2.2.4-1ubuntu1.1 |  | 
-| cups-server-common ​| Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 ​|  | +| grub-common | Updated | No | 2.02-2ubuntu8 ​| 2.02-2ubuntu8.2 |  | 
-| dash | Updated | No | 0.5.8-2.3ubuntu1 | 0.5.8-2.10 |  | +| grub-pc | Updated | No | 2.02-2ubuntu8 ​| 2.02-2ubuntu8.2 |  | 
-| dbus | Updated | No | 1.10.22-1ubuntu1 | 1.12.2-1ubuntu1 ​|  | +| grub-pc-bin | Updated | No | 2.02-2ubuntu8 ​| 2.02-2ubuntu8.2 |  | 
-dbus-user-session ​| Updated | No | 1.10.22-1ubuntu1 ​1.12.2-1ubuntu1 |  | +| grub2-common | Updated | No | 2.02-2ubuntu8 ​| 2.02-2ubuntu8.|  | 
-| dbus-x11 | Updated | No | 1.10.22-1ubuntu1 | 1.12.2-1ubuntu1 |  | +gstreamer1.0-gl | Updated | No | 1.14.0-2ubuntu1 ​| 1.14.1-1ubuntu1~ubuntu18.04.1 |  | 
-| dc | Updated | No | 1.06.95-9build2 | 1.07.1-2 |  | +| gstreamer1.0-libav | Updated | No | 1.14.0-1 | 1.14.1-1~ubuntu18.04.1 |  | 
-dconf-gsettings-backend ​| Updated | No | 0.26.0-| 0.26.0-2ubuntu3 |  | +| gstreamer1.0-plugins-bad | Updated ​| No | 1.14.0-1ubuntu1 ​| 1.14.1-1ubuntu1~ubuntu18.04.1 ​|  | 
-| dconf-service | Updated | No | 0.26.0-2 | 0.26.0-2ubuntu3 |  | +| gstreamer1.0-plugins-base | Updated | No | 1.14.0-2ubuntu1 ​| 1.14.1-1ubuntu1~ubuntu18.04.1 ​|  | 
-| debconf | Updated | No | 1.5.63 | 1.5.66 ​|  | +| gstreamer1.0-plugins-good | Updated | No | 1.14.0-1ubuntu1 | 1.14.1-1ubuntu1~ubuntu18.04.1 ​|  | 
-debconf-i18n ​| Updated | No | 1.5.63 | 1.5.66 |  | +| gstreamer1.0-pulseaudio | Updated | No | 1.14.0-1ubuntu1 | 1.14.1-1ubuntu1~ubuntu18.04.1 ​|  | 
-| debian-archive-keyring | Updated | Yes | 2017.6 | 2017.7ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=801381|Debian #801381]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=870780|Debian #870780]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=872525|Debian #872525]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=874723|Debian #874723]] | +| gstreamer1.0-tools | Updated | No | 1.14.0-1 | 1.14.1-1~ubuntu18.04.1 |  | 
-| debianutils | Updated | No | 4.8.2 | 4.8.4 |  | +| gstreamer1.0-x | Updated | No | 1.14.0-2ubuntu1 | 1.14.1-1ubuntu1~ubuntu18.04.1 |  | 
-| dh-python | Removed | No | 2.20170125 |  |  | +| gvfs | Updated | No | 1.36.1-0ubuntu1 ​| 1.36.1-0ubuntu1.1 |  | 
-| dirmngr | Updated | No | 2.1.15-1ubuntu8 ​| 2.2.4-1ubuntu1 |  | +| gvfs-backends | Updated | No | 1.36.1-0ubuntu1 ​| 1.36.1-0ubuntu1.1 |  | 
-| distro-info-data | Updated | No | 0.36ubuntu0.1 ​| 0.37 |  | +| gvfs-common | Updated | No | 1.36.1-0ubuntu1 ​| 1.36.1-0ubuntu1.1 |  | 
-| dmeventd | Updated | No | 2:​1.02.137-2ubuntu3 | 2:​1.02.145-4.1ubuntu3 |  | +| gvfs-daemons | Updated | No | 1.36.1-0ubuntu1 ​| 1.36.1-0ubuntu1.1 |  | 
-| dmsetup | Updated | No | 2:​1.02.137-2ubuntu3 | 2:​1.02.145-4.1ubuntu3 |  | +| gvfs-fuse | Updated | No | 1.36.1-0ubuntu1 ​| 1.36.1-0ubuntu1.1 |  | 
-| dmz-cursor-theme | Updated | No | 0.4.4ubuntu1 | 0.4.5ubuntu1 |  | +| gvfs-libs | Updated | No | 1.36.1-0ubuntu1 ​| 1.36.1-0ubuntu1.1 |  | 
-| dns-root-data | Updated | No | 2017072601 | 2018013001 |  | +| im-config | Updated | No | 0.34-1ubuntu1 ​| 0.34-1ubuntu1.2 |  | 
-| dnsmasq-base | Updated | No | 2.78-1 | 2.79-1 |  | +| imagemagick | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu6 ​| 8:​6.9.7.4+dfsg-16ubuntu6.3 |  | 
-| dnsutils | Updated | No | 1:9.10.3.dfsg.P4-12.6ubuntu1 ​| 1:​9.11.3+dfsg-1ubuntu1 ​|  | +| imagemagick-6-common | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu6 ​| 8:​6.9.7.4+dfsg-16ubuntu6.3 |  | 
-| doc-base | Updated | No | 0.10.7 | 0.10.8 |  | +| imagemagick-6.q16 | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu6 ​| 8:​6.9.7.4+dfsg-16ubuntu6.|  | 
-| dpkg | Updated | No | 1.18.24ubuntu1 | 1.19.0.5ubuntu2 ​|  | +| initramfs-tools | Updated | No | 0.130ubuntu3 ​| 0.130ubuntu3.1 |  | 
-e2fslibs | Removed | No | 1.43.5-1 |  |  | +| initramfs-tools-bin | Updated | No | 0.130ubuntu3 ​| 0.130ubuntu3.1 |  | 
-| e2fsprogs | Updated | No | 1.43.5-1 | 1.44.1-1 |  | +| initramfs-tools-core | Updated | No | 0.130ubuntu3 ​| 0.130ubuntu3.1 |  | 
-| ecryptfs-utils ​| Removed | No | 111-0ubuntu5 |  |  | +intel-microcode ​Added | No |  | 3.20180425.1~ubuntu0.18.04.1 |  | 
-| enchant ​| Updated | No | 1.6.0-11build2 | 1.6.0-11.1 |  | +iucode-tool Added | No |  | 2.3.1-1 |  | 
-| engrampa | Added | Yes |  | 1.20.0-1 |  | +| keyboard-configuration | Updated | No | 1.178ubuntu2 ​| 1.178ubuntu2.|  | 
-| engrampa-common | Added | No |  | 1.20.0-1 |  | +| language-pack-bn | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| espeak-ng-data | Updated | No | 1.49.1+dfsg-| 1.49.2+dfsg-1 |  | +| language-pack-bn-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| evince | Removed | No | 3.26.0-1 |  |  | +| language-pack-de | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| evince-common | Removed | No | 3.26.0-1 |  |  | +| language-pack-de-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| exo-utils | Updated | No | 0.11.5-1 | 0.12.0-1 |  | +| language-pack-en | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fdisk | Updated | No | 2.30.1-0ubuntu4 ​| 2.31.1-0.4ubuntu3 ​|  | +| language-pack-en-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| feh | Updated | Yes | 2.19-| 2.23.2-1build1 ​|  | +| language-pack-es | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| file | Updated | No | 1:5.32-| 1:5.32-2 |  | +| language-pack-es-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| file-roller | Removed | No | 3.26.1-0ubuntu1 |  ​|  | +| language-pack-fr | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-findutils ​| Updated | No | 4.6.0+git+20170729-| 4.6.0+git+20170828-2 |  | +| language-pack-fr-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| firefox | Updated | No 57.0.4+build1-0ubuntu0.17.10.1 | 59.0.2+build1-0ubuntu1 ​|  | +| language-pack-gnome-bn | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| firefox-locale-en | Updated | No | 57.0.4+build1-0ubuntu0.17.10.1 ​| 59.0.2+build1-0ubuntu1 |  | +| language-pack-gnome-bn-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fontconfig | Updated | No | 2.11.94-0ubuntu2 | 2.12.6-0ubuntu2 |  | +| language-pack-gnome-de | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fontconfig-config | Updated | No | 2.11.94-0ubuntu2 | 2.12.6-0ubuntu2 |  | +| language-pack-gnome-de-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-freefont-ttf | Updated | No | 20120503-6 | 20120503-7 |  | +| language-pack-gnome-en | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-kacst | Updated | No | 2.01+mry-13 | 2.01+mry-14 |  | +| language-pack-gnome-en-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-liberation | Updated | No | 1:1.07.4-2 | 1:1.07.4-5 |  | +| language-pack-gnome-es | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-liberation2 | Added | No |  | 2.00.1-5 |  | +| language-pack-gnome-es-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-mathjax | Added | No |  | 2.7.3+dfsg-1 |  | +| language-pack-gnome-fr | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-nanum | Removed | No | 20161025-1 |  |  | +| language-pack-gnome-fr-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-noto-cjk | Updated | No | 1:​20170601+repack1-1 | 1:​20170601+repack1-2 |  | +| language-pack-gnome-hi | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-noto-hinted | Updated | No | 20161116-1 | 20171026-2 |  | +| language-pack-gnome-hi-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-noto-mono | Updated | No | 20161116-1 | 20171026-2 |  | +| language-pack-gnome-ja | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-opensymbol | Updated | No | 2:​102.10+LibO5.4.2-0ubuntu0.17.10.1 | 2:​102.10+LibO6.0.3-0ubuntu1 ​|  | +| language-pack-gnome-ja-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-sil-padauk ​| Updated | No | 2.80-2 | 3.003-|  | +| language-pack-gnome-pt | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc | Updated | No | 6.0-1 | 1:7.0 |  | +| language-pack-gnome-pt-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc-anjalioldlipi | Added | No |  | 7.0-2 |  | +| language-pack-gnome-zh-hans | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc-chilanka | Added | No |  | 1.2.0-2 |  | +| language-pack-gnome-zh-hans-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc-dyuthi | Added | No |  | 2.0-1 |  | +| language-pack-hi | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc-karumbi | Added | No |  | 1.0-1 |  | +| language-pack-hi-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc-keraleeyam | Added | No |  | 2.0-1 |  | +| language-pack-ja | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc-manjari | Added | No |  | 1.5.1-1 |  | +| language-pack-ja-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc-meera | Added | No |  | 7.0-2 |  | +| language-pack-pt | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc-rachana | Added | No |  | 7.0-2 |  | +| language-pack-pt-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc-raghumalayalamsans | Added | No |  | 2.1.1-2 |  | +| language-pack-zh-hans | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc-suruma | Added | No |  | 3.2.1-1 |  | +| language-pack-zh-hans-base | Updated | No | 1:18.04+20180423 ​| 1:18.04+20180712 ​|  | 
-| fonts-smc-uroob | Added | No |  | 2.0-1 |  | +| language-selector-common | Updated | No | 0.188 | 0.188.1 |  | 
-| fonts-takao-pgothic | Removed | No | 00303.01-2ubuntu1 |  |  | +| language-selector-gnome | Updated | No | 0.188 | 0.188.1 |  | 
-| fonts-thai-tlwg | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +| libapt-inst2.0 | Updated | No | 1.6.1 | 1.6.|  | 
-| fonts-tlwg-garuda | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +| libapt-pkg5.0 | Updated | No | 1.6.1 | 1.6.|  | 
-| fonts-tlwg-garuda-ttf | Updated | No | 1:0.6.3-3 | 1:​0.6.4-2 ​|  | +| libarchive-zip-perl | Updated | No | 1.60-1 | 1.60-1ubuntu0.1 |  | 
-| fonts-tlwg-kinnari ​| Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +libasound2 ​| Updated | No | 1.1.3-5 | 1.1.3-5ubuntu0.1 |  | 
-| fonts-tlwg-kinnari-ttf | Updated | No | 1:0.6.3-3 | 1:0.6.4-2  | +libasound2-data | Updated | No | 1.1.3-5 | 1.1.3-5ubuntu0.1 |  | 
-| fonts-tlwg-laksaman | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +| libbind9-160 Updated ​| No | 1:9.11.3+dfsg-1ubuntu1 ​| 1:​9.11.3+dfsg-1ubuntu1.1 |  | 
-| fonts-tlwg-laksaman-ttf | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +| libbinutils | Updated | No | 2.30-15ubuntu1 ​| 2.30-20ubuntu2~18.04 ​|  | 
-| fonts-tlwg-loma | Updated | No | 1:0.6.3-3 | 1:​0.6.4-2 ​|  | +| libblkid1 | Updated | No | 2.31.1-0.4ubuntu3 ​| 2.31.1-0.4ubuntu3.|  | 
-| fonts-tlwg-loma-ttf ​| Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +| libbluetooth3 | Updated | No | 5.48-0ubuntu3 | 5.48-0ubuntu3.1 |  | 
-| fonts-tlwg-mono | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +libcups2 ​| Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| fonts-tlwg-mono-ttf | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +libcupscgi1 ​| Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| fonts-tlwg-norasi | Updated | No | 1:0.6.3-3 | 1:​0.6.4-2 ​|  | +libcupsimage2 ​| Updated | No | 2.2.7-1ubuntu2 | 2.2.7-1ubuntu2.1 |  | 
-| fonts-tlwg-norasi-ttf ​| Updated | No | 1:0.6.3-3 | 1:0.6.4-|  | +libcupsmime1 ​| Updated | No | 2.2.7-1ubuntu2 | 2.2.7-1ubuntu2.1 |  | 
-| fonts-tlwg-purisa | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +| libcupsppdc1 | Updated | No | 2.2.7-1ubuntu2 ​| 2.2.7-1ubuntu2.1 |  | 
-| fonts-tlwg-purisa-ttf | Updated | No | 1:0.6.3-3 | 1:0.6.4-2  | +| libcurl3-gnutls | Updated | No | 7.58.0-2ubuntu3 | 7.58.0-2ubuntu3.|  | 
-| fonts-tlwg-sawasdee | Updated | No | 1:0.6.3-3 | 1:0.6.4-|  | +libcurl4 ​| Updated | No | 7.58.0-2ubuntu3 | 7.58.0-2ubuntu3.2 |  | 
-| fonts-tlwg-sawasdee-ttf | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +| libdns-export1100 | Updated ​| No | 1:​9.11.3+dfsg-1ubuntu1 | 1:9.11.3+dfsg-1ubuntu1.|  | 
-| fonts-tlwg-typewriter | Updated | No | 1:0.6.3-3 | 1:​0.6.4-2 ​|  | +| libdns1100 | Updated ​| No | 1:​9.11.3+dfsg-1ubuntu1 | 1:9.11.3+dfsg-1ubuntu1.1 |  | 
-| fonts-tlwg-typewriter-ttf ​| Updated | No | 1:0.6.3-3 | 1:0.6.4-|  | +libegl-mesa0 | Updated | No | 18.0.0~rc5-1ubuntu1 ​18.0.5-0ubuntu0~18.04.1 |  | 
-| fonts-tlwg-typist | Updated | No | 1:0.6.3-3 | 1:0.6.4- | +libegl1 ​| Updated | No | 1.0.0-2ubuntu2 ​| 1.0.0-2ubuntu2.1 |  | 
-| fonts-tlwg-typist-ttf | Updated | No | 1:0.6.3-3 | 1:0.6.4-|  | +| libegl1-mesa | Updated | No | 18.0.0~rc5-1ubuntu1 | 18.0.5-0ubuntu0~18.04.1 |  | 
-| fonts-tlwg-typo | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +libexo-1-0 | Updated | No | 0.12.0-1 | 0.12.2-0ubuntu0.18.04.1 |  | 
-| fonts-tlwg-typo-ttf | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +libexo-2-0 | Updated | No | 0.12.0-1 | 0.12.2-0ubuntu0.18.04.1 |  | 
-| fonts-tlwg-umpush | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +| libexo-common | Updated | No | 0.12.0-1 | 0.12.2-0ubuntu0.18.04.1 |  | 
-| fonts-tlwg-umpush-ttf | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +libexo-helpers ​| Updated | No | 0.12.0-1 | 0.12.2-0ubuntu0.18.04.1 |  | 
-| fonts-tlwg-waree | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +| libfdisk1 | Updated | No | 2.31.1-0.4ubuntu3 | 2.31.1-0.4ubuntu3.1 |  | 
-| fonts-tlwg-waree-ttf | Updated | No | 1:0.6.3-3 | 1:0.6.4-2 |  | +| libgbm1 | Updated | No | 18.0.0~rc5-1ubuntu1 | 18.0.5-0ubuntu0~18.04.1 |  | 
-| fonts-ubuntu | Added | No |  | 0.83-2 |  | +libgcrypt20 ​| Updated | No | 1.8.1-4ubuntu1 | 1.8.1-4ubuntu1.|  | 
-| foomatic-db-compressed-ppds | Updated | No | 20170723-1 | 20180306-1 |  | +libgl1 ​| Updated | No | 1.0.0-2ubuntu2 ​| 1.0.0-2ubuntu2.1 |  | 
-| freepats | Added | No |  | 20060219-1 |  | +libgl1-mesa-dri | Updated | No | 18.0.0~rc5-1ubuntu1 ​18.0.5-0ubuntu0~18.04.1 |  | 
-| friendly-recovery | Updated | No | 0.2.36 | 0.2.38 |  | +| libgl1-mesa-glx | Updated | No | 18.0.0~rc5-1ubuntu1 | 18.0.5-0ubuntu0~18.04.|  | 
-| fwupd | Updated | No | 0.9.7-2 | 1.0.6-2 |  | +| libglapi-mesa | Updated | No | 18.0.0~rc5-1ubuntu1 | 18.0.5-0ubuntu0~18.04.1 |  | 
-| fwupdate | Updated | No | 9-2ubuntu0.17.10.1 | 10-3 |  | +libglvnd0 ​| Updated | No | 1.0.0-2ubuntu2 ​| 1.0.0-2ubuntu2.1 |  | 
-| fwupdate-signed | Updated | No | 1.14.1+9-2ubuntu0.17.10.1 | 1.18+10-3 |  | +| libglx-mesa0 | Updated ​| No | 18.0.0~rc5-1ubuntu1 | 18.0.5-0ubuntu0~18.04.1 |  | 
-| gawk | Updated | No | 1:​4.1.4+dfsg-1 | 1:​4.1.4+dfsg-1build1 |  | +libglx0 ​| Updated | No | 1.0.0-2ubuntu2 ​| 1.0.0-2ubuntu2.1 |  | 
-| gcc-7-base | Updated | No | 7.2.0-8ubuntu3 | 7.3.0-16ubuntu3 |  | +| libgnome-desktop-3-17 | Updated ​| No | 3.28.1-1ubuntu1 | 3.28.2-0ubuntu1 ​|  | 
-| gcc-8-base | Added | No |  | 8-20180414-1ubuntu2 |  | +| libgoa-1.0-0b | Updated | No | 3.28.0-0ubuntu2 ​| 3.28.0-0ubuntu2.1 |  | 
-| gconf-service | Removed | No | 3.2.6-4ubuntu1 |  |  | +| libgoa-1.0-common | Updated | No | 3.28.0-0ubuntu2 | 3.28.0-0ubuntu2.1 |  | 
-| gconf-service-backend | Removed | No | 3.2.6-4ubuntu1 |  |  | +| libgs9 | Updated | No | 9.22~dfsg+1-0ubuntu1 ​| 9.22~dfsg+1-0ubuntu1.1 |  | 
-| gconf2 | Removed | No | 3.2.6-4ubuntu1 |  |  | +| libgs9-common | Updated | No | 9.22~dfsg+1-0ubuntu1 ​| 9.22~dfsg+1-0ubuntu1.1 |  | 
-| gconf2-common | Removed | No | 3.2.6-4ubuntu1 |  |  | +| libgstreamer-gl1.0-0 | Updated ​| No | 1.14.0-2ubuntu1 | 1.14.1-1ubuntu1~ubuntu18.04.1 |  | 
-| gcr | Updated | No | 3.20.0-5.1ubuntu1 | 3.28.0-1 |  | +| libgstreamer-plugins-bad1.0-0 | Updated | No | 1.14.0-1ubuntu1 | 1.14.1-1ubuntu1~ubuntu18.04.1 |  | 
-| gdb | Updated | No | 8.0.1-0ubuntu1 | 8.1-0ubuntu3 |  | +libgstreamer-plugins-base1.0-0 | Updated | No | 1.14.0-2ubuntu1 | 1.14.1-1ubuntu1~ubuntu18.04.1 |  | 
-| gdbserver | Updated | No | 8.0.1-0ubuntu1 | 8.1-0ubuntu3 |  | +libgstreamer-plugins-good1.0-0 | Updated | No | 1.14.0-1ubuntu1 | 1.14.1-1ubuntu1~ubuntu18.04.1 |  | 
-| gdisk | Updated | No | 1.0.1-1build1 | 1.0.3-1 |  | +libgstreamer1.0-0 | Updated | No | 1.14.0-1 | 1.14.1-1~ubuntu18.04.1 |  | 
-| geoip-database | Updated | No | 20170912-1 | 20180315-1 |  | +libirs160 ​| Updated | No | 1:​9.11.3+dfsg-1ubuntu1 | 1:9.11.3+dfsg-1ubuntu1.|  | 
-| gettext | Updated | No | 0.19.8.1-4ubuntu1 | 0.19.8.1-6 |  | +| libisc-export169 | Updated ​| No | 1:​9.11.3+dfsg-1ubuntu1 | 1:9.11.3+dfsg-1ubuntu1.|  | 
-| gettext-base | Updated | No | 0.19.8.1-4ubuntu1 | 0.19.8.1-6 ​|  | +| libisc169 | Updated ​| No | 1:​9.11.3+dfsg-1ubuntu1 | 1:9.11.3+dfsg-1ubuntu1.|  | 
-| ghostscript | Updated | No | 9.21~dfsg+1-0ubuntu3 ​| 9.22~dfsg+1-0ubuntu1 |  | +| libisccc160 | Updated ​| No | 1:​9.11.3+dfsg-1ubuntu1 | 1:9.11.3+dfsg-1ubuntu1.|  | 
-| ghostscript-x | Updated | No | 9.21~dfsg+1-0ubuntu3 ​| 9.22~dfsg+1-0ubuntu1 ​|  | +| libisccfg160 | Updated ​| No | 1:​9.11.3+dfsg-1ubuntu1 | 1:9.11.3+dfsg-1ubuntu1.1 |  | 
-| gigolo | Updated | Yes | 0.4.2-| 0.4.2-2 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=877744|Debian #877744]], [[https://​bugs.launchpad.net/​bugs/​1131156|Launchpad #1131156]] | +| libjavascriptcoregtk-4.0-18 | Updated | No | 2.20.1-1 | 2.20.3-0ubuntu0.18.04.1 |  | 
-| gir1.2-appindicator3-0.1 | Updated | No | 12.10.1+17.04.20170215-0ubuntu2 | 12.10.1+18.04.20180322.1-0ubuntu1 ​|  | +libjpeg-turbo8 ​| Updated | No | 1.5.2-0ubuntu5 ​| 1.5.2-0ubuntu5.18.04.1 |  | 
-| gir1.2-atk-1.0 | Updated | No | 2.26.0-2ubuntu1 | 2.28.1-1 |  | +| liblouis-data | Updated | No | 3.5.0-1 | 3.5.0-1ubuntu0.2 |  | 
-| gir1.2-atspi-2.0 | Updated | No | 2.26.0-2 | 2.28.0-1 |  | +liblouis14 ​| Updated | No | 3.5.0-1 | 3.5.0-1ubuntu0.2 |  | 
-| gir1.2-cheese-3.0 | Updated | No | 3.26.0-0ubuntu1 ​| 3.28.0-1ubuntu1 |  | +liblwres160 ​| Updated | No | 1:9.11.3+dfsg-1ubuntu1 ​| 1:​9.11.3+dfsg-1ubuntu1.1 |  | 
-| gir1.2-clutter-1.0 | Updated | No | 1.26.2+dfsg-3ubuntu1 | 1.26.2+dfsg-4 ​|  | +| libmagic-mgc | Updated | No | 1:5.32-| 1:5.32-2ubuntu0.1 ​|  | 
-| gir1.2-cogl-1.0 | Updated | No | 1.22.2-2 | 1.22.2-3 |  | +| libmagic1 | Updated | No | 1:5.32-| 1:5.32-2ubuntu0.1 ​|  | 
-| gir1.2-coglpango-1.0 | Updated | No | 1.22.2-2 | 1.22.2-3 |  | +| libmagickcore-6.q16-3 | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu6 ​| 8:​6.9.7.4+dfsg-16ubuntu6.3 |  | 
-| gir1.2-freedesktop | Updated | No | 1.54.1-1 | 1.56.1-1 |  | +| libmagickcore-6.q16-3-extra | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu6 ​| 8:​6.9.7.4+dfsg-16ubuntu6.3 |  | 
-| gir1.2-gdkpixbuf-2.0 | Updated | No | 2.36.11-1 | 2.36.11-2 |  | +| libmagickwand-6.q16-3 | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu6 ​| 8:​6.9.7.4+dfsg-16ubuntu6.|  | 
-| gir1.2-glib-2.0 | Updated | No | 1.54.1-1 | 1.56.1-1 |  | +| libmount1 | Updated | No | 2.31.1-0.4ubuntu3 | 2.31.1-0.4ubuntu3.1 |  | 
-| gir1.2-gmenu-3.0 | Updated | No | 3.13.3-6ubuntu5 | 3.13.3-11ubuntu1 |  | +| libncurses5 | Updated | No | 6.1-1ubuntu1 | 6.1-1ubuntu1.18.04 |  | 
-| gir1.2-goa-1.0 | Added | No |  | 3.28.0-0ubuntu2 |  | +libncursesw5 ​| Updated | No | 6.1-1ubuntu1 | 6.1-1ubuntu1.18.04 |  | 
-| gir1.2-gst-plugins-base-1.0 | Updated | No | 1.12.3-1 ​| 1.14.0-2ubuntu1 |  | +| libnss-systemd | Updated ​| No | 237-3ubuntu10 | 237-3ubuntu10.3 |  | 
-| gir1.2-gstreamer-1.0 | Updated | No | 1.12.3-1 | 1.14.0-|  | +libpam-gnome-keyring ​| Updated | No | 3.28.0.2-1ubuntu1 | 3.28.0.2-1ubuntu1.18.04.1 |  | 
-| gir1.2-gtk-3.0 | Updated | No | 3.22.25-0ubuntu0.| 3.22.30-1ubuntu1 |  | +| libpam-systemd | Updated | No | 237-3ubuntu10 ​| 237-3ubuntu10.3 |  | 
-| gir1.2-gtkclutter-1.0 | Updated | No | 1.8.4-2 | 1.8.4-3 ​|  | +libperl5.26 | Updated | No | 5.26.1-5.26.1-6ubuntu0.2 |  | 
-| gir1.2-javascriptcoregtk-4.0 | Updated | No | 2.18.4-0ubuntu0.17.10.1 ​| 2.20.1-1 |  | +libpng16-16 | Updated | No | 1.6.34-1 | 1.6.34-1ubuntu0.18.04.1 |  | 
-| gir1.2-json-1.0 | Updated | No | 1.2.8-1 | 1.4.2-|  | +libpolkit-agent-1-0 | Updated | No | 0.105-20 | 0.105-20ubuntu0.18.04.|  | 
-| gir1.2-nm-1.0 | Updated | No | 1.8.4-1ubuntu3 | 1.10.6-2ubuntu1 ​|  | +| libpolkit-backend-1-0 | Updated | No | 0.105-20 | 0.105-20ubuntu0.18.04.1 |  | 
-| gir1.2-nma-1.0 | Updated | No | 1.8.4-1ubuntu1 | 1.8.10-2ubuntu1 |  | +| libpolkit-gobject-1-0 | Updated | No | 0.105-20 | 0.105-20ubuntu0.18.04.1 ​|  | 
-| gir1.2-notify-0.7 | Updated | No | 0.7.7-| 0.7.7-3 |  | +| libpoppler-glib8 | Updated | No | 0.62.0-2ubuntu2 ​| 0.62.0-2ubuntu2.1 |  | 
-| gir1.2-packagekitglib-1.0 | Updated | No | 1.1.7-1 | 1.1.9-1ubuntu2 ​|  | +libpoppler73 ​Updated ​| No | 0.62.0-2ubuntu2 ​| 0.62.0-2ubuntu2.1 |  | 
-| gir1.2-pango-1.0 | Updated | No | 1.40.12-| 1.40.14-1 |  | +| libprocps6 | Updated | No | 2:3.3.12-3ubuntu1 ​| 2:​3.3.12-3ubuntu1.1 |  | 
-| gir1.2-polkit-1.0 | Updated | No | 0.105-18 | 0.105-20 |  | +| libpulse-mainloop-glib0 | Updated | No | 1:11.1-1ubuntu7 ​| 1:​11.1-1ubuntu7.1 |  | 
-| gir1.2-secret-1 | Updated | No | 0.18.5-3.1ubuntu2 | 0.18.6-|  | +| libpulse0 | Updated | No | 1:​11.1-1ubuntu7 | 1:​11.1-1ubuntu7.1 |  | 
-| gir1.2-snapd-1 | Added | No |  | 1.39-0ubuntu1 ​|  | +libpulsedsp ​| Updated | No | 1:11.1-1ubuntu7 ​| 1:11.1-1ubuntu7.1 |  | 
-| gir1.2-soup-2.4 | Updated | No | 2.60.1-1 | 2.62.1-1 |  | +| libpython3-stdlib | Updated | No | 3.6.5-3 | 3.6.5-3ubuntu1 |  | 
-| gir1.2-vte-2.91 | Updated | No | 0.48.4-0ubuntu1 ​| 0.52.1-1ubuntu1 |  | +libsmartcols1 ​| Updated | No | 2.31.1-0.4ubuntu3 ​| 2.31.1-0.4ubuntu3.1 |  | 
-| gir1.2-webkit2-4.| Updated | No | 2.18.4-0ubuntu0.17.10.1 | 2.20.1-1 |  | +| libsnapd-glib1 | Updated | No | 1.39-0ubuntu1 | 1.41-0ubuntu0.18.04.1 |  | 
-| gir1.2-wnck-3.0 | Updated | No | 3.24.1-1 | 3.24.1-2 ​|  | +| libsoup-gnome2.4-1 | Updated | No | 2.62.1-1 | 2.62.1-1ubuntu0.1 |  | 
-| gir1.2-xkl-1.0 | Updated | No | 5.4-| 5.4-3 |  | +| libsoup2.4-1 | Updated | No | 2.62.1-1 | 2.62.1-1ubuntu0.1 |  | 
-| glib-networking | Updated | No | 2.54.0-| 2.56.0-1 |  | +libssl1.0.0 | Updated | No | 1.0.2n-1ubuntu5 ​| 1.0.2n-1ubuntu5.1 |  | 
-| glib-networking-common | Updated | No | 2.54.0-1 | 2.56.0-1 |  | +libssl1.1 | Updated | No | 1.1.0g-2ubuntu4 ​| 1.1.0g-2ubuntu4.1 |  | 
-| glib-networking-services | Updated | No | 2.54.0-1 | 2.56.0-1 |  | +| libsystemd0 | Updated | No | 237-3ubuntu10 ​| 237-3ubuntu10.3 |  | 
-| gnome-accessibility-themes ​| Updated | No | 3.22.3-1ubuntu1 | 3.28-1ubuntu1 |  | +libtinfo5 ​| Updated | No | 6.1-1ubuntu1 | 6.1-1ubuntu1.18.04 |  | 
-| gnome-calculator | Removed | No | 1:3.25.92-0ubuntu1 ​|  ​|  | +| libudev1 | Updated | No | 237-3ubuntu10 ​| 237-3ubuntu10.3 |  | 
-| gnome-desktop3-data ​| Updated | No | 3.26.2-0ubuntu0.1 | 3.28.1-1ubuntu1 ​|  | +| libudisks2-0 | Updated | No | 2.7.6-3 | 2.7.6-3ubuntu0.1 |  | 
-| gnome-font-viewer | Updated | No | 3.26.0-1 ​| 3.28.0-1 |  | +| libuuid1 | Updated | No | 2.31.1-0.4ubuntu3 | 2.31.1-0.4ubuntu3.1 |  | 
-| gnome-icon-theme | Updated | Yes | 3.12.0-| 3.12.0-3 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=580336|Debian #580336]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=762035|Debian #762035]] | +libvte-2.91-0 | Updated | No | 0.52.1-1ubuntu1 ​| 0.52.2-1ubuntu1~18.04.1 |  | 
-| gnome-icon-theme-symbolic | Removed | No | 3.12.0-2 |  ​|  | +| libvte-2.91-common ​| Updated | No | 0.52.1-1ubuntu1 | 0.52.2-1ubuntu1~18.04.1 |  | 
-| gnome-keyring | Updated | No | 3.20.1-1ubuntu1 ​| 3.28.0.2-1ubuntu1 ​|  | +| libwavpack1 | Updated | No | 5.1.0-2ubuntu1 ​| 5.1.0-2ubuntu1.1 |  | 
-| gnome-keyring-pkcs11 | Added | No |  ​| 3.28.0.2-1ubuntu1 ​|  | +| libwayland-egl1-mesa | Updated | No | 18.0.0~rc5-1ubuntu1 | 18.0.5-0ubuntu0~18.04.1 |  | 
-| gnome-menus | Updated | No | 3.13.3-6ubuntu5 | 3.13.3-11ubuntu1 ​|  | +| libwebkit2gtk-4.0-37 | Updated | No | 2.20.1-1 | 2.20.3-0ubuntu0.18.04.1 |  | 
-| gnome-mines | Updated | No | 1:3.26.0-1 | 1:3.28.0-|  | +| libxatracker2 | Updated | No | 18.0.0~rc5-1ubuntu1 | 18.0.5-0ubuntu0~18.04.1 |  | 
-| gnome-software | Updated | No | 3.26.1-0ubuntu2.17.10.1 | 3.28.1-0ubuntu4 ​|  | +| linux-firmware | Updated | No | 1.173 | 1.173.1 |  | 
-| gnome-software-common | Updated | No | 3.26.1-0ubuntu2.17.10.1 ​| 3.28.1-0ubuntu4 |  | +| linux-generic | Updated | No | 4.15.0.20.23 | 4.15.0.29.31 |  | 
-| gnome-software-plugin-snap | Updated | No | 3.26.1-0ubuntu2.17.10.1 ​| 3.28.1-0ubuntu4 ​|  | +| linux-headers-4.15.0-20 | Removed | No | 4.15.0-20.21 |  |  | 
-| gnome-sudoku | Updated | No | 1:3.26.0-1 | 1:3.28.0-1 |  | +| linux-headers-4.15.0-20-generic | Removed | No | 4.15.0-20.21 |  |  | 
-gnome-themes-extra ​Added | No |  | 3.28-1ubuntu1 |  | +| linux-headers-4.15.0-29 | Added | No |  | 4.15.0-29.31 |  | 
-| gnome-themes-extra-data | Added | No |  | 3.28-1ubuntu1 |  | +| linux-headers-4.15.0-29-generic | Added | No |  | 4.15.0-29.31 |  | 
-gnome-themes-standard ​| Updated | No | 3.22.3-1ubuntu1 | 3.28-1ubuntu1 ​|  | +| linux-headers-generic | Updated | No | 4.15.0.20.23 | 4.15.0.29.31 |  | 
-| gnome-themes-standard-data | Removed | No | 3.22.3-1ubuntu1 |  ​|  | +| linux-image-4.15.0-20-generic | Removed | No | 4.15.0-20.21 |  |  | 
-| gnupg | Updated | No | 2.1.15-1ubuntu8 ​| 2.2.4-1ubuntu1 ​|  | +| linux-image-4.15.0-29-generic | Added | No |  | 4.15.0-29.31 |  | 
-| gnupg-agent | Removed | No | 2.1.15-1ubuntu8 |  ​|  | +| linux-image-generic | Updated | No | 4.15.0.20.23 | 4.15.0.29.31 |  | 
-gnupg-l10n ​| Updated | No | 2.1.15-1ubuntu8 ​| 2.2.4-1ubuntu1 |  | +| linux-modules-4.15.0-20-generic | Removed ​| No | 4.15.0-20.21 ​|  ​|  | 
-gnupg-utils Added | No |  ​| 2.2.4-1ubuntu1 |  | +| linux-modules-4.15.0-29-generic | Added | No |  | 4.15.0-29.31 |  | 
-| gparted | Updated | No | 0.28.1-0ubuntu1 | 0.30.0-3ubuntu1 ​|  | +| linux-modules-extra-4.15.0-20-generic | Removed | No | 4.15.0-20.21 |  |  | 
-| gpg | Added | No |  ​| 2.2.4-1ubuntu1 ​|  | +| linux-modules-extra-4.15.0-29-generic ​Added | No |  | 4.15.0-29.31 |  | 
-| gpg-agent | Added | No |  ​| 2.2.4-1ubuntu1 |  | +linux-signed-generic ​| Updated | No | 4.15.0.20.23 | 4.15.0.29.31 |  | 
-| gpg-wks-client ​Added | No |  ​| 2.2.4-1ubuntu1 ​|  | +localechooser-data | Updated | No | 2.71ubuntu2 ​| 2.71ubuntu3 ​|  | 
-| gpg-wks-server | Added | No |  ​| 2.2.4-1ubuntu1 |  | +| mesa-va-drivers | Updated | No | 18.0.0~rc5-1ubuntu1 ​| 18.0.5-0ubuntu0~18.04.1 ​|  | 
-| gpgconf | Added | No |  ​| 2.2.4-1ubuntu1 ​|  | +| mesa-vdpau-drivers | Updated | No | 18.0.0~rc5-1ubuntu1 | 18.0.5-0ubuntu0~18.04.1 |  | 
-| gpgsm | Added | No |  ​| 2.2.4-1ubuntu1 |  | +| mount | Updated | No | 2.31.1-0.4ubuntu3 | 2.31.1-0.4ubuntu3.1 |  | 
-gpgv | Updated | No | 2.1.15-1ubuntu8 ​| 2.2.4-1ubuntu1 |  | +| ncurses-base | Updated | No | 6.1-1ubuntu1 | 6.1-1ubuntu1.18.04 ​|  | 
-greybird-gtk-theme ​| Updated | Yes 3.22.5-0ubuntu1 ​3.22.8-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=889577|Debian #889577]] | +| ncurses-bin | Updated | No | 6.1-1ubuntu1 | 6.1-1ubuntu1.18.04 ​|  | 
-| groff-base | Updated | No | 1.22.3-9 | 1.22.3-10 ​|  | +| netcat-openbsd | Updated | No | 1.187-| 1.187-1ubuntu0.1 |  | 
-| grub-common | Updated | No | 2.02~beta3-4ubuntu7 ​| 2.02-2ubuntu8 |  | +| netplan.io | Updated ​| No | 0.36.1 | 0.36.|  | 
-| grub-pc | Updated | No | 2.02~beta3-4ubuntu7 ​| 2.02-2ubuntu8 |  | +networkd-dispatcher ​| Updated | No | 1.7-0ubuntu3 ​| 1.7-0ubuntu3.|  | 
-| grub-pc-bin | Updated | No | 2.02~beta3-4ubuntu7 ​| 2.02-2ubuntu8 |  | +| nplan | Updated | No | 0.36.1 | 0.36.3 |  | 
-| grub2-common | Updated | No | 2.02~beta3-4ubuntu7 ​| 2.02-2ubuntu8 ​|  | +| openssl | Updated | No | 1.1.0g-2ubuntu4 ​| 1.1.0g-2ubuntu4.1 |  | 
-| gsettings-desktop-schemas | Updated | No | 3.24.1-1ubuntu1 | 3.28.0-1ubuntu1 ​|  | +| perl | Updated | No | 5.26.1-| 5.26.1-6ubuntu0.2 ​|  | 
-gsettings-ubuntu-schemas | Removed | No | 0.0.7+17.10.20170922-0ubuntu1 |  |  | +| perl-base | Updated | No | 5.26.1-| 5.26.1-6ubuntu0.2 ​|  | 
-| gsfonts ​| Updated | No | 1:8.11+urwcyr1.0.7~pre44-4.3 | 1:8.11+urwcyr1.0.7~pre44-4.4 |  | +| perl-modules-5.26 | Updated | No | 5.26.1-| 5.26.1-6ubuntu0.2 |  | 
-| gstreamer1.0-gl | Added | No |  | 1.14.0-2ubuntu1 ​|  | +policykit-1 | Updated | No | 0.105-20 | 0.105-20ubuntu0.18.04.1 |  | 
-| gstreamer1.0-libav | Updated | No | 1.12.2-1 | 1.14.0-|  | +| poppler-utils | Updated | No | 0.62.0-2ubuntu2 ​| 0.62.0-2ubuntu2.1 |  | 
-| gstreamer1.0-nice | Updated | No | 0.1.13-2 | 0.1.14-1 |  | +| procps | Updated | No | 2:3.3.12-3ubuntu1 ​| 2:​3.3.12-3ubuntu1.1 |  | 
-| gstreamer1.0-plugins-bad | Added | No |  ​| 1.14.0-1ubuntu1 |  | +| pulseaudio | Updated | No | 1:11.1-1ubuntu7 ​| 1:​11.1-1ubuntu7.1 |  | 
-| gstreamer1.0-plugins-base | Updated | No | 1.12.3-| 1.14.0-2ubuntu1 ​|  | +| pulseaudio-module-bluetooth | Updated ​| No | 1:​11.1-1ubuntu7 | 1:​11.1-1ubuntu7.1 |  | 
-| gstreamer1.0-plugins-good | Updated | No | 1.12.3-1ubuntu1 | 1.14.0-1ubuntu1 |  | +pulseaudio-utils | Updated | No | 1:11.1-1ubuntu7 ​| 1:11.1-1ubuntu7.1 |  | 
-| gstreamer1.0-pulseaudio | Updated | No | 1.12.3-1ubuntu1 | 1.14.0-1ubuntu1 |  | +| python-apt-common ​| Updated | No | 1.6.| 1.6.2 |  | 
-| gstreamer1.0-tools | Updated | No | 1.12.3-1 | 1.14.0-1 |  | +| python3 | Updated | No | 3.6.5-| 3.6.5-3ubuntu1 ​|  | 
-| gstreamer1.0-x | Updated | No | 1.12.3-1 ​| 1.14.0-2ubuntu1 ​|  | +| python3-apport | Updated | No | 2.20.9-0ubuntu7 ​| 2.20.9-0ubuntu7.2 |  | 
-| gtk-theme-config | Removed | No | 1.2.2-|  |  | +| python3-apt | Updated | No | 1.6.0 | 1.6.2 |  | 
-| gtk-update-icon-cache | Updated | No | 3.22.25-0ubuntu0.1 | 3.22.30-1ubuntu1 ​|  | +| python3-commandnotfound | Updated | No | 18.04.4 | 18.04.|  | 
-| gtk2-engines-murrine | Updated | No | 0.98.2-0ubuntu5 | 0.98.2-2ubuntu1 |  | +| python3-cryptography | Updated | No | 2.1.4-1ubuntu1.1 | 2.1.4-1ubuntu1.2 |  | 
-| gtk2-engines-pixbuf | Updated | No | 2.24.31-2ubuntu1 | 2.24.32-1ubuntu1 |  | +| python3-distupgrade | Updated | No | 1:18.04.17 | 1:18.04.21 |  | 
-| gucharmap | Updated | No | 1:10.0.2-1 | 1:10.0.4-1 |  | +| python3-minimal ​| Updated | No | 3.6.5-3 | 3.6.5-3ubuntu1 ​|  | 
-| gvfs | Updated | No | 1.34.1-1ubuntu1 ​| 1.36.1-0ubuntu1 |  | +| python3-problem-report | Updated | No | 2.20.9-0ubuntu7 ​| 2.20.9-0ubuntu7.2 |  | 
-| gvfs-backends | Updated | No | 1.34.1-1ubuntu1 ​| 1.36.1-0ubuntu1 ​|  | +| python3-software-properties | Updated | No | 0.96.24.32.1 | 0.96.24.32.4 |  | 
-| gvfs-bin | Removed | No | 1.34.1-1ubuntu1 |  ​|  | +| python3-update-manager | Updated | No | 1:18.04.11 | 1:18.04.11.|  | 
-| gvfs-common | Updated | No | 1.34.1-1ubuntu1 ​| 1.36.1-0ubuntu1 |  | +rfkill ​| Updated | No | 2.31.1-0.4ubuntu3 ​| 2.31.1-0.4ubuntu3.1 |  
-| gvfs-daemons | Updated | No | 1.34.1-1ubuntu1 ​| 1.36.1-0ubuntu1 |  | +snapd | Updated | No | 2.32.5+18.04 | 2.34.2+18.04 |  | 
-| gvfs-fuse | Updated | No | 1.34.1-1ubuntu1 ​| 1.36.1-0ubuntu1 |  | +| software-properties-common | Updated | No | 0.96.24.32.1 | 0.96.24.32.|  | 
-| gvfs-libs | Updated | No | 1.34.1-1ubuntu1 ​| 1.36.1-0ubuntu1 ​|  | +| software-properties-gtk | Updated | No | 0.96.24.32.1 | 0.96.24.32.|  | 
-| hddtemp | Updated | Yes | 0.3-beta15-52 | 0.3-beta15-53 |  | +| squashfs-tools | Updated | No | 1:4.3-| 1:4.3-6ubuntu0.18.04.1 |  | 
-| hdparm | Updated | No | 9.51+ds-| 9.54+ds-1 |  | +| systemd | Updated | No | 237-3ubuntu10 ​| 237-3ubuntu10.3 |  | 
-| hicolor-icon-theme | Updated | No | 0.17-1 | 0.17-2 |  | +| systemd-sysv | Updated | No | 237-3ubuntu10 ​| 237-3ubuntu10.3 |  | 
-| hostname | Updated | No | 3.18 | 3.20 |  | +| thunderbird | Updated | No | 1:52.7.0+build1-0ubuntu1 ​| 1:52.9.1+build3-0ubuntu0.18.04.1 |  | 
-| hplip | Updated | No | 3.17.7+repack0-3 | 3.17.10+repack0-5 |  | +| ubiquity | Updated | No | 18.04.14 | 18.04.14.|  | 
-| hplip-data | Updated | No | 3.17.7+repack0-3 | 3.17.10+repack0-5 |  | +| ubiquity-frontend-gtk | Updated | No | 18.04.14 | 18.04.14.6 |  | 
-| humanity-icon-theme | Updated | No | 0.6.13 | 0.6.15 |  | +| ubiquity-ubuntu-artwork | Updated | No | 18.04.14 | 18.04.14.|  | 
-| hunspell-en-us | Updated | No | 20070829-6ubuntu3 | 1:​2017.08.24 |  | +| ubuntu-release-upgrader-core | Updated | No | 1:18.04.17 | 1:18.04.21 |  | 
-| i965-va-driver | Updated | No | 1.8.3-1ubuntu1 | 2.1.0-0ubuntu1 ​|  | +| ubuntu-release-upgrader-gtk | Updated | No | 1:18.04.17 | 1:18.04.21 |  | 
-| im-config | Updated | No | 0.32-1ubuntu3 ​| 0.34-1ubuntu1 |  | +| udev | Updated | No | 237-3ubuntu10 ​| 237-3ubuntu10.3 |  | 
-| imagemagick | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu2 ​| 8:​6.9.7.4+dfsg-16ubuntu6 |  | +| udisks2 | Updated | No | 2.7.6-| 2.7.6-3ubuntu0.1 ​|  | 
-| imagemagick-6-common | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu2 ​| 8:​6.9.7.4+dfsg-16ubuntu6 |  | +| unattended-upgrades | Updated | No | 1.1ubuntu1 ​| 1.1ubuntu1.18.04.|  | 
-| imagemagick-6.q16 | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu2 ​| 8:​6.9.7.4+dfsg-16ubuntu6 ​|  | +| update-manager | Updated | No | 1:18.04.11 | 1:18.04.11.4 |  | 
-| indicator-application | Removed | No | 12.10.1+17.04.20161201-0ubuntu1 |  |  | +| update-manager-core | Updated | No | 1:18.04.11 | 1:18.04.11.4 |  | 
-| indicator-common | Updated | No | 16.10.0+16.10.20160913-0ubuntu1 | 16.10.0+18.04.20180321.1-0ubuntu1 |  | +| update-notifier | Updated | No | 3.192 | 3.192.1.3 |  | 
-| indicator-sound | Removed | No | 12.10.2+17.10.20170829.1-0ubuntu1 |  |  | +| update-notifier-common | Updated | No | 3.192 | 3.192.1.3 |  | 
-| info | Updated | No | 6.4.90.dfsg.1-1build1 | 6.5.0.dfsg.1-2 |  | +| util-linux | Updated | No | 2.31.1-0.4ubuntu3 | 2.31.1-0.4ubuntu3.1 |  | 
-| init | Updated | No | 1.49ubuntu1 | 1.51 |  | +uuid-runtime ​| Updated | No | 2.31.1-0.4ubuntu3 ​| 2.31.1-0.4ubuntu3.1 |  | 
-| init-system-helpers | Updated | No | 1.49ubuntu1 | 1.51 |  | +| wget | Updated | No | 1.19.4-1ubuntu2 ​| 1.19.4-1ubuntu2.1 |  | 
-| initramfs-tools | Updated | No | 0.125ubuntu12 ​| 0.130ubuntu3 |  | +wireless-regdb ​| Updated | No | 2016.06.10-0ubuntu1 ​2018.05.09-0ubuntu1~18.04.|  | 
-| initramfs-tools-bin | Updated | No | 0.125ubuntu12 ​| 0.130ubuntu3 |  | +x11-xkb-utils | Updated | No | 7.7+| 7.7+3ubuntu0.18.04.1 |  | 
-| initramfs-tools-core | Updated | No | 0.125ubuntu12 ​| 0.130ubuntu3 ​|  | +| xdg-utils | Updated | No | 1.1.2-1ubuntu2 | 1.1.2-1ubuntu2.2 |  | 
-| install-info | Updated | No | 6.4.90.dfsg.1-1build1 | 6.5.0.dfsg.1-2 ​|  | +| xfce4-settings | Updated | Yes | 4.12.3-0ubuntu1 | 4.12.4-0ubuntu0.18.04.1 | [[https://​bugs.launchpad.net/​bugs/​1780933|Launchpad #1780933]] |
-inxi | Updated | Yes | 2.3.37-2.3.56-1 |  | +
-| ippusbxd | Updated ​| No | 1.31-0ubuntu1 | 1.32-2 ​|  | +
-| iproute2 | Updated | No | 4.9.0-1ubuntu2 | 4.15.0-2ubuntu1 |  | +
-| iptables | Updated | No | 1.6.1-2ubuntu1 | 1.6.1-2ubuntu2 ​|  | +
-irqbalance | Updated | No | 1.1.0-2.3ubuntu1 ​1.3.0-0.1 |  | +
-| isc-dhcp-client | Updated ​| No | 4.3.5-3ubuntu2 | 4.3.5-3ubuntu7 ​|  | +
-| isc-dhcp-common | Updated | No | 4.3.5-3ubuntu2 | 4.3.5-3ubuntu7 |  | +
-| iso-codes | Updated | No | 3.75-| 3.79-1 |  | +
-| iw | Updated | No | 4.9-0.1 | 4.14-0.1 |  | +
-| kbd | Updated | No | 2.0.3-2ubuntu3 | 2.0.4-2ubuntu1 |  | +
-| kerneloops | Updated | No | 0.12+git20140509-6ubuntu1 | 0.12+git20140509-6ubuntu2 |  | +
-| kerneloops-applet | Removed | No | 0.12+git20140509-6ubuntu1 |  ​|  | +
-| keyboard-configuration | Updated | No | 1.166ubuntu7 ​| 1.178ubuntu2 ​|  | +
-| keyutils | Removed | No | 1.5.9-9ubuntu1 |  |  | +
-| klibc-utils | Updated | No | 2.0.4-9ubuntu1 | 2.0.4-9ubuntu2 |  | +
-| kmod | Updated | No | 24-1ubuntu2 | 24-1ubuntu3 |  | +
-| kpartx | Updated | No | 0.6.4-5ubuntu1 | 0.7.4-2ubuntu3 |  | +
-| kpartx-boot | Updated | No | 0.6.4-5ubuntu1 | 0.7.4-2ubuntu3 |  | +
-| krb5-locales | Updated | No | 1.15.1-2 | 1.16-2build1 ​|  | +
-| language-pack-bn | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-bn-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-de | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-de-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-en | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-en-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-es | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-es-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-fr | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-fr-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-bn | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-bn-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-de | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-de-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-en | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-en-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-es | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-es-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-fr | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-fr-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-hi | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-hi-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-ja | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-ja-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-pt | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-pt-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-zh-hans | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-gnome-zh-hans-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-hi | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-hi-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-ja | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-ja-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-pt | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-pt-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-zh-hans | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-pack-zh-hans-base | Updated | No | 1:17.10+20171012 ​| 1:18.04+20180423 ​|  | +
-| language-selector-common | Updated | No | 0.180.1 | 0.188 |  | +
-| language-selector-gnome | Updated | No | 0.180.1 | 0.188 |  | +
-| less | Updated | No | 481-2.1ubuntu2 | 487-0.1 |  | +
-| libaa1 | Updated | No | 1.4p5-44build1 | 1.4p5-44build2 |  | +
-| libabw-0.1-1 | Updated | No | 0.1.1-4ubuntu1 | 0.1.2-1ubuntu1 |  | +
-| libaccountsservice0 | Updated | No | 0.6.42-0ubuntu3.1 | 0.6.45-1ubuntu1 |  | +
-| libao-common | Updated | No | 1.1.0-3ubuntu1 | 1.2.2+20180113-1ubuntu1 |  | +
-| libao4 | Updated | No | 1.1.0-3ubuntu1 | 1.2.2+20180113-1ubuntu1 |  | +
-| libapparmor-perl | Removed | No | 2.11.0-2ubuntu17 |  |  | +
-| libapparmor1 | Updated | No | 2.11.0-2ubuntu17 | 2.12-4ubuntu5 |  | +
-| libappindicator3-1 | Updated | No | 12.10.1+17.04.20170215-0ubuntu2 | 12.10.1+18.04.20180322.1-0ubuntu1 |  | +
-| libappstream-glib8 | Updated | No | 0.7.1-2 | 0.7.7-2 |  | +
-| libappstream4 | Updated | No | 0.11.3-1 | 0.12.0-3 ​|  | +
-| libapt-inst2.0 | Updated | No | 1.5.1 | 1.6.1 |  | +
-| libapt-pkg-perl | Updated | No | 0.1.33 | 0.1.33build1 ​|  | +
-| libapt-pkg5.0 | Updated | No | 1.5.1 | 1.6.|  | +
-| libarchive-zip-perl | Updated | No | 1.59-1 | 1.60-1 |  | +
-| libargon2-0 | Added | No |  | 0~20161029-1.1 |  | +
-libart-2.0-2 ​| Updated | No | 2.3.21-2 | 2.3.21-3 |  | +
-| libasn1-8-heimdal | Updated | No | 7.4.0.dfsg.1-2 | 7.5.0+dfsg-|  | +
-| libass9 | Updated | No | 1:0.13.7-2 | 1:0.14.0-1 |  | +
-| libassuan0 | Updated | No | 2.4.3-3 | 2.5.1-2  | +
-| libatk-bridge2.0-0 | Updated | No | 2.26.0-1ubuntu1 | 2.26.2-|  | +
-| libatk1.0-0 | Updated | No | 2.26.0-2ubuntu1 | 2.28.1-1 |  | +
-| libatk1.0-data | Updated | No | 2.26.0-2ubuntu1 | 2.28.1-1 |  | +
-| libatkmm-1.6-1v5 | Updated | No | 2.24.2-2 | 2.24.2-|  | +
-| libatm1 | Updated | No | 1:2.5.1-2 | 1:2.5.1-2build1 ​|  | +
-libatrildocument3 | Added | No |  | 1.20.1-2ubuntu2 |  | +
-| libatrilview3 | Added | No |  | 1.20.1-2ubuntu2 |  | +
-| libatspi2.0-0 ​| Updated | No | 2.26.0-2 | 2.28.0-|  | +
-| libaudit-common | Updated | No | 1:2.7.7-1ubuntu2 | 1:2.8.2-1ubuntu1 |  | +
-| libaudit1 | Updated | No | 1:​2.7.7-1ubuntu2 | 1:​2.8.2-1ubuntu1 |  | +
-| libavahi-client3 | Updated | No | 0.6.32-1ubuntu1 | 0.7-3.1ubuntu1 |  | +
-| libavahi-common-data | Updated | No | 0.6.32-1ubuntu1 | 0.7-3.1ubuntu1 |  | +
-| libavahi-common3 | Updated | No | 0.6.32-1ubuntu1 | 0.7-3.1ubuntu1 |  | +
-| libavahi-core7 | Updated | No | 0.6.32-1ubuntu1 | 0.7-3.1ubuntu1 |  | +
-| libavahi-glib1 | Updated | No | 0.6.32-1ubuntu1 | 0.7-3.1ubuntu1 |  | +
-| libavc1394-0 | Updated | No | 0.5.4-4 | 0.5.4-4build1 |  | +
-| libavcodec57 | Updated | No | 7:3.3.4-2 | 7:3.4.2-2 |  | +
-| libavfilter6 | Updated | No | 7:3.3.4-2 | 7:3.4.2-2 |  | +
-| libavformat57 | Updated | No | 7:3.3.4-2 | 7:3.4.2-2 |  | +
-| libavresample3 | Updated | No | 7:3.3.4-2 | 7:3.4.2-2 |  | +
-| libavutil55 | Updated | No | 7:3.3.4-2 | 7:3.4.2-2 |  | +
-| libbabeltrace-ctf1 | Removed | No | 1.5.3-1 |  |  | +
-| libbabeltrace1 | Updated | No | 1.5.3-1 | 1.5.5-1 |  | +
-| libbind9-140 Removed ​| No | 1:9.10.3.dfsg.P4-12.6ubuntu1 |  |  | +
-| libbind9-160 | Added | No |  ​| 1:​9.11.3+dfsg-1ubuntu1 |  | +
-| libbinutils | Updated | No | 2.29.1-4ubuntu1 ​| 2.30-15ubuntu1 ​|  | +
-| libblkid1 | Updated | No | 2.30.1-0ubuntu4 ​| 2.31.1-0.4ubuntu3 ​|  | +
-| libblockdev-crypto2 | Added | No |  | 2.16-2 |  | +
-| libblockdev-fs2 | Added | No |  | 2.16-2 |  | +
-| libblockdev-loop2 | Added | No |  | 2.16-2 |  | +
-| libblockdev-part-err2 | Added | No |  | 2.16-2 |  | +
-| libblockdev-part2 | Added | No |  | 2.16-2 |  | +
-| libblockdev-swap2 | Added | No |  | 2.16-2 |  | +
-| libblockdev-utils2 | Added | No |  | 2.16-2 |  | +
-| libblockdev2 | Added | No |  | 2.16-2 ​|  | +
-| libbluetooth3 | Updated | No | 5.46-0ubuntu3 | 5.48-0ubuntu3 ​|  | +
-| libbluray2 | Updated | No | 1:1.0.1.deb1-2 | 1:​1.0.2-3 ​|  | +
-libboost-date-time1.62.0 | Removed | No | 1.62.0+dfsg-4build3 |  |  | +
-| libboost-date-time1.65.1 | Added | No |  | 1.65.1+dfsg-0ubuntu5 |  | +
-| libboost-filesystem1.62.0 | Removed | No | 1.62.0+dfsg-4build3 |  |  | +
-| libboost-filesystem1.65.1 | Added | No |  | 1.65.1+dfsg-0ubuntu5 |  | +
-| libboost-iostreams1.62.0 | Removed | No | 1.62.0+dfsg-4build3 |  |  | +
-| libboost-iostreams1.65.1 | Added | No |  | 1.65.1+dfsg-0ubuntu5 |  | +
-| libboost-locale1.65.1 | Added | No |  | 1.65.1+dfsg-0ubuntu5 |  | +
-| libboost-system1.62.0 | Removed | No | 1.62.0+dfsg-4build3 |  |  | +
-| libboost-system1.65.1 | Added | No |  | 1.65.1+dfsg-0ubuntu5 |  | +
-| libboost-thread1.65.1 | Added | No |  | 1.65.1+dfsg-0ubuntu5 |  | +
-| libbrlapi0.6 | Updated | No | 5.4-7ubuntu4 | 5.5-4ubuntu2 |  | +
-| libbsd0 | Updated | No | 0.8.6-1 | 0.8.7-1 |  | +
-| libburn4 | Updated | No | 1.4.6-1 | 1.4.8-1 |  | +
-| libc-bin ​| Updated | No | 2.26-0ubuntu2 | 2.27-3ubuntu1 |  | +
-| libc6 | Updated | No | 2.26-0ubuntu2 | 2.27-3ubuntu1 |  | +
-| libc6-dbg | Updated | No | 2.26-0ubuntu2 | 2.27-3ubuntu1 |  | +
-| libcaca0 | Updated | No | 0.99.beta19-2build2~gcc5.2 | 0.99.beta19-2build2~gcc5.3 |  | +
-| libcairo-gobject-perl | Added | No |  | 1.004-2build3 ​|  | +
-libcairo-gobject2 ​| Updated | No | 1.14.10-1ubuntu1 | 1.15.10-|  | +
-| libcairo-perl | Updated | No | 1.106-2build1 | 1.106-2build2 |  | +
-| libcairo2 | Updated | No | 1.14.10-1ubuntu1 | 1.15.10-|  | +
-| libcairomm-1.0-1v5 | Updated | No | 1.12.2-1 | 1.12.2-3 |  | +
-| libcaja-extension1 | Added | No |  | 1.20.2-3ubuntu1 |  | +
-| libcanberra-gtk3-0 | Updated | No | 0.30-3ubuntu1 | 0.30-5ubuntu1 |  | +
-| libcanberra-gtk3-module | Updated | No | 0.30-3ubuntu1 | 0.30-5ubuntu1 |  | +
-| libcanberra0 | Updated | No | 0.30-3ubuntu1 | 0.30-5ubuntu1 |  | +
-| libcap-ng0 | Updated | No | 0.7.7-3build1 ​0.7.7-3.1 |  | +
-| libcap2 | Updated | No | 1:2.25-1.1 | 1:2.25-1.2 |  | +
-| libcap2-bin | Updated | No | 1:2.25-1.1 | 1:2.25-1.2 |  | +
-| libcapnp-0.5.3 | Removed | No | 0.5.3-2ubuntu2 |  |  | +
-| libcc1-0 | Updated | No | 7.2.0-8ubuntu3 | 8-20180414-1ubuntu2 ​|  | +
-| libcdio-cdda1 | Removed | No | 0.83-4.2ubuntu1 |  |  | +
-| libcdio-cdda2 | Added | No |  | 10.2+0.94+2-2build1 |  | +
-| libcdio-paranoia1 | Removed | No | 0.83-4.2ubuntu1 |  |  | +
-| libcdio-paranoia2 | Added | No |  | 10.2+0.94+2-2build1 |  | +
-| libcdio13 | Removed | No | 0.83-4.2ubuntu1 |  |  | +
-| libcdio17 | Added | No |  | 1.0.0-2ubuntu2 ​|  | +
-libcdparanoia0 ​| Updated | No | 3.10.2+debian-11 | 3.10.2+debian-13 |  | +
-| libcgi-fast-perl | Updated | No | 1:2.12-1 | 1:2.13-1 |  | +
-| libcgi-pm-perl | Updated | No | 4.36-1 | 4.38-1 |  | +
-| libcheese8 | Updated | No | 3.26.0-0ubuntu1 | 3.28.0-1ubuntu1 |  | +
-| libchromaprint1 | Updated | No | 1.4.2-1 | 1.4.3-1 |  | +
-| libclass-accessor-perl | Updated | No | 0.34-1 | 0.51-1 |  | +
-| libclone-perl | Updated | No | 0.38-2build2 | 0.39-1 |  | +
-| libclutter-1.0-0 | Updated | No | 1.26.2+dfsg-3ubuntu1 | 1.26.2+dfsg-4 |  | +
-| libclutter-1.0-common | Updated | No | 1.26.2+dfsg-3ubuntu1 | 1.26.2+dfsg-4 |  | +
-| libclutter-gst-3.0-0 | Updated | No | 3.0.24-1 | 3.0.26-1 |  | +
-| libclutter-gtk-1.0-0 | Updated | No | 1.8.4-2 | 1.8.4-3 |  | +
-| libcmis-0.5-5v5 | Updated | No | 0.5.1+git20160603-3build1 | 0.5.1+git20160603-3build2 |  | +
-| libcogl-common | Updated | No | 1.22.2-2 | 1.22.2-3 |  | +
-| libcogl-pango20 | Updated | No | 1.22.2-2 | 1.22.2-3 |  | +
-| libcogl-path20 | Updated | No | 1.22.2-2 | 1.22.2-3 |  | +
-| libcogl20 | Updated | No | 1.22.2-2 | 1.22.2-3 |  | +
-| libcolamd2 | Updated | No | 1:4.5.5-1 | 1:5.1.2-2 |  | +
-| libcom-err2 | Added | No |  | 1.44.1-1 |  | +
-| libcomerr2 | Removed | No | 1.43.5-1 |  |  | +
-| libcroco3 | Updated | No | 0.6.12-1 | 0.6.12-2 |  | +
-| libcryptsetup12 | Added | No |  | 2:​2.0.2-1ubuntu1 |  | +
-| libcryptsetup4 | Removed | No | 2:​1.7.3-4ubuntu1 |  |  | +
-| libcups2 | Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 ​|  | +
-| libcupscgi1 | Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 ​|  | +
-| libcupsfilters1 | Updated | No | 1.17.9-0ubuntu1 | 1.20.2-0ubuntu3 ​|  | +
-libcupsimage2 ​| Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 ​|  | +
-| libcupsmime1 | Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 |  | +
-| libcupsppdc1 | Updated | No | 2.2.4-7ubuntu3 ​| 2.2.7-1ubuntu2 ​|  | +
-| libcurl3 | Removed | No | 7.55.1-1ubuntu2.2 |  ​|  | +
-| libcurl3-gnutls | Updated | No | 7.55.1-1ubuntu2.2 ​| 7.58.0-2ubuntu3 ​|  | +
-| libcurl4 | Added | No |  ​| 7.58.0-2ubuntu3 ​|  | +
-| libdata-dump-perl | Added | No |  | 1.23-1 |  | +
-libdatrie1 ​| Updated | No | 0.2.10-5 | 0.2.10-|  | +
-| libdbus-1-3 | Updated | No | 1.10.22-1ubuntu1 | 1.12.2-1ubuntu1 |  | +
-| libdbus-glib-1-2 | Updated | No | 0.108-2 | 0.110-2 |  | +
-| libdbusmenu-glib4 | Updated | No | 16.04.1+17.04.20170109.1-0ubuntu1 | 16.04.1+18.04.20171206-0ubuntu1 |  | +
-| libdbusmenu-gtk3-4 | Updated | No | 16.04.1+17.04.20170109.1-0ubuntu1 | 16.04.1+18.04.20171206-0ubuntu1 |  | +
-| libdbusmenu-gtk4 | Updated | No | 16.04.1+17.04.20170109.1-0ubuntu1 | 16.04.1+18.04.20171206-0ubuntu1 |  | +
-| libdc1394-22 | Added | No |  | 2.2.5-1 |  | +
-| libdca0 | Added | No |  | 0.0.5-10 |  | +
-| libdconf1 | Updated | No | 0.26.0-2 | 0.26.0-2ubuntu3 |  | +
-| libde265-0 | Added | No |  | 1.0.2-2build1 |  | +
-| libdebian-installer4 | Updated | No | 0.110ubuntu1 | 0.110ubuntu2 |  | +
-| libdee-1.0-4 | Updated | No | 1.2.7+17.10.20170616-0ubuntu1 | 1.2.7+17.10.20170616-0ubuntu4 |  | +
-| libdevmapper-event1.02.1 | Updated | No | 2:1.02.137-2ubuntu3 ​| 2:1.02.145-4.1ubuntu3 |  | +
-| libdevmapper1.02.1 | Updated | No | 2:​1.02.137-2ubuntu3 | 2:​1.02.145-4.1ubuntu3 |  | +
-| libdfu1 | Removed | No | 0.9.7-2 |  |  | +
-| libdjvulibre-text | Updated | No | 3.5.27.1-7 | 3.5.27.1-8 |  | +
-| libdjvulibre21 | Updated | No | 3.5.27.1-7 | 3.5.27.1-8 ​|  | +
-| libdns-export1100 | Added | No |  ​| 1:​9.11.3+dfsg-1ubuntu1 ​|  | +
-| libdns-export162 | Removed | No | 1:9.10.3.dfsg.P4-12.6ubuntu1 |  ​|  | +
-| libdns1100 | Added | No |  ​| 1:​9.11.3+dfsg-1ubuntu1 ​|  | +
-| libdns162 | Removed | No | 1:9.10.3.dfsg.P4-12.6ubuntu1 |  |  | +
-| libdotconf0 | Updated | No | 1.3-0.2 | 1.3-0.3fakesync1 ​|  | +
-libdpkg-perl | Updated | No | 1.18.24ubuntu1 | 1.19.0.5ubuntu2 |  | +
-| libdrm-amdgpu1 | Updated | No | 2.4.83-1 | 2.4.91-2 |  | +
-| libdrm-common | Updated | No | 2.4.83-1 | 2.4.91-2 |  | +
-| libdrm-intel1 | Updated | No | 2.4.83-1 | 2.4.91-2 |  | +
-| libdrm-nouveau2 | Updated | No | 2.4.83-1 | 2.4.91-2 |  | +
-| libdrm-radeon1 | Updated | No | 2.4.83-1 | 2.4.91-2 |  | +
-| libdrm2 | Updated | No | 2.4.83-1 | 2.4.91-2 |  | +
-| libdvdnav4 | Added | No |  | 6.0.0- | +
-| libdvdread4 | Added | No |  | 6.0.0-1 |  | +
-| libdw1 | Updated | No | 0.170-0.1 | 0.170-0.4 ​|  | +
-libe-book-0.1-1 ​| Updated | No | 0.1.2-4 | 0.1.3-1 |  | +
-| libecryptfs1 | Removed | No | 111-0ubuntu5 |  |  | +
-| libefiboot1 | Updated | No | 31-1 | 34-1 |  | +
-| libefivar1 | Updated | No | 31-1 | 34-1 |  | +
-| libegl-mesa0 | Added | No |  | 18.0.0~rc5-1ubuntu1 |  | +
-| libegl1 | Added | No |  ​| 1.0.0-2ubuntu2 |  | +
-| libegl1-mesa | Updated | No | 17.2.2-0ubuntu1 ​| 18.0.0~rc5-1ubuntu1 |  | +
-| libelf1 | Updated | No | 0.170-0.1 | 0.170-0.4 |  | +
-| libenchant1c2a | Updated | No | 1.6.0-11build2 | 1.6.0-11.1 |  | +
-| libeot0 | Updated | No | 0.01-4 | 0.01-|  | +
-| libepoxy0 | Updated | No | 1.3.1-3 | 1.4.3-1 |  | +
-libepubgen-0.1-1 | Added | No |  | 0.1.0-2ubuntu1 |  | +
-| libespeak-ng1 | Updated | No | 1.49.1+dfsg-2 | 1.49.2+dfsg-1 |  | +
-| libestr0 ​| Updated | No | 0.1.10-2 | 0.1.10-2.1 |  | +
-| libetonyek-0.1-1 | Updated | No | 0.1.6-5 | 0.1.7-3 |  | +
-| libevdev2 | Updated | No | 1.5.7+dfsg-1 | 1.5.8+dfsg-1 |  | +
-libevdocument3-4 | Removed | No | 3.26.0-1 |  |  | +
-| libevent-2.1-6 | Updated | No | 2.1.8-stable-4 | 2.1.8-stable-4build1 |  | +
-| libevview3-3 | Removed | No | 3.26.0-1 |  |  | +
-| libexif12 ​| Updated | No | 0.6.21-2.1 | 0.6.21-4 |  | +
-| libexo-1-0 | Updated | No | 0.11.5-1 | 0.12.0-1 |  | +
-| libexo-2-0 | Updated | No | 0.11.5-1 | 0.12.0-1 |  | +
-| libexo-common | Updated | No | 0.11.5-1 ​| 0.12.0-1 ​|  | +
-| libexo-helpers | Updated | No | 0.11.5-1 | 0.12.0-1 |  | +
-| libexpat1 | Updated | No | 2.2.3-| 2.2.5-3 ​|  | +
-libexporter-tiny-perl ​| Updated | No | 0.042-1 | 1.000000-2 |  | +
-| libext2fs2 | Added | No |  | 1.44.1-1 |  | +
-| libexttextcat-2.0-0 | Updated | No | 3.4.4-2 | 3.4.5-1 |  | +
-| libexttextcat-data | Updated | No | 3.4.4-2 | 3.4.5-1 |  | +
-| libfaad2 | Added | No |  | 2.8.8-1 |  | +
-| libfarstream-0.2-5 | Updated | No | 0.2.8-2ubuntu1 | 0.2.8-4.1~build1 |  | +
-| libfastjson4 | Added | No |  | 0.99.8-2 ​|  | +
-| libfdisk1 | Updated | No | 2.30.1-0ubuntu4 ​| 2.31.1-0.4ubuntu3 |  | +
-| libffi6 | Updated | No | 3.2.1-6 | 3.2.1-8 |  | +
-| libfftw3-double3 | Updated | No | 3.3.6p2-1 | 3.3.7-1 |  | +
-| libfftw3-single3 | Updated | No | 3.3.6p2-1 | 3.3.7-1 |  | +
-| libfile-copy-recursive-perl | Updated | No | 0.38-1 | 0.40-1 |  | +
-| libfile-mimeinfo-perl | Updated | No | 0.27-1 | 0.28-1 |  | +
-| libflite1 | Updated | No | 2.0.0-release-4 | 2.1-release-1 |  | +
-| libfluidsynth1 | Added | No |  | 1.1.9-1 |  | +
-| libfontconfig1 | Updated | No | 2.11.94-0ubuntu2 | 2.12.6-0ubuntu2 |  | +
-| libfontembed1 | Updated | No | 1.17.9-0ubuntu1 | 1.20.2-0ubuntu3 |  | +
-| libfreetype6 | Updated | No | 2.8-0.2ubuntu2 | 2.8.1-2ubuntu2 |  | +
-| libfribidi0 | Updated | No | 0.19.7-1 | 0.19.7-2 |  | +
-| libfwup1 | Updated | No | 9-2ubuntu0.17.10.1 | 10-3 |  | +
-| libfwupd1 | Removed | No | 0.9.7-2 |  |  | +
-| libfwupd2 | Added | No |  | 1.0.6-2 |  | +
-| libgadu3 | Updated | No | 1:1.12.2-2 | 1:1.12.2-3 |  | +
-| libgail-common | Updated | No | 2.24.31-2ubuntu1 | 2.24.32-1ubuntu1 |  | +
-| libgail18 | Updated | No | 2.24.31-2ubuntu1 | 2.24.32-1ubuntu1 |  | +
-| libgarcon-1-0 | Updated | No | 0.4.0-2 | 0.6.1-2 |  | +
-| libgarcon-common | Updated | No | 0.4.0-2 | 0.6.1-2 ​|  | +
-| libgbm1 | Updated | No | 17.2.2-0ubuntu1 ​| 18.0.0~rc5-1ubuntu1 |  | +
-| libgcab-1.0-0 | Updated | No | 0.7-4 | 1.1-2 |  | +
-libgcc1 ​| Updated | No | 1:7.2.0-8ubuntu3 | 1:8-20180414-1ubuntu2 |  | +
-| libgck-1-0 | Updated | No | 3.20.0-5.1ubuntu1 | 3.28.0-|  | +
-| libgconf-2-4 | Removed | No | 3.2.6-4ubuntu1 ​|  |  | +
-| libgcr-3-common | Removed | No | 3.20.0-5.1ubuntu1 |  |  | +
-| libgcr-base-3-1 | Updated | No | 3.20.0-5.1ubuntu1 | 3.28.0-1 |  | +
-| libgcr-ui-3-1 | Updated | No | 3.20.0-5.1ubuntu1 | 3.28.0-1 |  | +
-| libgcrypt20 | Updated | No | 1.7.8-2ubuntu1 ​| 1.8.1-4ubuntu1 ​|  | +
-| libgd3 | Updated | No | 2.2.5-3 | 2.2.5-4 ​|  | +
-libgdata-common ​| Updated | No | 0.17.9-| 0.17.9-2 |  | +
-| libgdata22 | Updated | No | 0.17.9-1 | 0.17.9-2 |  | +
-| libgdbm-compat4 | Added | No |  ​| 1.14.1-6 |  | +
-| libgdbm3 | Removed | No | 1.8.3-14 |  |  | +
-| libgdbm5 | Added | No |  | 1.14.1-6 |  | +
-| libgdk-pixbuf2.0-0 | Updated | No | 2.36.11-| 2.36.11-2 ​|  | +
-libgdk-pixbuf2.0-bin | Updated | No | 2.36.11-1 | 2.36.11-2 |  | +
-| libgdk-pixbuf2.0-common | Updated | No | 2.36.11-1 | 2.36.11-2 |  | +
-| libgee-0.8-Updated | No | 0.20.0-1 | 0.20.1-1 |  | +
-| libgeoip1 | Updated | No | 1.6.11-2ubuntu1 | 1.6.12-1 |  | +
-| libgif7 | Updated | No | 5.1.4-1 | 5.1.4-2 |  | +
-| libgirepository-1.0-1 | Updated | No | 1.54.1-1 | 1.56.1-|  | +
-| libgl1 | Added | No |  | 1.0.0-2ubuntu2 ​|  | +
-| libgl1-mesa-dri | Updated | No | 17.2.2-0ubuntu1 ​| 18.0.0~rc5-1ubuntu1 |  | +
-| libgl1-mesa-glx | Updated | No | 17.2.2-0ubuntu1 | 18.0.0~rc5-1ubuntu1 ​|  | +
-| libglapi-mesa | Updated | No | 17.2.2-0ubuntu1 ​| 18.0.0~rc5-1ubuntu1 |  | +
-| libglib-object-introspection-perl | Added | No |  | 0.044-2 |  | +
-| libglib2.0-0 | Updated | No | 2.54.1-1ubuntu1 | 2.56.1-2ubuntu1 ​|  | +
-libglib2.0-bin ​| Updated | No | 2.54.1-1ubuntu1 | 2.56.1-2ubuntu1 |  | +
-| libglib2.0-data | Updated | No | 2.54.1-1ubuntu1 | 2.56.1-2ubuntu1 |  | +
-| libglibmm-2.4-1v5 | Updated | No | 2.54.1-1 | 2.56.0-1 |  | +
-| libglvnd0 | Added | No |  ​| 1.0.0-2ubuntu2 |  | +
-| libglx-mesa0 | Added | No |  ​| 18.0.0~rc5-1ubuntu1 |  | +
-| libglx0 | Added | No |  | 1.0.0-2ubuntu2 |  | +
-| libgme0 | Updated | No | 0.6.1-1 | 0.6.2-1 |  | +
-libgmp10 ​| Updated | No | 2:6.1.2+dfsg-2:6.1.2+dfsg-2 |  | +
-| libgnome-desktop-3-12 | Removed | No | 3.26.2-0ubuntu0.1 |  ​|  | +
-| libgnome-desktop-3-17 | Added | No |  ​| 3.28.1-1ubuntu1 |  | +
-| libgnome-games-support-1-2 | Removed | No | 1.2.3-1 |  |  | +
-| libgnome-games-support-1-3 | Added | No |  | 1.4.1-1 |  | +
-| libgnome-games-support-common | Updated | No | 1.2.3-1 | 1.4.1-1 |  | +
-| libgnome-menu-3-0 | Updated | No | 3.13.3-6ubuntu5 | 3.13.3-11ubuntu1 |  | +
-| libgnutls30 | Updated | No | 3.5.8-6ubuntu3 | 3.5.18-1ubuntu1 ​|  | +
-| libgoa-1.0-0b | Updated | No | 3.26.1-1ubuntu1 ​| 3.28.0-0ubuntu2 |  | +
-| libgoa-1.0-common | Updated | No | 3.26.1-1ubuntu1 ​| 3.28.0-0ubuntu2 |  | +
-| libgomp1 | Updated | No | 7.2.0-8ubuntu3 | 8-20180414-1ubuntu2 |  | +
-| libgpg-error0 | Updated | No | 1.27-| 1.27-6 |  | +
-| libgpgme11 | Updated | No | 1.8.0-3ubuntu5 | 1.10.0-1ubuntu1 |  | +
-| libgpgmepp6 | Updated | No | 1.8.0-3ubuntu5 | 1.10.0-1ubuntu1 |  | +
-| libgphoto2-6 | Updated | No | 2.5.14-1 | 2.5.16-2 |  | +
-| libgphoto2-l10n | Updated | No | 2.5.14-1 | 2.5.16-2 |  | +
-| libgphoto2-port12 | Updated | No | 2.5.14-1 | 2.5.16-2 |  | +
-| libgpm2 | Updated | No | 1.20.4-6.2 | 1.20.7-5 |  | +
-| libgraphene-1.0-0 | Added | No |  | 1.8.0-1 |  | +
-| libgraphite2-3 | Updated | No | 1.3.10-2 | 1.3.11-2 ​|  | +
-| libgs9 | Updated | No | 9.21~dfsg+1-0ubuntu3 ​| 9.22~dfsg+1-0ubuntu1 |  | +
-| libgs9-common | Updated | No | 9.21~dfsg+1-0ubuntu3 ​| 9.22~dfsg+1-0ubuntu1 ​|  | +
-| libgsm1 | Updated | No | 1.0.13-4 | 1.0.13-4build1 |  | +
-| libgspell-1-1 | Added | No |  | 1.6.1-1 |  | +
-| libgspell-1-common | Added | No |  | 1.6.1-1 |  | +
-| libgssapi-krb5-2 | Updated | No | 1.15.1-2 | 1.16-2build1 |  | +
-| libgssapi3-heimdal | Updated | No | 7.4.0.dfsg.1-2 | 7.5.0+dfsg-1 |  | +
-| libgssdp-1.0-3 | Updated | No | 1.0.1-1 | 1.0.2-2 ​|  | +
-| libgstreamer-gl1.0-0 | Added | No |  ​| 1.14.0-2ubuntu1 ​|  | +
-| libgstreamer-plugins-bad1.0-0 | Added | No |  ​| 1.14.0-1ubuntu1 ​|  | +
-| libgstreamer-plugins-base1.0-0 | Updated | No | 1.12.3-| 1.14.0-2ubuntu1 ​|  | +
-| libgstreamer-plugins-good1.0-0 | Updated | No | 1.12.3-1ubuntu1 ​| 1.14.0-1ubuntu1 ​|  | +
-| libgstreamer1.0-0 | Updated | No | 1.12.3-1 ​| 1.14.0-|  | +
-| libgtk-3-0 | Updated | No | 3.22.25-0ubuntu0.1 | 3.22.30-1ubuntu1 ​|  | +
-| libgtk-3-bin | Updated | No | 3.22.25-0ubuntu0.1 | 3.22.30-1ubuntu1 ​|  | +
-libgtk-3-common | Updated | No | 3.22.25-0ubuntu0.1 | 3.22.30-1ubuntu1 |  | +
-| libgtk2-perl | Removed | No | 2:​1.24992-1build1 |  |  | +
-| libgtk2.0-0 | Updated | No | 2.24.31-2ubuntu1 | 2.24.32-1ubuntu1 |  | +
-| libgtk2.0-bin | Updated | No | 2.24.31-2ubuntu1 | 2.24.32-1ubuntu1 |  | +
-| libgtk2.0-common | Updated | No | 2.24.31-2ubuntu1 | 2.24.32-1ubuntu1 |  | +
-| libgtk3-perl | Added | No |  | 0.032-|  | +
-| libgtkmm-2.4-1v5 | Updated | No | 1:2.24.5-| 1:2.24.5-2 |  | +
-| libgtkmm-3.0-1v5 | Updated | No | 3.22.2-1 | 3.22.2-2 |  | +
-| libgtksourceview-3.0-1 | Updated | No | 3.24.5-1 | 3.24.7-1 |  | +
-| libgtksourceview-3.0-common | Updated | No | 3.24.5-1 | 3.24.7-1 |  | +
-| libgtkspell0 | Updated | No | 2.0.16-1.1ubuntu1 ​| 2.0.16-1.2 |  | +
-libgucharmap-2-90-7 | Updated | No | 1:10.0.2-1 | 1:10.0.4-1 |  | +
-| libgudev-1.0-0 | Updated | No | 1:232-1 | 1:232-2 |  | +
-| libgupnp-1.0-4 | Updated | No | 1.0.1-1 | 1.0.2-2 |  | +
-| libgupnp-igd-1.0-4 | Updated | No | 0.2.4-1 | 0.2.5-1 |  | +
-| libgutenprint2 | Updated | No | 5.2.13-1 | 5.2.13-2 |  | +
-| libgxps2 | Updated | No | 0.3.0-1 | 0.3.0-2 |  | +
-| libharfbuzz-icu0 | Updated | No | 1.4.2-1 | 1.7.2-1ubuntu1 ​|  | +
-| libharfbuzz0b | Updated | No | 1.4.2-| 1.7.2-1ubuntu1 ​|  | +
-| libhcrypto4-heimdal | Updated | No | 7.4.0.dfsg.1-2 | 7.5.0+dfsg-1 |  | +
-libheimbase1-heimdal | Updated | No | 7.4.0.dfsg.1-2 | 7.5.0+dfsg-1 |  | +
-| libheimntlm0-heimdal ​| Updated | No | 7.4.0.dfsg.1-2 | 7.5.0+dfsg-1 |  | +
-| libhogweed4 | Updated | No | 3.3-2 | 3.4-|  | +
-| libhpmud0 | Updated | No | 3.17.7+repack0-3 | 3.17.10+repack0-5 |  | +
-| libhtml-tree-perl | Updated | No | 5.03-2 | 5.07-1 |  | +
-| libhttp-cookies-perl | Updated | No | 6.01-1 | 6.04-1 |  | +
-| libhttp-message-perl | Updated | No | 6.11-1 | 6.14-1 |  | +
-| libhx509-5-heimdal | Updated | No | 7.4.0.dfsg.1-2 | 7.5.0+dfsg-1 |  | +
-| libical2 | Removed | No | 2.0.0-0.5 |  |  | +
-| libical3 | Added | No |  | 3.0.1-5 |  | +
-| libicu57 | Removed | No | 57.1-6ubuntu0.2 |  |  | +
-| libicu60 | Added | No |  | 60.2-3ubuntu3 |  | +
-| libid3tag0 | Updated | No | 0.15.1b-12 | 0.15.1b-13 |  | +
-| libidn11 | Updated | No | 1.33-2 | 1.33-2.1ubuntu1 |  | +
-| libidn2-0 | Updated | No | 2.0.2-5 | 2.0.4-1.1build2 |  | +
-| libijs-0.35 | Updated | No | 0.35-12 | 0.35-13 |  | +
-| libimlib2 | Updated | No | 1.4.8-1 | 1.4.10-1 |  | +
-| libimobiledevice6 | Updated | No | 1.2.0+dfsg-3.1ubuntu3 | 1.2.1~git20171128.5a854327+dfsg-0.1 |  | +
-| libindicator3-7 | Updated | No | 16.10.0+16.10.20160913-0ubuntu1 | 16.10.0+18.04.20180321.1-0ubuntu1 ​|  | +
-libinput-bin ​| Updated | No | 1.8.2-1ubuntu2 | 1.10.4-1 |  | +
-| libinput10 | Updated | No | 1.8.2-1ubuntu2 | 1.10.4-1 |  | +
-| libio-socket-ssl-perl | Updated | No | 2.050-1 | 2.056-1 |  | +
-| libip4tc0 | Updated | No | 1.6.1-2ubuntu1 | 1.6.1-2ubuntu2 |  | +
-| libip6tc0 | Updated | No | 1.6.1-2ubuntu1 | 1.6.1-2ubuntu2 |  | +
-| libipc-system-simple-perl | Updated | No | 1.25-3 | 1.25-4 |  | +
-| libiptc0 | Updated | No | 1.6.1-2ubuntu1 | 1.6.1-2ubuntu2 |  | +
-| libirs160 | Added | No |  ​| 1:​9.11.3+dfsg-1ubuntu1 ​|  | +
-| libisc-export160 | Removed | No | 1:9.10.3.dfsg.P4-12.6ubuntu1 |  ​|  | +
-| libisc-export169 | Added | No |  ​| 1:​9.11.3+dfsg-1ubuntu1 ​|  | +
-| libisc160 | Removed | No | 1:9.10.3.dfsg.P4-12.6ubuntu1 |  ​|  | +
-| libisc169 | Added | No |  ​| 1:​9.11.3+dfsg-1ubuntu1 ​|  | +
-| libisccc140 | Removed | No | 1:9.10.3.dfsg.P4-12.6ubuntu1 |  ​|  | +
-| libisccc160 | Added | No |  ​| 1:​9.11.3+dfsg-1ubuntu1 ​|  | +
-| libisccfg140 | Removed | No | 1:9.10.3.dfsg.P4-12.6ubuntu1 |  ​|  | +
-| libisccfg160 | Added | No |  ​| 1:​9.11.3+dfsg-1ubuntu1 |  | +
-| libisl15 | Removed | No | 0.18-|  |  | +
-| libisl19 | Added | No |  | 0.19-1 |  | +
-| libisofs6 | Updated | No | 1.4.6-1 | 1.4.8-1 |  | +
-| libjack-jackd2-0 | Updated | No | 1.9.10+20150825git1ed50c92~dfsg-5ubuntu1 | 1.9.12~dfsg-2 |  | +
-| libjansson4 | Updated | No | 2.10-1 | 2.11-1 |  | +
-| libjavascriptcoregtk-4.0-18 | Updated | No | 2.18.4-0ubuntu0.17.10.1 ​| 2.20.1-1 ​|  | +
-| libjbig0 | Updated | No | 2.1-3.1 | 2.1-3.1build1 |  | +
-| libjbig2dec0 | Updated | No | 0.13-5 | 0.13-6 |  | +
-| libjs-mathjax | Added | No |  | 2.7.3+dfsg-1 |  | +
-libjson-c3 | Updated | No | 0.12.1-1.2 | 0.12.1-1.3 |  | +
-| libjson-glib-1.0-0 | Updated | No | 1.2.8-1 | 1.4.2-3 |  | +
-| libjson-glib-1.0-common | Updated | No | 1.2.8-1 | 1.4.2-3 |  | +
-| libjte1 | Updated | No | 1.20-2ubuntu1 | 1.20-2ubuntu2 |  | +
-| libk5crypto3 | Updated | No | 1.15.1-2 | 1.16-2build1 |  | +
-| libkate1 | Added | No |  | 0.4.1-7build1 |  | +
-| libkeybinder-3.0-0 | Added | No |  | 0.3.2-1 |  | +
-| libkeybinder0 | Removed | No | 0.3.1-1 |  |  | +
-| libkeyutils1 ​| Updated | No | 1.5.9-9ubuntu1 | 1.5.9-9.2ubuntu2 |  | +
-| libklibc | Updated | No | 2.0.4-9ubuntu1 ​2.0.4-9ubuntu2 |  | +
-| libkmod2 | Updated | No | 24-1ubuntu2 | 24-1ubuntu3 |  | +
-| libkpathsea6 | Updated | No | 2017.20170613.44572-5build1 | 2017.20170613.44572-8build1 |  | +
-| libkrb5-26-heimdal | Updated | No | 7.4.0.dfsg.1-2 | 7.5.0+dfsg-1 |  | +
-| libkrb5-3 | Updated | No | 1.15.1-| 1.16-2build1 |  | +
-| libkrb5support0 | Updated | No | 1.15.1-2 | 1.16-2build1 |  | +
-| liblcms2-2 | Updated | No | 2.7-1ubuntu1 | 2.9-|  | +
-| liblcms2-utils | Updated | No | 2.7-1ubuntu1 | 2.9-1 |  | +
-| libldb1 | Updated | No | 2:1.1.29-2 | 2:1.2.3-1 |  | +
-| liblightdm-gobject-1-0 | Updated | No | 1.24.0-0ubuntu1 | 1.26.0-0ubuntu1 |  | +
-| liblilv-0-0 | Added | No |  | 0.24.2~dfsg0-1 |  | +
-| libllvm5.0 | Removed | No | 1:5.0-3 |  |  | +
-| libllvm6.0 | Added | No |  | 1:​6.0-1ubuntu2 ​|  | +
-| liblouis-data | Updated | No | 3.0.0-3ubuntu1 ​| 3.5.0-1 ​|  | +
-| liblouis12 | Removed | No | 3.0.0-3ubuntu1 |  |  | +
-| liblouis14 | Added | No |  ​| 3.5.0-1 |  | +
-| liblouisutdml-bin | Updated | No | 2.6.0-3build1 | 2.7.0-1 ​|  | +
-liblouisutdml-data ​| Updated | No | 2.6.0-3build1 | 2.7.0-1 |  | +
-| liblouisutdml7 | Removed | No | 2.6.0-3build1 |  |  | +
-| liblouisutdml8 | Added | No |  | 2.7.0-1 |  | +
-| liblqr-1-0 | Updated | No | 0.4.2-| 0.4.2-2.1 ​|  | +
-liblvm2app2.2 ​| Updated ​| No | 2.02.168-2ubuntu3 | 2.02.176-4.1ubuntu3 |  | +
-| liblvm2cmd2.02 | Updated | No | 2.02.168-2ubuntu3 | 2.02.176-4.1ubuntu3 |  | +
-| liblwres141 | Removed ​| No | 1:9.10.3.dfsg.P4-12.6ubuntu1 |  |  | +
-| liblwres160 | Added | No |  ​| 1:​9.11.3+dfsg-1ubuntu1 ​|  | +
-| liblz4-| Updated | No | 0.0~r131-2ubuntu2 | 0.0~r131-2ubuntu3 ​|  | +
-| libmagic-mgc | Updated | No | 1:5.32-| 1:5.32-|  | +
-| libmagic1 | Updated | No | 1:5.32-| 1:5.32-|  | +
-| libmagickcore-6.q16-3 | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu2 ​| 8:​6.9.7.4+dfsg-16ubuntu6 |  | +
-| libmagickcore-6.q16-3-extra | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu2 ​| 8:​6.9.7.4+dfsg-16ubuntu6 |  | +
-| libmagickwand-6.q16-3 | Updated | No | 8:​6.9.7.4+dfsg-16ubuntu2 ​| 8:​6.9.7.4+dfsg-16ubuntu6 ​|  | +
-| libmbim-glib4 | Updated | No | 1.14.2-1 | 1.14.2-2.1ubuntu1 |  | +
-| libmbim-proxy | Updated | No | 1.14.2-1 | 1.14.2-2.1ubuntu1 |  | +
-| libminiupnpc10 | Updated | No | 1.9.20140610-4ubuntu1 | 1.9.20140610-4ubuntu2 |  | +
-| libmirclient9 | Removed | No | 0.28.0+17.10.20171011.1-0ubuntu1 |  |  | +
-| libmircommon7 | Removed | No | 0.28.0+17.10.20171011.1-0ubuntu1 |  |  | +
-| libmircore1 | Removed | No | 0.28.0+17.10.20171011.1-0ubuntu1 |  |  | +
-| libmirprotobuf3 | Removed | No | 0.28.0+17.10.20171011.1-0ubuntu1 |  |  | +
-| libmjpegutils-2.1-0 | Added | No |  | 1:​2.1.0+debian-5 |  | +
-| libmm-glib0 | Updated | No | 1.6.8-1 | 1.6.8-2ubuntu1 |  | +
-| libmms0 | Added | No |  | 0.6.4-2 |  | +
-| libmodplug1 | Added | No |  | 1:​0.8.9.0-1 ​|  | +
-| libmount1 | Updated | No | 2.30.1-0ubuntu4 ​| 2.31.1-0.4ubuntu3 |  | +
-| libmp3lame0 | Updated | No | 3.99.5+repack1-9build1 | 3.100-|  | +
-| libmpc3 | Updated | No | 1.0.3-2 | 1.1.0-1 |  | +
-| libmpcdec6 | Added | No |  | 2:0.1~r495-1 |  | +
-| libmpdec2 | Updated | No | 2.4.2-| 2.4.2-1ubuntu1 |  | +
-| libmpeg2encpp-2.1-0 | Added | No |  | 1:​2.1.0+debian-5 |  | +
-| libmpfr4 | Removed | No | 3.1.6-1 |  |  | +
-| libmpfr6 | Added | No |  | 4.0.1-1 |  | +
-| libmpg123-0 | Updated | No | 1.25.6-1 | 1.25.10-1 |  | +
-| libmplex2-2.1-0 | Added | No |  | 1:​2.1.0+debian-5 |  | +
-| libmtdev1 | Updated | No | 1.1.5-1ubuntu2 | 1.1.5-1ubuntu3 |  | +
-| libmwaw-0.3-3 | Updated | No | 0.3.12-1 | 0.3.13-1 |  | +
-| libmysofa0 | Added | No |  | 0.6~dfsg0-2 |  | +
-| libnatpmp1 | Updated | No | 20110808-4 | 20150609-2 |  | +
-| libnautilus-extension1a | Removed | No | 1:​3.26.0-0ubuntu1 |  ​|  | +
-| libncurses5 | Updated | No | 6.0+20160625-1ubuntu1 ​| 6.1-1ubuntu1 |  | +
-| libncursesw5 | Updated | No | 6.0+20160625-1ubuntu1 | 6.1-1ubuntu1 ​|  | +
-| libneon27-gnutls | Updated | No | 0.30.2-2 | 0.30.2-2build1 ​|  | +
-libnet-http-perl ​| Updated | No | 6.16-| 6.17-1 |  | +
-| libnet-ssleay-perl | Updated | No | 1.80-1build1 | 1.84-1build1 |  | +
-| libnettle6 | Updated | No | 3.3-2 | 3.4-1 |  | +
-| libnewt0.52 | Updated | No | 0.52.18-3ubuntu3 | 0.52.20-1ubuntu1 |  | +
-| libnghttp2-14 | Added | No |  | 1.30.0-1ubuntu1 |  | +
-| libnice10 | Updated | No | 0.1.13-2 | 0.1.14-1 |  | +
-| libnih1 | Updated | No | 1.0.3-6ubuntu1 | 1.0.3-6ubuntu2 |  | +
-| libnm0 | Updated | No | 1.8.4-1ubuntu3 | 1.10.6-2ubuntu1 |  | +
-| libnma0 | Updated | No | 1.8.4-1ubuntu1 ​| 1.8.10-2ubuntu1 |  | +
-| libnorm1 | Added | No |  | 1.5r6+dfsg1-6 |  | +
-| libnotify-bin | Updated | No | 0.7.7-2 | 0.7.7-3 |  | +
-| libnotify4 | Updated | No | 0.7.7-2 | 0.7.7-3 |  | +
-| libnpth0 | Updated | No | 1.5-2 | 1.5-3 |  | +
-| libnspr4 | Updated | No | 2:​4.16-1ubuntu2 | 2:​4.18-1ubuntu1 ​|  | +
-| libnss-systemd | Added | No |  ​| 237-3ubuntu10 |  | +
-| libnss3 | Updated | No | 2:3.32-1ubuntu3 | 2:​3.35-2ubuntu2 |  | +
-| libntfs-3g872 | Removed | No | 1:​2016.2.22AR.2-2 |  |  | +
-| libntfs-3g88 | Added | No |  | 1:2017.3.23-2 |  | +
-libofa0 | Added | No |  | 0.9.3-15 |  | +
-| libopenal-data | Added | No |  | 1:1.18.2-2 |  | +
-| libopenal1 | Added | No |  | 1:1.18.2-2 |  | +
-| libopencv-core3.1 | Removed | No | 3.1.0+dfsg1-1~exp1ubuntu3 |  |  | +
-| libopencv-imgproc3.1 | Removed | No | 3.1.0+dfsg1-1~exp1ubuntu3 |  |  | +
-| libopenexr22 ​| Updated | No | 2.2.0-11ubuntu1 | 2.2.0-11.1ubuntu1 |  | +
-| libopenjp2-7 | Updated | No | 2.2.0-1 | 2.3.0-1 |  | +
-| libopenmpt0 | Updated | No | 0.2.8760~beta27-1 | 0.3.6-1 |  | +
-| liborc-0.4-0 | Updated | No | 1:0.4.27-1 | 1:0.4.28-1 |  | +
-| liborcus-0.12-0 | Removed | No | 0.12.1-3build1 |  |  | +
-| liborcus-0.13-0 | Added | No |  | 0.13.4-|  | +
-| libp11-kit-gnome-keyring | Removed | No | 3.20.1-1ubuntu1 |  |  | +
-| libp11-kit0 | Updated | No | 0.23.7-3 | 0.23.9-2 |  | +
-| libpackagekit-glib2-18 | Updated | No | 1.1.7-1 | 1.1.9-1ubuntu2 |  | +
-| libpam-cap | Updated | No | 1:2.25-1.1 | 1:2.25-1.2 |  | +
-| libpam-gnome-keyring | Updated | No | 3.20.1-1ubuntu1 | 3.28.0.2-1ubuntu1 ​|  | +
-| libpam-modules | Updated | No | 1.1.8-3.2ubuntu3 | 1.1.8-3.6ubuntu2 |  | +
-| libpam-modules-bin | Updated | No | 1.1.8-3.2ubuntu3 | 1.1.8-3.6ubuntu2 |  | +
-| libpam-runtime | Updated | No | 1.1.8-3.2ubuntu3 | 1.1.8-3.6ubuntu2 ​|  | +
-| libpam-systemd | Updated | No | 234-2ubuntu12.1 ​| 237-3ubuntu10 ​|  | +
-| libpam0g | Updated | No | 1.1.8-3.2ubuntu3 | 1.1.8-3.6ubuntu2 ​|  | +
-libpango-1.0-0 | Updated | No | 1.40.12-| 1.40.14- | +
-| libpango-perl | Removed | No | 1.227-2build1 |  |  | +
-| libpangocairo-1.0-0 | Updated | No | 1.40.12-1 | 1.40.14-1 |  | +
-| libpangoft2-1.0-0 | Updated | No | 1.40.12-1 | 1.40.14-1 |  | +
-| libpangomm-1.4-1v5 | Updated | No | 2.40.1-3 | 2.40.1-4 ​|  | +
-libpangoxft-1.0-0 | Updated | No | 1.40.12-1 | 1.40.14-1 |  | +
-| libparted-fs-resize0 | Updated | No | 3.2-18 | 3.2-20 |  | +
-| libparted2 | Updated | No | 3.2-18 | 3.2-20 |  | +
-| libpcap0.8 | Updated | No | 1.8.1-5ubuntu1 | 1.8.1-6ubuntu1 ​|  | +
-libpciaccess0 | Updated | No | 0.13.4-1ubuntu1 | 0.14-1 |  | +
-| libpcre3 | Updated | No | 2:​8.39-5ubuntu3 | 2:8.39-9 |  | +
-| libpcsclite1 | Updated | No | 1.8.22-1ubuntu1 | 1.8.23-1 |  | +
-| libperl5.26 | Updated | No | 5.26.0-8ubuntu1 | 5.26.1-6 |  | +
-| libpipeline1 | Updated | No | 1.4.2-1 | 1.5.0-1 |  | +
-| libpixman-1-0 | Updated | No | 0.34.0-| 0.34.0-2 |  | +
-| libplymouth4 | Updated | No | 0.9.2-3ubuntu17 | 0.9.3-1ubuntu7 ​|  | +
-| libpolkit-agent-1-0 | Updated | No | 0.105-18 | 0.105-20 |  | +
-| libpolkit-backend-1-0 | Updated | No | 0.105-18 | 0.105-20 ​|  | +
-| libpolkit-gobject-1-0 | Updated | No | 0.105-18 | 0.105-20 |  | +
-| libpoppler-glib8 | Updated | No | 0.57.0-2ubuntu4.1 ​| 0.62.0-2ubuntu2 |  | +
-libpoppler68 ​Removed ​| No | 0.57.0-2ubuntu4.1 |  |  | +
-| libpoppler73 | Added | No |  ​| 0.62.0-2ubuntu2 ​|  | +
-| libpopt0 | Updated | No | 1.16-10 | 1.16-11 |  | +
-| libpostproc54 | Updated | No | 7:3.3.4-2 | 7:​3.4.2-2 ​|  | +
-| libprocps6 | Updated | No | 2:3.3.12-1ubuntu2 ​| 2:​3.3.12-3ubuntu1 ​|  | +
-| libprotobuf-lite10 | Removed | No | 3.0.0-9ubuntu5 |  |  | +
-| libproxy1v5 | Updated | No | 0.4.14-3 | 0.4.15-|  | +
-| libpsl5 | Updated | No | 0.18.0-2 | 0.19.1-5build1 ​|  | +
-| libpulse-mainloop-glib0 | Updated | No | 1:10.0-2ubuntu3 ​| 1:​11.1-1ubuntu7 |  | +
-| libpulse0 | Updated | No | 1:​10.0-2ubuntu3 ​| 1:​11.1-1ubuntu7 ​|  | +
-| libpulsedsp | Updated | No | 1:​10.0-2ubuntu3 ​| 1:​11.1-1ubuntu7 ​|  | +
-| libpurple-bin | Updated | No | 1:2.12.0-1ubuntu2 | 1:​2.12.0-1ubuntu4 ​|  | +
-libpurple0 ​| Updated | No | 1:2.12.0-1ubuntu2 ​| 1:2.12.0-1ubuntu4 |  | +
-| libpython-stdlib | Updated | No | 2.7.14-2ubuntu1 | 2.7.15~rc1-|  | +
-| libpython2.7 | Updated | No | 2.7.14-2ubuntu2 | 2.7.15~rc1-1 |  | +
-| libpython2.7-minimal | Updated | No | 2.7.14-2ubuntu2 | 2.7.15~rc1-1 |  | +
-| libpython2.7-stdlib | Updated | No | 2.7.14-2ubuntu2 | 2.7.15~rc1-1 |  | +
-| libpython3-stdlib | Updated | No | 3.6.3-0ubuntu2 ​| 3.6.5-3 ​|  | +
-| libpython3.6 | Updated | No | 3.6.3-1ubuntu1 ​| 3.6.5-3 |  | +
-| libpython3.6-minimal | Updated | No | 3.6.3-1ubuntu1 | 3.6.5-3 |  | +
-| libpython3.6-stdlib | Updated | No | 3.6.3-1ubuntu1 | 3.6.5-3 |  | +
-| libqmi-glib5 | Updated | No | 1.18.0-2 | 1.18.0-3ubuntu1 |  | +
-libqmi-proxy ​| Updated | No | 1.18.0-| 1.18.0-3ubuntu1 |  | +
-| libqpdf18 | Removed | No | 7.0.0-|  |  | +
-| libqpdf21 | Added | No |  | 8.0.2-3 |  | +
-| libreadline7 | Updated | No | 7.0-0ubuntu2 | 7.0-3 |  | +
-| libreoffice-base-core | Updated | No | 1:​5.4.2-0ubuntu0.17.10.1 | 1:​6.0.3-0ubuntu1 |  | +
-| libreoffice-calc | Updated | No | 1:​5.4.2-0ubuntu0.17.10.1 | 1:​6.0.3-0ubuntu1 |  | +
-| libreoffice-common | Updated | No | 1:​5.4.2-0ubuntu0.17.10.1 | 1:​6.0.3-0ubuntu1 |  | +
-| libreoffice-core | Updated | No | 1:​5.4.2-0ubuntu0.17.10.1 | 1:​6.0.3-0ubuntu1 |  | +
-| libreoffice-gnome | Added | No |  | 1:​6.0.3-0ubuntu1 |  | +
-| libreoffice-gtk | Removed | No | 1:​5.4.2-0ubuntu0.17.10.1 |  |  | +
-| libreoffice-gtk2 | Removed | No | 1:​5.4.2-0ubuntu0.17.10.1 |  |  | +
-| libreoffice-gtk3 | Added | No |  | 1:​6.0.3-0ubuntu1 |  | +
-| libreoffice-math | Updated | No | 1:​5.4.2-0ubuntu0.17.10.1 | 1:​6.0.3-0ubuntu1 |  | +
-| libreoffice-style-elementary | Updated | No | 1:​5.4.2-0ubuntu0.17.10.1 | 1:​6.0.3-0ubuntu1 |  | +
-| libreoffice-style-galaxy | Updated | No | 1:​5.4.2-0ubuntu0.17.10.1 | 1:​6.0.3-0ubuntu1 |  | +
-| libreoffice-style-tango | Updated | No | 1:​5.4.2-0ubuntu0.17.10.1 | 1:​6.0.3-0ubuntu1 |  | +
-| libreoffice-writer | Updated | No | 1:​5.4.2-0ubuntu0.17.10.1 | 1:​6.0.3-0ubuntu1 |  | +
-| libroken18-heimdal | Updated | No | 7.4.0.dfsg.1-2 | 7.5.0+dfsg-1 |  | +
-| librsvg2-2 | Updated | No | 2.40.18-1 | 2.40.20-2 |  | +
-| librsvg2-common | Updated | No | 2.40.18-1 | 2.40.20-2 |  | +
-| librubberband2 | Added | No |  | 1.8.1-7ubuntu2 |  | +
-| librubberband2v5 | Removed | No | 1.8.1-6ubuntu2 |  |  | +
-| libsane-common | Updated | No | 1.0.27-1~experimental2ubuntu2.1 | 1.0.27-1~experimental3ubuntu2 |  | +
-| libsane-hpaio | Updated | No | 3.17.7+repack0-3 | 3.17.10+repack0-5 |  | +
-| libsane1 | Updated | No | 1.0.27-1~experimental2ubuntu2.1 | 1.0.27-1~experimental3ubuntu2 |  | +
-| libsasl2-2 | Updated | No | 2.1.27~101-g0780600+dfsg-3ubuntu1 | 2.1.27~101-g0780600+dfsg-3ubuntu2 |  | +
-| libsasl2-modules | Updated | No | 2.1.27~101-g0780600+dfsg-3ubuntu1 | 2.1.27~101-g0780600+dfsg-3ubuntu2 |  | +
-| libsasl2-modules-db | Updated | No | 2.1.27~101-g0780600+dfsg-3ubuntu1 | 2.1.27~101-g0780600+dfsg-3ubuntu2 |  | +
-| libsbc1 | Added | No |  | 1.3-2 |  | +
-| libseccomp2 | Updated | No | 2.3.1-2.1ubuntu3 | 2.3.1-2.1ubuntu4 |  | +
-| libsecret-1-0 | Updated | No | 0.18.5-3.1ubuntu2 | 0.18.6-1 |  | +
-| libsecret-common | Updated | No | 0.18.5-3.1ubuntu2 | 0.18.6-1 |  | +
-| libselinux1 | Updated | No | 2.7-1 | 2.7-2build2 |  | +
-| libsemanage-common | Updated | No | 2.7-2 | 2.7-2build2 |  | +
-| libsemanage1 | Updated | No | 2.7-2 | 2.7-2build2 |  | +
-| libserd-0-0 | Added | No |  | 0.28.0~dfsg0-1 |  | +
-| libshout3 | Updated | No | 2.3.1-3 | 2.4.1-2build1 |  | +
-| libsigc++-2.0-0v5 | Updated | No | 2.10.0-1 | 2.10.0-2 |  | +
-| libsigsegv2 | Updated | No | 2.11-1 | 2.12-1 |  | +
-| libslang2 | Updated | No | 2.3.1-5ubuntu1 | 2.3.1a-3ubuntu1 |  | +
-| libsmartcols1 | Updated | No | 2.30.1-0ubuntu4 ​| 2.31.1-0.4ubuntu3 ​|  | +
-| libsmbclient | Updated | No | 2:​4.6.7+dfsg-1ubuntu3.1 | 2:​4.7.6+dfsg~ubuntu-0ubuntu2 |  | +
-| libsmbios-c2 | Added | No |  | 2.4.1-1 |  | +
-| libsmbios2v5 | Removed | No | 2.3.1-0ubuntu2 |  ​|  | +
-| libsnapd-glib1 | Updated | No | 1.23-0ubuntu1 ​| 1.39-0ubuntu1 ​|  | +
-| libsnappy1v5 | Updated | No | 1.1.6-4 | 1.1.7-1 |  | +
-| libsndio6.1 | Added | No |  | 1.1.0-3 |  | +
-| libsnmp-base | Updated | No | 5.7.3+dfsg-1.7ubuntu1 | 5.7.3+dfsg-1.8ubuntu3 |  | +
-| libsnmp30 | Updated | No | 5.7.3+dfsg-1.7ubuntu1 | 5.7.3+dfsg-1.8ubuntu3 |  | +
-| libsodium18 | Removed | No | 1.0.13-1 |  |  | +
-| libsodium23 | Added | No |  | 1.0.16-2 |  | +
-| libsonic0 | Updated | No | 0.2.0-4 | 0.2.0-6 |  | +
-| libsord-0-0 | Added | No |  | 0.16.0~dfsg0-1 |  | +
-| libsoundtouch1 | Added | No |  | 1.9.2-3 ​|  | +
-| libsoup-gnome2.4-1 | Updated | No | 2.60.1-1 | 2.62.1-1 |  | +
-| libsoup2.4-1 | Updated | No | 2.60.1-1 | 2.62.1-1 |  | +
-| libsoxr0 | Updated | No | 0.1.2-2 | 0.1.2-3 ​|  | +
-libspandsp2 | Added | No |  | 0.0.6+dfsg-0.1 |  | +
-| libspeechd2 ​| Updated | No | 0.8.7-| 0.8.8-1ubuntu1 |  | +
-| libspeex1 | Updated | No | 1.2~rc1.2-1ubuntu1 | 1.2~rc1.2-1ubuntu2 |  | +
-| libspeexdsp1 | Updated | No | 1.2~rc1.2-1ubuntu1 | 1.2~rc1.2-1ubuntu2 |  | +
-| libsqlite3-| Updated | No | 3.19.3-3.22.0-|  | +
-| libsratom-0-0 | Added | No |  | 0.6.0~dfsg0-1 |  | +
-| libsrtp2-1 | Added | No |  | 2.1.0-1 |  | +
-| libss2 | Updated | No | 1.43.5-1 | 1.44.1-1 |  | +
-libssh-gcrypt-4 | Updated | No | 0.7.5-| 0.8.0~20170825.94fa1e38-1build1 |  | +
-| libssl1.0.0 ​| Updated | No | 1.0.2g-1ubuntu13.3 | 1.0.2n-1ubuntu5 |  | +
-| libssl1.1 | Added | No |  ​| 1.1.0g-2ubuntu3 |  | +
-| libstartup-notification0 | Updated | No | 0.12-4build1 | 0.12-5 |  | +
-| libstdc++6 | Updated | No | 7.2.0-8ubuntu3 | 8-20180414-1ubuntu2 |  | +
-| libstemmer0d | Updated | No | 0+svn585-| 0+svn585-1build1 |  | +
-| libsuitesparseconfig4 | Removed | No | 1:4.5.5-1 |  |  | +
-| libsuitesparseconfig5 | Added | No |  | 1:5.1.2-2 |  | +
-| libswresample2 | Updated | No | 7:3.3.4-2 | 7:3.4.2-2 |  | +
-| libswscale4 | Updated | No | 7:3.3.4-2 | 7:​3.4.2-2 ​|  | +
-| libsystemd0 | Updated | No | 234-2ubuntu12.1 ​| 237-3ubuntu10 ​|  | +
-| libtag1v5 | Updated | No | 1.11.1+dfsg.1-0.2 | 1.11.1+dfsg.1-0.2build2 |  | +
-| libtag1v5-vanilla | Updated | No | 1.11.1+dfsg.1-0.2 | 1.11.1+dfsg.1-0.2build2 |  | +
-| libtagc0 | Updated | No | 1.11.1+dfsg.1-0.2 | 1.11.1+dfsg.1-0.2build2 |  | +
-| libtalloc2 | Updated | No | 2.1.9-2ubuntu1 | 2.1.10-2ubuntu1 |  | +
-| libtasn1-6 | Updated | No | 4.12-2.1 | 4.13-2 |  | +
-| libtbb2 | Removed | No | 2017~U7-6 |  |  | +
-| libtcl8.6 | Removed | No | 8.6.7+dfsg-1 |  |  | +
-| libtdb1 | Updated | No | 1.3.13-2build1 | 1.3.15-2 ​|  | +
-libteamdctl0 | Added | No |  | 1.26-1 |  | +
-| libtevent0 ​| Updated | No | 0.9.31-1 | 0.9.34-1 |  | +
-| libthai-data | Updated | No | 0.1.26-3 | 0.1.27-2 |  | +
-| libthai0 | Updated | No | 0.1.26-3 | 0.1.27-2 |  | +
-| libthunarx-2-0 | Updated | No | 1.6.12-| 1.6.15-0ubuntu1 |  | +
-| libtiff5 | Updated | No | 4.0.8-5 | 4.0.9-5 |  | +
-| libtinfo5 | Updated | No | 6.0+20160625-1ubuntu1 | 6.1-1ubuntu1 ​|  | +
-| libtk8.6 | Removed | No | 8.6.7-1ubuntu1 |  |  | +
-| libtry-tiny-perl | Added | No |  | 0.30-1 |  | +
-| libtumbler-1-0 | Updated | No | 0.2.0-1 | 0.2.1-0ubuntu1 |  | +
-| libtwolame0 | Updated | No | 0.3.13-2 | 0.3.13-3 |  | +
-| libtxc-dxtn-s2tc | Removed | No | 1.0+git20151227-2 |  |  | +
-| libu2f-udev | Added | No |  | 1.1.4-1 ​|  | +
-| libudev1 | Updated | No | 234-2ubuntu12.1 ​| 237-3ubuntu10 |  | +
-| libudisks2-0 | Updated | No | 2.6.5-2ubuntu2 ​| 2.7.6-3 |  | +
-| libunistring0 | Removed | No | 0.9.3-5.2ubuntu1 |  |  | +
-| libunistring2 | Added | No |  | 0.9.9-0ubuntu1 |  | +
-| libunity-protocol-private0 | Updated | No | 7.1.4+17.10.20170605-0ubuntu1 | 7.1.4+18.04.20180209.1-0ubuntu2 |  | +
-| libunity-scopes-json-def-desktop | Updated | No | 7.1.4+17.10.20170605-0ubuntu1 | 7.1.4+18.04.20180209.1-0ubuntu2 |  | +
-| libunity9 | Updated | No | 7.1.4+17.10.20170605-0ubuntu1 | 7.1.4+18.04.20180209.1-0ubuntu2 |  | +
-| libunwind8 | Added | No |  | 1.2.1-8 |  | +
-| libupower-glib3 | Updated | No | 0.99.6-1 | 0.99.7-2 |  | +
-| liburi-perl | Updated | No | 1.72-1 | 1.73-1 |  | +
-| liburl-dispatcher1 | Removed | No | 0.1+17.04.20170328-0ubuntu3 |  |  | +
-| libusbmuxd4 | Updated | No | 1.0.10-3 | 1.1.0~git20171206.c724e70f-0.1 |  | +
-| libuuid1 | Updated | No | 2.30.1-0ubuntu4 ​| 2.31.1-0.4ubuntu3 |  | +
-| libv4l-0 | Updated | No | 1.12.5-1 | 1.14.2-1 |  | +
-| libv4lconvert0 | Updated | No | 1.12.5-| 1.14.2-1 |  | +
-| libva-drm1 | Removed | No | 1.8.3-2 |  |  | +
-| libva-drm2 | Added | No |  | 2.1.0-3 |  | +
-| libva-x11-1 | Removed | No | 1.8.3-2 |  |  | +
-| libva-x11-2 | Added | No |  | 2.1.0-3 |  | +
-libva1 | Removed | No | 1.8.3-2 |  |  | +
-| libva2 | Added | No |  | 2.1.0-3 |  | +
-| libvisual-0.4-0 | Updated | No | 0.4.0-10 | 0.4.0-11 |  | +
-| libvo-aacenc0 | Added | No |  | 0.1.3-1 |  | +
-| libvo-amrwbenc0 | Added | No |  ​| 0.1.3-1 |  | +
-| libvolume-key1 | Added | No |  | 0.3.9-4 |  | +
-| libvorbis0a | Updated | No | 1.3.5-4 | 1.3.5-4.2 |  | +
-| libvorbisenc2 | Updated | No | 1.3.5-4 | 1.3.5-4.2 |  | +
-| libvorbisfile3 | Updated | No | 1.3.5-4 | 1.3.5-4.2 |  | +
-| libvpx4 | Removed | No | 1.6.1-3 |  |  | +
-| libvpx5 | Added | No |  | 1.7.0-3 ​|  | +
-| libvte-2.91-| Updated | No | 0.48.4-0ubuntu1 ​| 0.52.1-1ubuntu1 ​|  | +
-| libvte-2.91-common | Updated | No | 0.48.4-0ubuntu1 ​| 0.52.1-1ubuntu1 ​|  | +
-| libvulkan1 | Added | No |  | 1.1.70+dfsg1-1 |  | +
-| libwacom-bin | Updated | No | 0.24-1 | 0.29-1 |  | +
-| libwacom-common | Updated | No | 0.24-1 | 0.29-1 |  | +
-| libwacom2 | Updated | No | 0.24-1 | 0.29-1 |  | +
-| libwavpack1 | Updated | No | 5.1.0-| 5.1.0-2ubuntu1 ​|  | +
-| libwayland-client0 | Updated | No | 1.14.0-| 1.14.0-2 |  | +
-| libwayland-cursor0 | Updated | No | 1.14.0-1 | 1.14.0-2 ​|  | +
-| libwayland-egl1-mesa | Updated | No | 17.2.2-0ubuntu1 ​| 18.0.0~rc5-1ubuntu1 |  | +
-| libwayland-server0 | Updated | No | 1.14.0-1 | 1.14.0-2 |  | +
-| libwbclient0 | Updated | No | 2:4.6.7+dfsg-1ubuntu3.1 | 2:​4.7.6+dfsg~ubuntu-0ubuntu2 ​|  | +
-| libwebkit2gtk-4.0-37 | Updated | No | 2.18.4-0ubuntu0.17.10.1 ​| 2.20.1-1 |  | +
-| libwebp6 | Updated | No | 0.6.0-3 | 0.6.1-|  | +
-| libwebpdemux2 | Added | No |  | 0.6.1-2 |  | +
-| libwebpmux3 | Updated | No | 0.6.0-| 0.6.1-2 |  | +
-| libwhoopsie0 | Updated | No | 0.2.58 | 0.2.62 |  | +
-| libwildmidi-config | Added | No |  | 0.4.2-|  | +
-| libwildmidi2 | Added | No |  | 0.4.2-1 |  | +
-| libwind0-heimdal | Updated | No | 7.4.0.dfsg.1-2 | 7.5.0+dfsg-1 |  | +
-| libwmf0.2-7 | Updated | No | 0.2.8.4-10.6ubuntu2 | 0.2.8.4-12 |  | +
-| libwnck-3-0 | Updated | No | 3.24.1-1 | 3.24.1-2 |  | +
-| libwnck-3-common | Updated | No | 3.24.1-1 | 3.24.1-2 |  | +
-| libwps-0.4-4 | Updated | No | 0.4.7-1 | 0.4.8-1 |  | +
-| libwrap0 | Updated | No | 7.6.q-26 | 7.6.q-27 |  | +
-| libwww-perl | Updated | No | 6.15-2 | 6.31-1 |  | +
-| libx264-148 | Removed | No | 2:​0.148.2795+gitaaa9aa8-1 |  |  | +
-| libx264-152 | Added | No |  | 2:​0.152.2854+gite9a5903-2 |  | +
-| libx265-130 | Removed | No | 2.5-2 |  |  | +
-| libx265-146 | Added | No |  | 2.6-3 |  | +
-| libxatracker2 | Updated | No | 17.2.2-0ubuntu1 ​| 18.0.0~rc5-1ubuntu1 |  | +
-| libxcb-dri2-0 | Updated | No | 1.12-1ubuntu1 | 1.13-1 |  | +
-| libxcb-dri3-| Updated | No | 1.12-1ubuntu1 | 1.13-1 |  | +
-| libxcb-glx0 | Updated | No | 1.12-1ubuntu1 | 1.13-1 |  | +
-| libxcb-present0 | Updated | No | 1.12-1ubuntu1 | 1.13-1 |  | +
-| libxcb-render0 | Updated | No | 1.12-1ubuntu1 | 1.13-1 |  | +
-| libxcb-shape0 | Updated | No | 1.12-1ubuntu1 | 1.13-1 |  | +
-| libxcb-shm0 | Updated | No | 1.12-1ubuntu1 | 1.13-1 |  | +
-| libxcb-sync1 | Updated | No | 1.12-1ubuntu1 | 1.13-1 |  | +
-| libxcb-xfixes0 | Updated | No | 1.12-1ubuntu1 | 1.13-1 |  | +
-| libxcb1 | Updated | No | 1.12-1ubuntu1 | 1.13-1 |  | +
-| libxcursor1 | Updated | No | 1:​1.1.14-3ubuntu0.1 | 1:1.1.15-1 |  | +
-| libxfce4panel-2.0-4 | Updated | No | 4.12.1-1ubuntu1 | 4.12.2-1ubuntu1 |  | +
-| libxfce4ui-1-0 | Updated | No | 4.13.1-1ubuntu1 | 4.13.4-1ubuntu1 |  | +
-| libxfce4ui-2-0 | Updated | No | 4.13.1-1ubuntu1 | 4.13.4-1ubuntu1 |  | +
-| libxfce4ui-common | Updated | No | 4.13.1-1ubuntu1 | 4.13.4-1ubuntu1 |  | +
-| libxfce4ui-utils | Updated | No | 4.13.1-1ubuntu1 | 4.13.4-1ubuntu1 |  | +
-| libxfont1 | Removed | No | 1:1.5.2-4ubuntu1.1 |  |  | +
-| libxfont2 | Updated | No | 1:2.0.1-3ubuntu1.1 | 1:2.0.3-|  | +
-| libxkbcommon0 | Updated | No | 0.7.1-2 | 0.8.0-1 |  | +
-| libxklavier16 | Updated | No | 5.4-2 | 5.4-3 |  | +
-| libxml-libxml-perl | Updated | No | 2.0128+dfsg-3ubuntu0.1 | 2.0128+dfsg-5 |  | +
-| libxml-namespacesupport-perl | Updated | No | 1.11-1 | 1.12-1 |  | +
-| libxml-sax-base-perl | Updated | No | 1.07-1 | 1.09-1 |  | +
-| libxml-xpathengine-perl | Updated | No | 0.13-1 | 0.14-1 |  | +
-| libxml2 | Updated | No | 2.9.4+dfsg1-4ubuntu1.2 | 2.9.4+dfsg1-6.1ubuntu1 |  | +
-| libxmlsec1 | Updated | No | 1.2.24-4 | 1.2.25-1build1 |  | +
-| libxmlsec1-nss | Updated | No | 1.2.24-4 | 1.2.25-1build1 |  | +
-| libxres1 | Updated | No | 2:1.0.7-3 | 2:1.2.0-2 |  | +
-| libxshmfence1 | Updated | No | 1.2-1 | 1.3-1 |  | +
-| libxslt1.1 | Updated | No | 1.1.29-2.1ubuntu1 | 1.1.29-5 |  | +
-| libxtables12 | Updated | No | 1.6.1-2ubuntu1 | 1.6.1-2ubuntu2 |  | +
-| libxvidcore4 | Updated | No | 2:1.3.4-1 | 2:1.3.5-1 |  | +
-| libyajl2 | Updated | No | 2.1.0-2 | 2.1.0-2build1 |  | +
-| libyaml-libyaml-perl | Updated | No | 0.63-2build1 | 0.69+repack-1 |  | +
-| libyelp0 | Updated | No | 3.26.0-1ubuntu1 | 3.26.0-1ubuntu2 |  | +
-| libzbar0 | Added | No |  | 0.10+doc-10.1build2 |  | +
-| libzephyr4 | Updated | No | 3.1.2-1build1 | 3.1.2-1build2 |  | +
-| libzmq5 | Updated | No | 4.2.1-4ubuntu1 | 4.2.5-1 |  | +
-| libzstd1 | Added | No |  | 1.3.3+dfsg-2ubuntu1 |  | +
-| light-locker | Updated | Yes | 1.7.0-2ubuntu1 | 1.8.0-1ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=816328|Debian #816328]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=832485|Debian #832485]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=870207|Debian #870207]] | +
-| lightdm | Updated | Yes | 1.24.0-0ubuntu1 | 1.26.0-0ubuntu1 |  | +
-| lightdm-gtk-greeter | Updated | Yes | 2.0.2-1ubuntu1 | 2.0.5-0ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=829931|Debian #829931]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=883215|Debian #883215]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=884097|Debian #884097]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=884412|Debian #884412]], [[https://​bugs.launchpad.net/​bugs/​1410406|Launchpad #1410406]], [[https://​bugs.launchpad.net/​bugs/​1509780|Launchpad #1509780]], [[https://​bugs.launchpad.net/​bugs/​1568494|Launchpad #1568494]], [[https://​bugs.launchpad.net/​bugs/​1669818|Launchpad #1669818]], [[https://​bugs.launchpad.net/​bugs/​1669818|Launchpad #1669818]], [[https://​bugs.launchpad.net/​bugs/​1669818|Launchpad #1669818]] | +
-| lightdm-gtk-greeter-settings | Updated | Yes | 1.2.1-2 | 1.2.2-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=885547|Debian #885547]], [[https://​bugs.launchpad.net/​bugs/​1613967|Launchpad #1613967]] | +
-| lintian | Updated | No | 2.5.55 | 2.5.81ubuntu1 ​|  | +
-| linux-firmware | Updated | No | 1.169.1 | 1.173 |  | +
-| linux-generic | Updated | No | 4.13.0.21.22 | 4.15.0.20.22 |  | +
-| linux-headers-4.13.0-21 | Removed | No | 4.13.0-21.24 |  |  | +
-| linux-headers-4.13.0-21-generic | Removed | No | 4.13.0-21.24 |  |  | +
-| linux-headers-4.15.0-20 | Added | No |  | 4.15.0-20.21 |  | +
-| linux-headers-4.15.0-20-generic | Added | No |  | 4.15.0-20.21 |  | +
-| linux-headers-generic | Updated | No | 4.13.0.21.22 | 4.15.0.20.22 |  | +
-| linux-image-4.13.0-21-generic | Removed | No | 4.13.0-21.24 |  |  | +
-| linux-image-4.15.0-20-generic | Added | No |  | 4.15.0-20.21 |  | +
-| linux-image-extra-4.13.0-21-generic | Removed | No | 4.13.0-21.24 |  ​|  | +
-| linux-image-generic | Updated | No | 4.13.0.21.22 | 4.15.0.20.22 |  | +
-| linux-modules-4.15.0-20-generic | Added | No |  ​| 4.15.0-20.21 |  | +
-| linux-modules-extra-4.15.0-20-generic | Added | No |  | 4.15.0-20.21 |  | +
-| linux-signed-generic | Updated | No | 4.13.0.21.22 | 4.15.0.20.22 |  | +
-| linux-signed-image-4.13.0-21-generic | Removed | No | 4.13.0-21.24 |  |  | +
-| linux-signed-image-generic | Removed | No | 4.13.0.21.22 |  |  | +
-| localechooser-data Updated ​| No | 2.65ubuntu4 | 2.71ubuntu2 ​|  | +
-| locales | Updated | No | 2.26-0ubuntu2 | 2.27-3ubuntu1 |  | +
-| login | Updated | No | 1:4.2-3.2ubuntu4 | 1:4.5-1ubuntu1 |  | +
-| lsb-base | Updated | No | 9.20160110ubuntu5 | 9.20170808ubuntu1 ​|  | +
-lsb-release | Updated | No | 9.20160110ubuntu5 | 9.20170808ubuntu1 |  | +
-| lshw | Updated | No | 02.18-0.1ubuntu4 | 02.18-0.1ubuntu6 |  | +
-| lvm2 | Updated | No | 2.02.168-2ubuntu3 | 2.02.176-4.1ubuntu3 |  | +
-| man-db | Updated | No | 2.7.6.1-2 | 2.8.3-2 |  | +
-| manpages | Updated | No | 4.13-3 ​| 4.15-1 |  | +
-| mate-calc | Added | Yes |  | 1.20.1-1 |  | +
-| mate-calc-common | Added | No |  | 1.20.1-1 ​|  | +
-mate-desktop-common | Added | No |  | 1.20.1-2ubuntu1 |  | +
-| mawk | Updated | No | 1.3.3-17ubuntu2 | 1.3.3-17ubuntu3 |  | +
-| menulibre | Updated | Yes | 2.1.3-0ubuntu1 ​| 2.2.0-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=834650|Debian #834650]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=861540|Debian #861540]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=866133|Debian #866133]], [[https://​bugs.launchpad.net/​bugs/​1307002|Launchpad #1307002]], [[https://​bugs.launchpad.net/​bugs/​1444668|Launchpad #1444668]], [[https://​bugs.launchpad.net/​bugs/​1754888|Launchpad #1754888]] | +
-| mesa-utils | Updated | No | 8.3.0-5 | 8.4.0-1 ​|  | +
-| mesa-va-drivers | Updated | No | 17.2.2-0ubuntu1 ​| 18.0.0~rc5-1ubuntu1 |  | +
-| mesa-vdpau-drivers | Updated | No | 17.2.2-0ubuntu1 ​| 18.0.0~rc5-1ubuntu1 |  | +
-| mlocate | Updated | No | 0.26-2ubuntu1 | 0.26-2ubuntu3.1 |  | +
-| modemmanager | Updated | No | 1.6.8-| 1.6.8-2ubuntu1 |  | +
-| mokutil | Updated | No | 0.3.0-0ubuntu4 | 0.3.0-0ubuntu5 ​|  | +
-| mount | Updated | No | 2.30.1-0ubuntu4 ​| 2.31.1-0.4ubuntu3 |  | +
-| mtr-tiny | Updated | No | 0.87-1 | 0.92-|  | +
-| mugshot | Updated | Yes | 0.3.2-0ubuntu1 | 0.4.0-| [[https://​bugs.launchpad.net/​bugs/​1516237|Launchpad #1516237]] | +
-| multiarch-support | Updated | No | 2.26-0ubuntu2 | 2.27-3ubuntu1 |  | +
-| nano | Updated | No | 2.8.6-3 | 2.9.3-2 ​|  | +
-| ncurses-base | Updated | No | 6.0+20160625-1ubuntu1 | 6.1-1ubuntu1 |  | +
-| ncurses-bin | Updated | No | 6.0+20160625-1ubuntu1 | 6.1-1ubuntu1 |  | +
-| netcat-openbsd | Updated | No | 1.178-| 1.187-1 |  | +
-| netplan.io | Added | No |  ​| 0.36.1 |  | +
-| network-manager | Updated | No | 1.8.4-1ubuntu3 | 1.10.6-2ubuntu1 ​|  | +
-network-manager-gnome ​| Updated | No | 1.8.4-1ubuntu1 | 1.8.10-2ubuntu1 |  | +
-| network-manager-pptp | Updated | No | 1.2.4-4 | 1.2.6-1 |  | +
-| network-manager-pptp-gnome | Updated | No | 1.2.4-4 | 1.2.6-1 |  | +
-| networkd-dispatcher | Added | No |  ​| 1.7-0ubuntu3 ​|  | +
-| notification-daemon | Removed | No | 3.20.0-1 |  ​|  | +
-| nplan | Updated | No | 0.32~17.10.1 | 0.36.1 |  | +
-| ntfs-3g | Updated | No | 1:​2016.2.22AR.2-2 | 1:2017.3.23-2 |  | +
-| numix-gtk-theme | Updated | Yes | 2.6.6-1 | 2.6.7-3 |  | +
-| numlockx | Added | Yes |  | 1.2-7ubuntu1 |  | +
-| openprinting-ppds | Updated | No | 20170723-1 | 20180306-1 |  | +
-| openssh-client | Updated | No | 1:7.5p1-10 | 1:​7.6p1-4 ​|  | +
-| openssl | Updated | No | 1.0.2g-1ubuntu13.3 ​| 1.1.0g-2ubuntu3 ​ | +
-| orage | Updated | Yes | 4.12.1-3 | 4.12.1-4 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=836039|Debian #836039]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=883934|Debian #883934]] | +
-| p11-kit | Updated | No | 0.23.7-3 | 0.23.9-2 |  | +
-| p11-kit-modules | Updated | No | 0.23.7-3 | 0.23.9-2 |  | +
-| p7zip | Added | No |  | 16.02+dfsg-6 |  | +
-| p7zip-full | Added | No |  | 16.02+dfsg-6 |  | +
-| packagekit | Updated | No | 1.1.7-1 | 1.1.9-1ubuntu2 |  | +
-| packagekit-tools | Updated | No | 1.1.7-1 | 1.1.9-1ubuntu2 |  | +
-| parole | Updated | Yes | 0.9.2-1 | 1.0.1-0ubuntu1 |  | +
-| parted | Updated | No | 3.2-18 | 3.2-20 |  | +
-| passwd | Updated | No | 1:4.2-3.2ubuntu4 ​| 1:4.5-1ubuntu1 |  | +
-| pastebinit | Updated | No | 1.5-| 1.5-2 |  ​+
-| patch | Updated | No | 2.7.5-1build1 | 2.7.6-2ubuntu1 |  | +
-| pavucontrol | Updated | Yes | 3.0-3.1 | 3.0-4 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=862729|Debian #862729]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=863203|Debian #863203]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=885062|Debian #​885062]] ​+
-| perl | Updated | No | 5.26.0-8ubuntu1 ​| 5.26.1-|  | +
-| perl-base | Updated | No | 5.26.0-8ubuntu1 ​| 5.26.1-|  | +
-| perl-modules-5.26 | Updated | No | 5.26.0-8ubuntu1 ​| 5.26.1-6 |  | +
-| perl-openssl-defaults | Updated | No | 3 | 3build1 |  | +
-| pidgin | Updated | No | 1:2.12.0-1ubuntu2 | 1:2.12.0-1ubuntu4 ​|  | +
-pidgin-data | Updated | No | 1:​2.12.0-1ubuntu2 | 1:​2.12.0-1ubuntu4 |  | +
-| pinentry-curses | Removed | No | 1.0.0-2 |  |  | +
-| pinentry-gnome3 ​| Updated | No | 1.0.0-1.1.0-1 |  | +
-| pinentry-gtk2 | Updated | No | 1.0.0-2 | 1.1.0-1 |  | +
-| plymouth | Updated | No | 0.9.2-3ubuntu17 | 0.9.3-1ubuntu7 |  | +
-| plymouth-label | Updated | No | 0.9.2-3ubuntu17 | 0.9.3-1ubuntu7 |  | +
-| plymouth-theme-ubuntu-text | Updated | No | 0.9.2-3ubuntu17 | 0.9.3-1ubuntu7 |  | +
-| plymouth-theme-xubuntu-logo | Updated | No | 17.10.1 | 18.04.5 |  | +
-| plymouth-theme-xubuntu-text | Updated | No | 17.10.1 | 18.04.5 |  | +
-| policykit-1 | Updated | No | 0.105-18 | 0.105-20 |  | +
-| poppler-data | Updated | No | 0.4.8-1 | 0.4.8-2 ​|  | +
-| poppler-utils | Updated | No | 0.57.0-2ubuntu4.1 ​| 0.62.0-2ubuntu2 ​|  | +
-| popularity-contest | Updated | No | 1.64ubuntu2 | 1.66ubuntu1 |  | +
-| powermgmt-base | Updated | No | 1.31+nmu1 | 1.33 |  | +
-| ppp | Updated | No | 2.4.7-1+2ubuntu1 | 2.4.7-2+2ubuntu1 |  | +
-| pptp-linux | Updated | No | 1.9.0+ds-1 | 1.9.0+ds-2 |  | +
-| printer-driver-brlaser | Updated | No | 3-5 | 4-1 |  | +
-| printer-driver-c2esp | Updated | No | 27-3 | 27-4 |  | +
-| printer-driver-foo2zjs | Updated | No | 20170320dfsg0-2 | 20170320dfsg0-4 |  | +
-| printer-driver-foo2zjs-common | Updated | No | 20170320dfsg0-2 | 20170320dfsg0-4 |  | +
-| printer-driver-gutenprint | Updated | No | 5.2.13-1 | 5.2.13-2 |  | +
-| printer-driver-hpcups | Updated | No | 3.17.7+repack0-3 | 3.17.10+repack0-5 |  | +
-| printer-driver-m2300w | Added | No |  | 0.51-13 |  | +
-| printer-driver-min12xxw | Updated | No | 0.0.9-9build1 | 0.0.9-10 |  | +
-| printer-driver-postscript-hp | Updated | No | 3.17.7+repack0-3 | 3.17.10+repack0-5 |  | +
-| printer-driver-ptouch | Updated | No | 1.4.2-2 | 1.4.2-3 |  | +
-| printer-driver-pxljr | Updated | No | 1.4+repack0-4build1 | 1.4+repack0-5 |  | +
-| printer-driver-sag-gdi | Updated | No | 0.1-4ubuntu1 | 0.1-5 |  | +
-| procps | Updated | No | 2:3.3.12-1ubuntu2 ​| 2:​3.3.12-3ubuntu1 ​|  | +
-| publicsuffix | Updated | No | 20170809.0951-1 | 20180223.1310-1 |  | +
-| pulseaudio | Updated | No | 1:10.0-2ubuntu3 ​| 1:​11.1-1ubuntu7 |  | +
-| pulseaudio-module-bluetooth | Added | No |  ​| 1:​11.1-1ubuntu7 ​|  | +
-| pulseaudio-utils | Updated | No | 1:​10.0-2ubuntu3 ​| 1:​11.1-1ubuntu7 ​|  | +
-| python | Updated | No | 2.7.14-2ubuntu1 | 2.7.15~rc1-1 |  | +
-python-apt-common ​| Updated | No | 1.4.0~beta3build2 | 1.6.0 |  | +
-| python-crypto ​Updated | No | 2.6.1-7build2 | 2.6.1-8ubuntu2 |  | +
-| python-ldb | Updated | No | 2:1.1.29-2 | 2:1.2.3-1 |  | +
-| python-minimal | Updated | No | 2.7.14-2ubuntu1 | 2.7.15~rc1-1 |  | +
-| python-samba ​| Updated | No | 2:​4.6.7+dfsg-1ubuntu3.| 2:4.7.6+dfsg~ubuntu-0ubuntu2 |  | +
-| python-talloc | Updated | No | 2.1.9-2ubuntu1 ​2.1.10-2ubuntu1 |  | +
-| python-tdb | Updated | No | 1.3.13-2build1 | 1.3.15-|  | +
-| python2.7 | Updated | No | 2.7.14-2ubuntu2 | 2.7.15~rc1-1 |  | +
-| python2.7-minimal | Updated | No | 2.7.14-2ubuntu2 | 2.7.15~rc1-1 ​|  | +
-| python3 | Updated | No | 3.6.3-0ubuntu2 ​| 3.6.5-|  | +
-| python3-apport | Updated | No | 2.20.7-0ubuntu3.7 ​| 2.20.9-0ubuntu7 |  | +
-| python3-apt | Updated | No | 1.4.0~beta3build2 ​| 1.6.0 |  | +
-| python3-aptdaemon | Updated | No | 1.1.1+bzr982-0ubuntu17 | 1.1.1+bzr982-0ubuntu19 |  | +
-| python3-aptdaemon.gtk3widgets | Updated | No | 1.1.1+bzr982-0ubuntu17 | 1.1.1+bzr982-0ubuntu19 |  | +
-| python3-asn1crypto | Updated | No | 0.22.0-1 | 0.24.0-1 |  | +
-| python3-cairo | Updated | No | 1.10.0+dfsg-5build3 | 1.16.2-1 |  | +
-| python3-certifi | Updated | No | 2017.4.17-2 | 2018.1.18-2 |  | +
-| python3-cffi-backend | Updated | No | 1.9.1-2build2 | 1.11.5-1 ​|  | +
-| python3-commandnotfound | Updated | No | 0.3ubuntu17.10.2 ​| 18.04.4 |  | +
-| python3-crypto | Updated | No | 2.6.1-7build2 | 2.6.1-8ubuntu2 ​|  | +
-| python3-cryptography | Updated | No | 1.9-1 | 2.1.4-1ubuntu1.1 |  | +
-| python3-cups | Updated | No | 1.9.73-1build2 | 1.9.73-|  | +
-| python3-cupshelpers | Updated | No | 1.5.9+20170825-0ubuntu1 | 1.5.11-1ubuntu2 |  | +
-| python3-dbus | Updated | No | 1.2.4-1build3 | 1.2.6-1 |  | +
-| python3-debconf | Added | No |  | 1.5.66 |  | +
-| python3-debian | Updated | No | 0.1.30 | 0.1.32 |  | +
-| python3-debianbts | Updated | No | 2.6.1 | 2.7.2 |  | +
-| python3-distro-info | Updated | No | 0.17 | 0.18 |  | +
-| python3-distupgrade | Updated | No | 1:17.10.| 1:18.04.17 |  | +
-| python3-gdbm | Updated | No | 3.6.3-0ubuntu1 ​| 3.6.5-3 ​|  | +
-| python3-gi | Updated | No | 3.24.1-2build1 | 3.26.1-2 |  | +
-| python3-gi-cairo | Updated | No | 3.24.1-2build1 | 3.26.1-2 |  | +
-| python3-icu | Updated | No | 1.9.5-1build2 | 1.9.8-0ubuntu1 |  | +
-| python3-idna | Updated | No | 2.5-1 | 2.6-1 |  | +
-| python3-keyring | Updated | No | 10.4.0-1 | 10.6.0-1 |  | +
-| python3-keyrings.alt | Updated | No | 2.2-2 | 3.0-1 |  | +
-| python3-launchpadlib | Updated | No | 1.10.5-1 | 1.10.6-1 |  | +
-| python3-magic | Updated | No | 1:5.32-1 | 2:0.4.15-1 |  | +
-| python3-minimal | Updated | No | 3.6.3-0ubuntu2 | 3.6.5-3 |  | +
-| python3-olefile | Updated | No | 0.44-1 | 0.45.1-1 |  | +
-| python3-pil | Updated | No | 4.1.1-3build2 | 5.1.0-1 |  | +
-| python3-pkg-resources | Updated | No | 36.2.7-2 | 39.0.1-2 ​|  | +
-| python3-problem-report | Updated | No | 2.20.7-0ubuntu3.7 ​| 2.20.9-0ubuntu7 ​|  | +
-| python3-psutil | Updated | No | 5.0.1-1build2 | 5.4.2-1 |  | +
-| python3-pycurl | Updated | No | 7.43.0-2build2 | 7.43.0.1-0.2 |  | +
-| python3-requests | Updated | No | 2.18.1-1 | 2.18.4-2 |  | +
-| python3-requests-unixsocket | Added | No |  | 0.1.5-3 |  | +
-| python3-simplejson | Updated | No | 3.11.1-1build1 | 3.13.2-1 |  | +
-| python3-six | Updated | No | 1.10.0-4 | 1.11.0-2 |  | +
-| python3-software-properties | Updated | No | 0.96.24.17 | 0.96.24.32.1 |  | +
-| python3-uno | Updated | No | 1:5.4.2-0ubuntu0.17.10.1 | 1:​6.0.3-0ubuntu1 ​|  | +
-| python3-update-manager | Updated | No | 1:17.10.11 | 1:​18.04.11 ​|  | +
-| python3-urllib3 | Updated | No | 1.21.1-1 | 1.22-1 ​|  | +
-python3-xcffib ​| Updated | No | 0.5.1-1 | 0.5.1-1build3 |  | +
-| python3.6 | Updated | No | 3.6.3-1ubuntu1 | 3.6.5-3 |  | +
-| python3.6-minimal | Updated | No | 3.6.3-1ubuntu1 | 3.6.5-3 |  | +
-| qpdf | Updated | No | 7.0.0-1 | 8.0.2-3 |  | +
-| readline-common | Updated | No | 7.0-0ubuntu2 | 7.0-3 |  | +
-| reiserfsprogs | Updated | No | 1:3.6.25-7 | 1:3.6.27-2 |  | +
-| rfkill | Updated | No | 0.5-1ubuntu4 ​| 2.31.1-0.4ubuntu3 ​|  | +
-| ristretto | Updated | Yes | 0.8.2-1 | 0.8.2-1ubuntu1 | [[https://​bugs.launchpad.net/​bugs/​1762242|Launchpad #​1762242]] ​+
-rsync | Updated | No | 3.1.2-2ubuntu0.1 | 3.1.2-2.1ubuntu1 |  | +
-| rsyslog | Updated | No | 8.16.0-1ubuntu9 | 8.32.0-1ubuntu4 |  | +
-| rtkit | Updated | No | 0.11-| 0.11-6 |  | +
-| samba-common | Updated | No | 2:4.6.7+dfsg-1ubuntu3.| 2:4.7.6+dfsg~ubuntu-0ubuntu2 |  | +
-| samba-common-bin | Updated | No | 2:​4.6.7+dfsg-1ubuntu3.1 | 2:​4.7.6+dfsg~ubuntu-0ubuntu2 |  | +
-| samba-libs | Updated | No | 2:​4.6.7+dfsg-1ubuntu3.1 | 2:​4.7.6+dfsg~ubuntu-0ubuntu2 |  | +
-| sane-utils | Updated | No | 1.0.27-1~experimental2ubuntu2.1 | 1.0.27-1~experimental3ubuntu2 |  | +
-| sbsigntool | Updated | No | 0.6-3.2ubuntu1 | 0.6-3.2ubuntu2 |  | +
-| sed | Updated | No | 4.4-1 | 4.4-2 |  | +
-| sensible-utils | Updated | No | 0.0.10 | 0.0.12 |  | +
-| session-migration | Added | No |  | 0.3.3 |  | +
-| sgt-launcher | Updated | Yes | 0.2.3-0ubuntu1 | 0.2.4-0ubuntu1 | [[https://​bugs.launchpad.net/​bugs/​1686667|Launchpad #1686667]] | +
-| shared-mime-info | Updated | No | 1.8-1 | 1.9-2 |  | +
-| simple-scan | Updated | No | 3.26.1-0ubuntu1 | 3.28.0-0ubuntu1 |  | +
-| snapd | Updated | No | 2.29.4.2+17.10 | 2.32.5+18.04 ​|  | +
-| snapd-login-service | Removed | No | 1.23-0ubuntu1 |  ​|  | +
-| software-properties-common | Updated | No | 0.96.24.17 | 0.96.24.32.|  | +
-| software-properties-gtk | Updated | No | 0.96.24.17 | 0.96.24.32.1 |  | +
-| sound-icons | Added | No |  | 0.1-6 |  | +
-| sound-theme-freedesktop | Updated | No | 0.8-1ubuntu1 | 0.8-2ubuntu1 |  | +
-| speech-dispatcher | Updated | No | 0.8.7-1 | 0.8.8-1ubuntu1 |  | +
-| speech-dispatcher-audio-plugins | Updated | No | 0.8.7-1 | 0.8.8-1ubuntu1 |  | +
-| speech-dispatcher-espeak-ng | Updated | No | 0.8.7-1 | 0.8.8-1ubuntu1 |  | +
-| spice-vdagent | Added | No |  | 0.17.0-1ubuntu2 ​|  | +
-| squashfs-tools | Updated | No | 1:4.3-4ubuntu1.1 ​| 1:4.3-6 |  | +
-| strace | Updated | No | 4.15-2ubuntu3 | 4.21-1ubuntu1 |  | +
-| sudo | Updated | No | 1.8.20p2-1ubuntu1 | 1.8.21p2-3ubuntu1 |  | +
-| system-config-printer | Updated | No | 1.5.9+20170825-0ubuntu1 | 1.5.11-1ubuntu2 |  | +
-| system-config-printer-common | Updated | No | 1.5.9+20170825-0ubuntu1 | 1.5.11-1ubuntu2 |  | +
-| system-config-printer-udev | Updated | No | 1.5.9+20170825-0ubuntu1 | 1.5.11-1ubuntu2 ​|  | +
-| systemd | Updated | No | 234-2ubuntu12.1 ​| 237-3ubuntu10 |  | +
-| systemd-sysv | Updated | No | 234-2ubuntu12.1 ​| 237-3ubuntu10 ​|  | +
-| sysvinit-utils | Updated | No | 2.88dsf-59.8git1 | 2.88dsf-59.10ubuntu1 |  | +
-| t1utils | Updated | No | 1.40-2 | 1.41-2 |  | +
-| tcl | Removed | No | 8.6.0+9 |  |  | +
-| tcl8.6 | Removed | No | 8.6.7+dfsg-1 |  |  | +
-| tcpd | Removed | No | 7.6.q-26 |  |  | +
-| tcpdump | Updated | No | 4.9.2-1 | 4.9.2-|  | +
-| thermald | Updated | No | 1.6.0-5 | 1.7.0-5ubuntu1 |  | +
-| thunar | Updated | Yes | 1.6.12-1 | 1.6.15-0ubuntu1 | [[https://​bugs.launchpad.net/​bugs/​1687075|Launchpad #1687075]] | +
-| thunar-data | Updated | No | 1.6.12-1 | 1.6.15-0ubuntu1 ​|  | +
-| thunderbird | Updated | No | 1:52.5.0+build1-0ubuntu0.17.10.1 ​| 1:52.7.0+build1-0ubuntu1 |  | +
-| tk | Removed | No | 8.6.0+|  |  | +
-| tk8.6 | Removed | No | 8.6.7-1ubuntu1 |  |  | +
-| transmission-common | Updated | No | 2.92-2ubuntu3 | 2.92-3ubuntu2 |  | +
-| transmission-gtk | Updated | No | 2.92-2ubuntu3 | 2.92-3ubuntu2 |  | +
-| ttf-ancient-fonts-symbola | Removed | No | 2.60-|  |  | +
-| ttf-ubuntu-font-family | Removed | No | 1:0.83-0ubuntu2 |  |  | +
-| tumbler | Updated | Yes | 0.2.0-1 | 0.2.1-0ubuntu1 |  | +
-| tumbler-common | Updated | No | 0.2.0-1 | 0.2.1-0ubuntu1 |  | +
-| tzdata | Updated | No | 2017c-0ubuntu0.17.10 | 2018d-1 |  | +
-| ubiquity | Updated | No | 17.10.10 | 18.04.11 |  | +
-| ubiquity-casper | Updated | No | 1.387 | 1.393 |  | +
-| ubiquity-frontend-gtk | Updated | No | 17.10.10 | 18.04.11 |  | +
-| ubiquity-slideshow-xubuntu | Updated | No | 133 | 137 |  | +
-| ubiquity-ubuntu-artwork | Updated | No | 17.10.10 ​| 18.04.11  | +
-| ubuntu-advantage-tools | Updated | No | 10ubuntu0.17.10.1 | 17 |  | +
-| ubuntu-drivers-common | Updated | No | 1:0.4.23.1 | 1:0.5.2 |  | +
-| ubuntu-keyring | Updated | No | 2016.10.27 | 2018.02.28 |  | +
-| ubuntu-minimal | Updated | No | 1.404.1 | 1.417 |  | +
-| ubuntu-mono | Updated | No | 16.10+17.10.20171115-0ubuntu1 | 16.10+18.04.20180421.1-0ubuntu1 ​|  | +
-| ubuntu-release-upgrader-core | Updated | No | 1:17.10.| 1:18.04.17 |  | +
-| ubuntu-release-upgrader-gtk | Updated | No | 1:17.10.| 1:18.04.17 |  | +
-| ubuntu-standard | Updated | No | 1.404.1 | 1.417 |  | +
-| ucf | Updated | No | 3.0036 | 3.0038 ​|  | +
-| udev | Updated | No | 234-2ubuntu12.1 ​| 237-3ubuntu10 |  | +
-| udisks2 | Updated | No | 2.6.5-2ubuntu2 ​| 2.7.6-|  | +
-| unattended-upgrades | Updated | No | 0.98ubuntu1.1 ​| 1.1ubuntu1 ​|  | +
-| uno-libs3 | Updated | No | 5.4.2-0ubuntu0.17.10.1 | 6.0.3-0ubuntu1 ​|  | +
-| update-manager | Updated | No | 1:17.10.11 | 1:18.04.11 |  | +
-| update-manager-core | Updated | No | 1:17.10.11 | 1:18.04.11 |  | +
-| update-notifier | Updated | No | 3.186 | 3.192 |  | +
-| update-notifier-common | Updated | No | 3.186 | 3.192 |  | +
-| upower | Updated | No | 0.99.6-| 0.99.7-2 |  | +
-| ure | Updated | No | 5.4.2-0ubuntu0.17.10.1 | 6.0.3-0ubuntu1 |  | +
-| usb-modeswitch | Updated | No | 2.5.1+repack0-1ubuntu1 | 2.5.2+repack0-2ubuntu1 |  | +
-| usb-modeswitch-data | Updated | No | 20170806-1 | 20170806-2 |  | +
-| user-setup | Updated | No | 1.63ubuntu4 | 1.63ubuntu5 ​|  | +
-| util-linux | Updated | No | 2.30.1-0ubuntu4 ​| 2.31.1-0.4ubuntu3 ​|  | +
-| uuid-runtime | Updated | No | 2.30.1-0ubuntu4 ​| 2.31.1-0.4ubuntu3 ​|  | +
-| va-driver-all | Updated | No | 1.8.3-2 | 2.1.0-3 |  | +
-vim-common ​| Updated | No | 2:8.0.0197-4ubuntu5 | 2:8.0.1453-1ubuntu1 |  | +
-| vim-tiny | Updated | No | 2:8.0.0197-4ubuntu5 | 2:8.0.1453-1ubuntu1 |  | +
-| wamerican | Updated | No | 2017.01.22-1 | 2017.08.24-1 |  | +
-| wget | Updated | No | 1.19.1-3ubuntu1.1 ​| 1.19.4-1ubuntu2 |  | +
-whiptail ​| Updated | No | 0.52.18-3ubuntu3 ​0.52.20-1ubuntu1 |  | +
-| whoopsie | Updated | No | 0.2.58 | 0.2.62 ​|  | +
-wpasupplicant | Updated | No | 2.4-0ubuntu10 | 2:2.6-15ubuntu2 |  | +
-| x11-common ​| Updated | No | 1:7.7+19ubuntu3 ​1:7.7+19ubuntu7 |  | +
-| xauth | Updated | No | 1:1.0.9-1ubuntu2 | 1:1.0.10-|  | +
-| xbrlapi | Updated | No | 5.4-7ubuntu4 | 5.5-4ubuntu2 |  | +
-| xdg-user-dirs | Updated | No | 0.15-3ubuntu3 | 0.17-1ubuntu1 |  | +
-| xdg-user-dirs-gtk | Updated | No | 0.10-1ubuntu2 | 0.10-2 ​|  | +
-| xdg-utils | Updated | No | 1.1.1-1ubuntu3 ​| 1.1.2-1ubuntu2 |  | +
-| xfburn | Updated | Yes | 0.5.4-| 0.5.5-| [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=718390|Debian #718390]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=790003|Debian #790003]] | +
-| xfce4-dict | Updated | Yes | 0.8.0-0ubuntu1 | 0.8.0-1 |  | +
-| xfce4-indicator-plugin | Updated | Yes | 2.3.3-0ubuntu6 | 2.3.4-0ubuntu1 | [[https://​bugs.launchpad.net/​bugs/​1644917|Launchpad #1644917]], [[https://​bugs.launchpad.net/​bugs/​1648889|Launchpad #1648889]], [[https://​bugs.launchpad.net/​bugs/​1648889|Launchpad #1648889]] | +
-| xfce4-netload-plugin | Updated | Yes | 1.3.1-0ubuntu1 | 1.3.1-1 |  | +
-| xfce4-notifyd | Updated | Yes | 0.3.6-1 | 0.4.2-0ubuntu2 | [[https://​bugs.launchpad.net/​bugs/​1763674|Launchpad #1763674]] | +
-| xfce4-panel | Updated | Yes | 4.12.1-1ubuntu1 | 4.12.2-1ubuntu1 |  | +
-| xfce4-power-manager | Updated | Yes | 1.4.4-4ubuntu2 | 1.6.1-0ubuntu1 |  | +
-| xfce4-power-manager-data | Updated | No | 1.4.4-4ubuntu2 | 1.6.1-0ubuntu1 |  | +
-| xfce4-power-manager-plugins | Updated | No | 1.4.4-4ubuntu2 | 1.6.1-0ubuntu1 |  | +
-| xfce4-pulseaudio-plugin | Added | Yes |  | 0.4.1-0ubuntu1 ​|  | +
-| xfce4-settings | Updated | Yes | 4.12.1-1ubuntu1 ​| 4.12.3-0ubuntu1 ​| [[https://​bugs.launchpad.net/​bugs/​1050012|Launchpad #1050012]], [[https://​bugs.launchpad.net/​bugs/​1157706|Launchpad #1157706]], [[https://​bugs.launchpad.net/​bugs/​1322305|Launchpad #1322305]] | +
-| xfce4-statusnotifier-plugin | Added | Yes |  | 0.2.1-0ubuntu1 |  | +
-| xfce4-terminal | Updated | Yes | 0.8.6-0ubuntu1 | 0.8.7.3-0ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=659346|Debian #659346]] | +
-| xfce4-volumed | Removed | No | 0.2.0-0ubuntu2 |  |  | +
-| xfce4-weather-plugin | Updated | Yes | 0.8.9-1ubuntu1 | 0.8.10-1 |  | +
-| xfce4-whiskermenu-plugin | Updated | Yes | 2.1.3-0ubuntu1 | 2.1.5-0ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=849159|Debian #849159]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=873881|Debian #873881]] | +
-| xfce4-xkb-plugin | Updated | Yes | 1:0.7.1-2 | 1:0.8.1-1 |  | +
-| xfdesktop4 | Updated | Yes | 4.12.3-4ubuntu1 | 4.12.3-4ubuntu2 |  | +
-| xfdesktop4-data | Updated | No | 4.12.3-4ubuntu1 | 4.12.3-4ubuntu2 |  | +
-| xfonts-utils | Updated | No | 1:7.7+4 | 1:7.7+6 |  | +
-| xfpanel-switch | Updated | Yes | 1.0.4-0ubuntu1 | 1.0.7-0ubuntu2 | [[https://​bugs.launchpad.net/​bugs/​1575996|Launchpad #1575996]], [[https://​bugs.launchpad.net/​bugs/​1762779|Launchpad #1762779]], [[https://​bugs.launchpad.net/​bugs/​1765565|Launchpad #1765565]] | +
-| xfsprogs | Updated | No | 4.9.0+nmu1ubuntu1 | 4.9.0+nmu1ubuntu2 |  | +
-| xinit | Updated | No | 1.3.4-3ubuntu2 | 1.3.4-3ubuntu3 |  | +
-| xkb-data | Updated | No | 2.19-1.1ubuntu1 | 2.23.1-1ubuntu1 |  | +
-| xorg | Updated | No | 1:​7.7+19ubuntu3 | 1:​7.7+19ubuntu7 |  | +
-| xorg-docs-core | Updated | No | 1:​1.7.1-1ubuntu1 | 1:1.7.1-1.1 |  | +
-| xserver-common | Updated | No | 2:​1.19.5-0ubuntu2 | 2:​1.19.6-1ubuntu4 |  | +
-| xserver-xorg | Updated | No | 1:​7.7+19ubuntu3 | 1:​7.7+19ubuntu7 |  | +
-| xserver-xorg-core | Updated | No | 2:​1.19.5-0ubuntu2 | 2:​1.19.6-1ubuntu4 |  | +
-| xserver-xorg-input-all | Updated | No | 1:​7.7+19ubuntu3 | 1:​7.7+19ubuntu7 |  | +
-| xserver-xorg-input-libinput | Updated | No | 0.25.0-0ubuntu1 | 0.27.1-1 |  | +
-| xserver-xorg-input-wacom | Updated | No | 1:​0.34.0-0ubuntu2 | 1:​0.36.1-0ubuntu1 |  | +
-| xserver-xorg-legacy | Updated | No | 2:​1.19.5-0ubuntu2 | 2:​1.19.6-1ubuntu4 |  | +
-| xserver-xorg-video-all | Updated | No | 1:​7.7+19ubuntu3 | 1:​7.7+19ubuntu7 |  | +
-| xserver-xorg-video-amdgpu | Updated | No | 1.4.0-1 | 18.0.1-1 |  | +
-| xserver-xorg-video-ati | Updated | No | 1:7.10.0-1 | 1:18.0.1-1 |  | +
-| xserver-xorg-video-intel | Updated | No | 2:​2.99.917+git20170309-0ubuntu1 | 2:​2.99.917+git20171229-1 |  | +
-| xserver-xorg-video-radeon | Updated | No | 1:7.10.0-1 | 1:18.0.1-1 |  | +
-| xterm | Updated | No | 324-2ubuntu1 | 330-1ubuntu2 |  | +
-| xubuntu-artwork | Updated | Yes | 17.10.1 | 18.04.5 ​| [[https://​bugs.launchpad.net/​bugs/​1756054|Launchpad #1756054]], [[https://​bugs.launchpad.net/​bugs/​1761623|Launchpad #1761623]] | +
-| xubuntu-community-wallpapers | Updated | No | 16.04.0 | 18.04.0 |  | +
-| xubuntu-community-wallpapers-bionic | Added | No |  | 18.04.0 |  | +
-| xubuntu-community-wallpapers-xenial | Removed | No | 16.04.0 |  |  | +
-| xubuntu-core | Updated | No | 2.218 | 2.225 |  | +
-| xubuntu-default-settings | Updated | Yes | 17.10.0 | 18.04.6 | [[https://​bugs.launchpad.net/​bugs/​1668191|Launchpad #1668191]], [[https://​bugs.launchpad.net/​bugs/​1694471|Launchpad #1694471]], [[https://​bugs.launchpad.net/​bugs/​1703116|Launchpad #1703116]], [[https://​bugs.launchpad.net/​bugs/​1746556|Launchpad #1746556]], [[https://​bugs.launchpad.net/​bugs/​1753015|Launchpad #1753015]], [[https://​bugs.launchpad.net/​bugs/​1754888|Launchpad #1754888]], [[https://​bugs.launchpad.net/​bugs/​1756187|Launchpad #1756187]], [[https://​bugs.launchpad.net/​bugs/​1759112|Launchpad #1759112]], [[https://​bugs.launchpad.net/​bugs/​1763674|Launchpad #1763674]] | +
-| xubuntu-desktop | Updated | No | 2.218 | 2.225 |  | +
-| xubuntu-docs | Updated | Yes | 17.04 | 18.04.1 |  | +
-| xubuntu-icon-theme | Updated | No | 17.10.1 | 18.04.5 |  | +
-| xubuntu-live-settings | Updated | No | 17.10.0 | 18.04.6 |  | +
-| xubuntu-wallpapers | Updated | No | 17.10.1 | 18.04.5 |  | +
-| xxd | Updated | No | 2:​8.0.0197-4ubuntu5 | 2:​8.0.1453-1ubuntu1 |  | +
-| yelp | Updated | No | 3.26.0-1ubuntu1 | 3.26.0-1ubuntu2 |  | +
-| yelp-xsl | Updated | No | 3.20.1-2 | 3.20.1-4 |  | +
-| yudit-common | Added | No |  | 2.9.6-7 |  | +
-| zenity | Updated | No | 3.24.0-1 | 3.28.1-1 |  | +
-| zenity-common | Updated | No | 3.24.0-1 | 3.28.1-1 |  ​|+