Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
disco_changes [2019/04/11 10:12]
bluesabre
disco_changes [2019/04/18 03:39]
bluesabre
Line 9: Line 9:
 | amd64-microcode | Updated | No | 3.20180524.1ubuntu1 | 3.20181128.1ubuntu1 |  | | amd64-microcode | Updated | No | 3.20180524.1ubuntu1 | 3.20181128.1ubuntu1 |  |
 | anacron | Updated | No | 2.3-24 | 2.3-27 |  | | anacron | Updated | No | 2.3-24 | 2.3-27 |  |
-| apparmor | Updated | No | 2.12-4ubuntu8 | 2.13.2-9ubuntu5 ​|  | +| apparmor | Updated | No | 2.12-4ubuntu8 | 2.13.2-9ubuntu6 ​|  | 
-| apport | Updated | No | 2.20.10-0ubuntu13 | 2.20.10-0ubuntu26 ​|  | +| apport | Updated | No | 2.20.10-0ubuntu13 | 2.20.10-0ubuntu27 ​|  | 
-| apport-gtk | Updated | No | 2.20.10-0ubuntu13 | 2.20.10-0ubuntu26 ​|  |+| apport-gtk | Updated | No | 2.20.10-0ubuntu13 | 2.20.10-0ubuntu27 ​|  |
 | apport-symptoms | Updated | No | 0.20 | 0.21 |  | | apport-symptoms | Updated | No | 0.20 | 0.21 |  |
 | appstream | Updated | No | 0.12.2-2 | 0.12.6-2 |  | | appstream | Updated | No | 0.12.2-2 | 0.12.6-2 |  |
Line 28: Line 28:
 | avahi-daemon | Updated | No | 0.7-4ubuntu2 | 0.7-4ubuntu5 |  | | avahi-daemon | Updated | No | 0.7-4ubuntu2 | 0.7-4ubuntu5 |  |
 | avahi-utils | Updated | No | 0.7-4ubuntu2 | 0.7-4ubuntu5 |  | | avahi-utils | Updated | No | 0.7-4ubuntu2 | 0.7-4ubuntu5 |  |
-| base-files | Updated | No | 10.1ubuntu7 | 10.1ubuntu8 ​|  |+| base-files | Updated | No | 10.1ubuntu7 | 10.1ubuntu9 ​|  |
 | base-passwd | Updated | No | 3.5.45 | 3.5.46 |  | | base-passwd | Updated | No | 3.5.45 | 3.5.46 |  |
 | bash | Updated | No | 4.4.18-2ubuntu3 | 5.0-3ubuntu1 |  | | bash | Updated | No | 4.4.18-2ubuntu3 | 5.0-3ubuntu1 |  |
Line 50: Line 50:
 | busybox-static | Updated | No | 1:​1.27.2-2ubuntu4 | 1:​1.27.2-2ubuntu7 |  | | busybox-static | Updated | No | 1:​1.27.2-2ubuntu4 | 1:​1.27.2-2ubuntu7 |  |
 | ca-certificates | Updated | No | 20180409 | 20190110 |  | | ca-certificates | Updated | No | 20180409 | 20190110 |  |
-| casper | Updated | No | 1.399 | 1.402 |  |+| casper | Updated | No | 1.399 | 1.405 |  |
 | catfish | Updated | Yes | 1.4.6-1 | 1.4.7-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=816126|Debian #816126]], [[https://​bugs.launchpad.net/​bugs/​1512031|Launchpad #1512031]], [[https://​bugs.launchpad.net/​bugs/​1567787|Launchpad #1567787]], [[https://​bugs.launchpad.net/​bugs/​1646714|Launchpad #1646714]], [[https://​bugs.launchpad.net/​bugs/​1731608|Launchpad #1731608]], [[https://​bugs.launchpad.net/​bugs/​1753163|Launchpad #1753163]], [[https://​bugs.launchpad.net/​bugs/​1772437|Launchpad #1772437]], [[https://​bugs.launchpad.net/​bugs/​1788058|Launchpad #1788058]] | | catfish | Updated | Yes | 1.4.6-1 | 1.4.7-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=816126|Debian #816126]], [[https://​bugs.launchpad.net/​bugs/​1512031|Launchpad #1512031]], [[https://​bugs.launchpad.net/​bugs/​1567787|Launchpad #1567787]], [[https://​bugs.launchpad.net/​bugs/​1646714|Launchpad #1646714]], [[https://​bugs.launchpad.net/​bugs/​1731608|Launchpad #1731608]], [[https://​bugs.launchpad.net/​bugs/​1753163|Launchpad #1753163]], [[https://​bugs.launchpad.net/​bugs/​1772437|Launchpad #1772437]], [[https://​bugs.launchpad.net/​bugs/​1788058|Launchpad #1788058]] |
 | cheese-common | Updated | No | 3.30.0-0ubuntu1 | 3.32.1-1 |  | | cheese-common | Updated | No | 3.30.0-0ubuntu1 | 3.32.1-1 |  |
Line 57: Line 57:
 | command-not-found | Updated | No | 18.10.0~pre1 | 18.10.0~pre2 |  | | command-not-found | Updated | No | 18.10.0~pre1 | 18.10.0~pre2 |  |
 | command-not-found-data | Updated | No | 18.10.0~pre1 | 18.10.0~pre2 |  | | command-not-found-data | Updated | No | 18.10.0~pre1 | 18.10.0~pre2 |  |
-| console-setup | Updated | No | 1.178ubuntu9 | 1.178ubuntu11 ​|  | +| console-setup | Updated | No | 1.178ubuntu9 | 1.178ubuntu12 ​|  | 
-| console-setup-linux | Updated | No | 1.178ubuntu9 | 1.178ubuntu11 ​|  |+| console-setup-linux | Updated | No | 1.178ubuntu9 | 1.178ubuntu12 ​|  |
 | coreutils | Updated | No | 8.28-1ubuntu2 | 8.30-1ubuntu1 |  | | coreutils | Updated | No | 8.28-1ubuntu2 | 8.30-1ubuntu1 |  |
 | cpp | Updated | No | 4:​8.2.0-1ubuntu1 | 4:​8.3.0-1ubuntu3 |  | | cpp | Updated | No | 4:​8.2.0-1ubuntu1 | 4:​8.3.0-1ubuntu3 |  |
Line 67: Line 67:
 | cryptsetup-run | Updated | No | 2:​2.0.4-2ubuntu2 | 2:​2.1.0-1ubuntu1 |  | | cryptsetup-run | Updated | No | 2:​2.0.4-2ubuntu2 | 2:​2.1.0-1ubuntu1 |  |
 | cups | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  | | cups | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  |
-| cups-browsed | Updated | No | 1.21.3-1 | 1.22.4-1 |  |+| cups-browsed | Updated | No | 1.21.3-1 | 1.22.5-1 |  |
 | cups-bsd | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  | | cups-bsd | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  |
 | cups-client | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  | | cups-client | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  |
Line 73: Line 73:
 | cups-core-drivers | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  | | cups-core-drivers | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  |
 | cups-daemon | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  | | cups-daemon | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  |
-| cups-filters | Updated | No | 1.21.3-1 | 1.22.4-1 |  | +| cups-filters | Updated | No | 1.21.3-1 | 1.22.5-1 |  | 
-| cups-filters-core-drivers | Updated | No | 1.21.3-1 | 1.22.4-1 |  |+| cups-filters-core-drivers | Updated | No | 1.21.3-1 | 1.22.5-1 |  |
 | cups-ipp-utils | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  | | cups-ipp-utils | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  |
 | cups-ppdc | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  | | cups-ppdc | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  |
Line 178: Line 178:
 | freepats | Removed | No | 20060219-1 |  |  | | freepats | Removed | No | 20060219-1 |  |  |
 | ftp | Updated | No | 0.17-34 | 0.17-34.1 |  | | ftp | Updated | No | 0.17-34 | 0.17-34.1 |  |
-| fwupd | Updated | No | 1.1.2-1 | 1.2.5-|  | +| fuse | Updated | No | 2.9.8-1ubuntu1 | 2.9.9-1ubuntu1 |  | 
-| fwupd-signed | Updated | No | 1.2+1.1.2-1 | 1.5+1.2.5-|  |+| fwupd | Updated | No | 1.1.2-1 | 1.2.5-1ubuntu1 ​|  | 
 +| fwupd-signed | Updated | No | 1.2+1.1.2-1 | 1.6+1.2.5-1ubuntu1 ​|  |
 | g++ | Added | No |  | 4:​8.3.0-1ubuntu3 |  | | g++ | Added | No |  | 4:​8.3.0-1ubuntu3 |  |
 | g++-8 | Added | No |  | 8.3.0-6ubuntu1 |  | | g++-8 | Added | No |  | 8.3.0-6ubuntu1 |  |
Line 205: Line 206:
 | gir1.2-cogl-1.0 | Updated | No | 1.22.2-5 | 1.22.2-6 |  | | gir1.2-cogl-1.0 | Updated | No | 1.22.2-5 | 1.22.2-6 |  |
 | gir1.2-coglpango-1.0 | Updated | No | 1.22.2-5 | 1.22.2-6 |  | | gir1.2-coglpango-1.0 | Updated | No | 1.22.2-5 | 1.22.2-6 |  |
-| gir1.2-freedesktop | Updated | No | 1.58.0-1 | 1.60.0-1 |  |+| gir1.2-freedesktop | Updated | No | 1.58.0-1 | 1.60.1-1 |  |
 | gir1.2-gdkpixbuf-2.0 | Updated | No | 2.38.0+dfsg-6 | 2.38.1+dfsg-1 |  | | gir1.2-gdkpixbuf-2.0 | Updated | No | 2.38.0+dfsg-6 | 2.38.1+dfsg-1 |  |
-| gir1.2-glib-2.0 | Updated | No | 1.58.0-1 | 1.60.0-1 |  |+| gir1.2-glib-2.0 | Updated | No | 1.58.0-1 | 1.60.1-1 |  |
 | gir1.2-gmenu-3.0 | Updated | No | 3.13.3-11ubuntu2 | 3.32.0-1ubuntu1 |  | | gir1.2-gmenu-3.0 | Updated | No | 3.13.3-11ubuntu2 | 3.32.0-1ubuntu1 |  |
 | gir1.2-goa-1.0 | Updated | No | 3.30.0-1ubuntu1 | 3.32.0-1ubuntu1 |  | | gir1.2-goa-1.0 | Updated | No | 3.30.0-1ubuntu1 | 3.32.0-1ubuntu1 |  |
-| gir1.2-gst-plugins-base-1.0 | Updated | No | 1.14.4-1ubuntu1 | 1.15.2-1 |  | +| gir1.2-gst-plugins-base-1.0 | Updated | No | 1.14.4-1ubuntu1 | 1.15.90-1 |  | 
-| gir1.2-gstreamer-1.0 | Updated | No | 1.14.4-1 | 1.15.2-|  | +| gir1.2-gstreamer-1.0 | Updated | No | 1.14.4-1 | 1.15.90-1ubuntu1 ​|  | 
-| gir1.2-gtk-3.0 | Updated | No | 3.24.1-1ubuntu2 | 3.24.7-1ubuntu1 |  |+| gir1.2-gtk-3.0 | Updated | No | 3.24.1-1ubuntu2 | 3.24.8-1ubuntu1 |  |
 | gir1.2-gtkclutter-1.0 | Updated | No | 1.8.4-3 | 1.8.4-4 |  | | gir1.2-gtkclutter-1.0 | Updated | No | 1.8.4-3 | 1.8.4-4 |  |
-| gir1.2-javascriptcoregtk-4.0 | Updated | No | 2.22.2-1ubuntu2 | 2.24.0-1 |  |+| gir1.2-javascriptcoregtk-4.0 | Updated | No | 2.22.2-1ubuntu2 | 2.24.1-1 |  |
 | gir1.2-json-1.0 | Updated | No | 1.4.4-1 | 1.4.4-2 |  | | gir1.2-json-1.0 | Updated | No | 1.4.4-1 | 1.4.4-2 |  |
 | gir1.2-nm-1.0 | Updated | No | 1.12.4-1ubuntu1 | 1.16.0-0ubuntu2 |  | | gir1.2-nm-1.0 | Updated | No | 1.12.4-1ubuntu1 | 1.16.0-0ubuntu2 |  |
Line 224: Line 225:
 | gir1.2-secret-1 | Updated | No | 0.18.6-3 | 0.18.8-1 |  | | gir1.2-secret-1 | Updated | No | 0.18.6-3 | 0.18.8-1 |  |
 | gir1.2-snapd-1 | Updated | No | 1.44-1 | 1.47-0ubuntu2 |  | | gir1.2-snapd-1 | Updated | No | 1.44-1 | 1.47-0ubuntu2 |  |
-| gir1.2-soup-2.4 | Updated | No | 2.64.1-1 | 2.66.0-1 |  |+| gir1.2-soup-2.4 | Updated | No | 2.64.1-1 | 2.66.1-1 |  |
 | gir1.2-timezonemap-1.0 | Updated | No | 0.4.5 | 0.4.6 |  | | gir1.2-timezonemap-1.0 | Updated | No | 0.4.5 | 0.4.6 |  |
-| gir1.2-vte-2.91 | Updated | No | 0.54.1-1ubuntu1 | 0.56.0-1ubuntu1 |  | +| gir1.2-vte-2.91 | Updated | No | 0.54.1-1ubuntu1 | 0.56.1-1ubuntu1 |  | 
-| gir1.2-webkit2-4.0 | Updated | No | 2.22.2-1ubuntu2 | 2.24.0-1 |  |+| gir1.2-webkit2-4.0 | Updated | No | 2.22.2-1ubuntu2 | 2.24.1-1 |  |
 | gir1.2-wnck-3.0 | Updated | No | 3.30.0-1 | 3.30.0-2 |  | | gir1.2-wnck-3.0 | Updated | No | 3.30.0-1 | 3.30.0-2 |  |
 | gir1.2-xkl-1.0 | Updated | No | 5.4-3 | 5.4-4 |  | | gir1.2-xkl-1.0 | Updated | No | 5.4-3 | 5.4-4 |  |
Line 262: Line 263:
 | grub2-common | Updated | No | 2.02+dfsg1-5ubuntu8 | 2.02+dfsg1-12ubuntu2 |  | | grub2-common | Updated | No | 2.02+dfsg1-5ubuntu8 | 2.02+dfsg1-12ubuntu2 |  |
 | gsettings-desktop-schemas | Updated | No | 3.28.1-1ubuntu1 | 3.31.91-1ubuntu1 |  | | gsettings-desktop-schemas | Updated | No | 3.28.1-1ubuntu1 | 3.31.91-1ubuntu1 |  |
-| gstreamer1.0-gl | Updated | No | 1.14.4-1ubuntu1 | 1.15.2-1 |  | +| gstreamer1.0-gl | Updated | No | 1.14.4-1ubuntu1 | 1.15.90-1 |  | 
-| gstreamer1.0-gtk3 | Added | No |  | 1.15.2-1ubuntu1 |  | +| gstreamer1.0-gtk3 | Added | No |  | 1.15.90-1ubuntu1 |  | 
-| gstreamer1.0-libav | Updated | No | 1.15.0.1+git20180723+db823502-2 | 1.15.2-1 |  | +| gstreamer1.0-libav | Updated | No | 1.15.0.1+git20180723+db823502-2 | 1.15.90-1 |  | 
-| gstreamer1.0-plugins-bad | Updated | No | 1.14.4-1ubuntu1 | 1.15.2-1ubuntu1 |  | +| gstreamer1.0-plugins-bad | Updated | No | 1.14.4-1ubuntu1 | 1.15.90-1ubuntu1 |  | 
-| gstreamer1.0-plugins-base | Updated | No | 1.14.4-1ubuntu1 | 1.15.2-1 |  | +| gstreamer1.0-plugins-base | Updated | No | 1.14.4-1ubuntu1 | 1.15.90-1 |  | 
-| gstreamer1.0-plugins-good | Updated | No | 1.14.4-1ubuntu1 | 1.15.2-1ubuntu1 |  | +| gstreamer1.0-plugins-good | Updated | No | 1.14.4-1ubuntu1 | 1.15.90-1ubuntu1 |  | 
-| gstreamer1.0-pulseaudio | Updated | No | 1.14.4-1ubuntu1 | 1.15.2-1ubuntu1 |  | +| gstreamer1.0-pulseaudio | Updated | No | 1.14.4-1ubuntu1 | 1.15.90-1ubuntu1 |  | 
-| gstreamer1.0-tools | Updated | No | 1.14.4-1 | 1.15.2-|  | +| gstreamer1.0-tools | Updated | No | 1.14.4-1 | 1.15.90-1ubuntu1 ​|  | 
-| gstreamer1.0-x | Updated | No | 1.14.4-1ubuntu1 | 1.15.2-1 |  | +| gstreamer1.0-x | Updated | No | 1.14.4-1ubuntu1 | 1.15.90-1 |  | 
-| gtk-update-icon-cache | Updated | No | 3.24.1-1ubuntu2 | 3.24.7-1ubuntu1 |  |+| gtk-update-icon-cache | Updated | No | 3.24.1-1ubuntu2 | 3.24.8-1ubuntu1 |  |
 | gucharmap | Updated | No | 1:11.0.2-1 | 1:11.0.3-2 |  | | gucharmap | Updated | No | 1:11.0.2-1 | 1:11.0.3-2 |  |
-| gvfs | Updated | No | 1.38.0-2ubuntu2 | 1.40.0-1 |  | +| gvfs | Updated | No | 1.38.0-2ubuntu2 | 1.40.1-1 |  | 
-| gvfs-backends | Updated | No | 1.38.0-2ubuntu2 | 1.40.0-1 |  | +| gvfs-backends | Updated | No | 1.38.0-2ubuntu2 | 1.40.1-1 |  | 
-| gvfs-common | Updated | No | 1.38.0-2ubuntu2 | 1.40.0-1 |  | +| gvfs-common | Updated | No | 1.38.0-2ubuntu2 | 1.40.1-1 |  | 
-| gvfs-daemons | Updated | No | 1.38.0-2ubuntu2 | 1.40.0-1 |  | +| gvfs-daemons | Updated | No | 1.38.0-2ubuntu2 | 1.40.1-1 |  | 
-| gvfs-fuse | Updated | No | 1.38.0-2ubuntu2 | 1.40.0-1 |  | +| gvfs-fuse | Updated | No | 1.38.0-2ubuntu2 | 1.40.1-1 |  | 
-| gvfs-libs | Updated | No | 1.38.0-2ubuntu2 | 1.40.0-1 |  |+| gvfs-libs | Updated | No | 1.38.0-2ubuntu2 | 1.40.1-1 |  |
 | gzip | Updated | No | 1.6-5ubuntu2 | 1.9-3 |  | | gzip | Updated | No | 1.6-5ubuntu2 | 1.9-3 |  |
 | hdparm | Updated | No | 9.56+ds-2 | 9.58+ds-1 |  | | hdparm | Updated | No | 9.56+ds-2 | 9.58+ds-1 |  |
Line 292: Line 293:
 | init | Updated | No | 1.54 | 1.56+nmu1 |  | | init | Updated | No | 1.54 | 1.56+nmu1 |  |
 | init-system-helpers | Updated | No | 1.54 | 1.56+nmu1 |  | | init-system-helpers | Updated | No | 1.54 | 1.56+nmu1 |  |
-| initramfs-tools | Updated | No | 0.131ubuntu15 | 0.131ubuntu18 ​|  | +| initramfs-tools | Updated | No | 0.131ubuntu15 | 0.131ubuntu19 ​|  | 
-| initramfs-tools-bin | Updated | No | 0.131ubuntu15 | 0.131ubuntu18 ​|  | +| initramfs-tools-bin | Updated | No | 0.131ubuntu15 | 0.131ubuntu19 ​|  | 
-| initramfs-tools-core | Updated | No | 0.131ubuntu15 | 0.131ubuntu18 ​|  |+| initramfs-tools-core | Updated | No | 0.131ubuntu15 | 0.131ubuntu19 ​|  |
 | inputattach | Updated | No | 1:1.6.0-2 | 1:1.6.1-1 |  | | inputattach | Updated | No | 1:1.6.0-2 | 1:1.6.1-1 |  |
 | install-info | Updated | No | 6.5.0.dfsg.1-4 | 6.5.0.dfsg.1-4build1 |  | | install-info | Updated | No | 6.5.0.dfsg.1-4 | 6.5.0.dfsg.1-4build1 |  |
-| intel-media-va-driver | Added | No |  | 18.4.0+dfsg1-|  |+| intel-media-va-driver | Added | No |  | 18.4.1+dfsg1-2ubuntu1 ​|  |
 | intel-microcode | Updated | No | 3.20180807a.1 | 3.20190312.1 |  | | intel-microcode | Updated | No | 3.20180807a.1 | 3.20190312.1 |  |
 | intltool-debian | Updated | No | 0.35.0+20060710.4 | 0.35.0+20060710.5 |  | | intltool-debian | Updated | No | 0.35.0+20060710.4 | 0.35.0+20060710.5 |  |
Line 311: Line 312:
 | jfsutils | Updated | No | 1.1.15-3ubuntu1 | 1.1.15-4 |  | | jfsutils | Updated | No | 1.1.15-3ubuntu1 | 1.1.15-4 |  |
 | kbd | Updated | No | 2.0.4-2ubuntu1 | 2.0.4-4ubuntu1 |  | | kbd | Updated | No | 2.0.4-2ubuntu1 | 2.0.4-4ubuntu1 |  |
-| keyboard-configuration | Updated | No | 1.178ubuntu9 | 1.178ubuntu11 ​|  |+| keyboard-configuration | Updated | No | 1.178ubuntu9 | 1.178ubuntu12 ​|  |
 | klibc-utils | Updated | No | 2.0.4-9ubuntu2 | 2.0.6-1 |  | | klibc-utils | Updated | No | 2.0.4-9ubuntu2 | 2.0.6-1 |  |
-| kmod | Updated | No | 25-1ubuntu1 | 25-1ubuntu3 ​|  | +| kmod | Updated | No | 25-1ubuntu1 | 25-1ubuntu4 ​|  | 
-| kpartx | Updated | No | 0.7.4-2ubuntu3 | 0.7.4-2ubuntu4 ​|  | +| kpartx | Updated | No | 0.7.4-2ubuntu3 | 0.7.4-2ubuntu8 ​|  | 
-| kpartx-boot | Updated | No | 0.7.4-2ubuntu3 | 0.7.4-2ubuntu4 ​|  |+| kpartx-boot | Updated | No | 0.7.4-2ubuntu3 | 0.7.4-2ubuntu8 ​|  |
 | krb5-locales | Updated | No | 1.16-2ubuntu1 | 1.17-1 |  | | krb5-locales | Updated | No | 1.16-2ubuntu1 | 1.17-1 |  |
-| language-pack-bn | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-bn | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-bn-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-bn-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-de | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-de | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-de-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-de-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-en | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-en | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-en-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-en-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-es | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-es | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-es-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-es-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-fr | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-fr | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-fr-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-fr-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-bn | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-gnome-bn | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-bn-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-gnome-bn-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-de | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-gnome-de | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-de-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-gnome-de-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-en | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-gnome-en | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-en-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-gnome-en-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-es | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-gnome-es | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-es-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-gnome-es-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-fr | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-gnome-fr | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-fr-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-gnome-fr-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-hi | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-gnome-hi | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-hi-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-gnome-hi-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-ja | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-gnome-ja | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-ja-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-gnome-ja-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-pt | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-gnome-pt | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-pt-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-gnome-pt-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-zh-hans | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-gnome-zh-hans | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-gnome-zh-hans-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-gnome-zh-hans-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-hi | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-hi | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-hi-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-hi-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-ja | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-ja | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-ja-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-ja-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-pt | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-pt | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-pt-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  | +| language-pack-pt-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-zh-hans | Updated | No | 1:​18.10+20181011 | 1:19.04+20190408 ​|  | +| language-pack-zh-hans | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  | 
-| language-pack-zh-hans-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190304 ​|  |+| language-pack-zh-hans-base | Updated | No | 1:​18.10+20181011 | 1:19.04+20190412 ​|  |
 | language-selector-common | Updated | No | 0.190 | 0.194 |  | | language-selector-common | Updated | No | 0.190 | 0.194 |  |
 | language-selector-gnome | Updated | No | 0.190 | 0.194 |  | | language-selector-gnome | Updated | No | 0.190 | 0.194 |  |
Line 364: Line 365:
 | libamd2 | Added | No |  | 1:​5.4.0+dfsg-1 |  | | libamd2 | Added | No |  | 1:​5.4.0+dfsg-1 |  |
 | libaom0 | Updated | No | 1.0.0-2 | 1.0.0-3 |  | | libaom0 | Updated | No | 1.0.0-2 | 1.0.0-3 |  |
-| libapparmor1 | Updated | No | 2.12-4ubuntu8 | 2.13.2-9ubuntu5 ​|  |+| libapparmor1 | Updated | No | 2.12-4ubuntu8 | 2.13.2-9ubuntu6 ​|  |
 | libappindicator3-1 | Updated | No | 12.10.1+18.04.20180322.1-0ubuntu1 | 12.10.1+18.04.20180322.1-0ubuntu2 |  | | libappindicator3-1 | Updated | No | 12.10.1+18.04.20180322.1-0ubuntu1 | 12.10.1+18.04.20180322.1-0ubuntu2 |  |
 | libappstream-glib8 | Updated | No | 0.7.12-1 | 0.7.14-1 |  | | libappstream-glib8 | Updated | No | 0.7.12-1 | 0.7.14-1 |  |
Line 429: Line 430:
 | libbsd0 | Updated | No | 0.9.1-1 | 0.9.1-2 |  | | libbsd0 | Updated | No | 0.9.1-1 | 0.9.1-2 |  |
 | libburn4 | Updated | No | 1.4.8-1 | 1.5.0-1 |  | | libburn4 | Updated | No | 1.4.8-1 | 1.5.0-1 |  |
-| libc-bin | Updated | No | 2.28-0ubuntu1 | 2.29-0ubuntu1 ​|  | +| libc-bin | Updated | No | 2.28-0ubuntu1 | 2.29-0ubuntu2 ​|  | 
-| libc-dev-bin | Added | No |  | 2.29-0ubuntu1 ​|  | +| libc-dev-bin | Added | No |  | 2.29-0ubuntu2 ​|  | 
-| libc6 | Updated | No | 2.28-0ubuntu1 | 2.29-0ubuntu1 ​|  | +| libc6 | Updated | No | 2.28-0ubuntu1 | 2.29-0ubuntu2 ​|  | 
-| libc6-dbg | Updated | No | 2.28-0ubuntu1 | 2.29-0ubuntu1 ​|  | +| libc6-dbg | Updated | No | 2.28-0ubuntu1 | 2.29-0ubuntu2 ​|  | 
-| libc6-dev | Added | No |  | 2.29-0ubuntu1 ​|  |+| libc6-dev | Added | No |  | 2.29-0ubuntu2 ​|  |
 | libcaca0 | Updated | No | 0.99.beta19-2build2~gcc5.3 | 0.99.beta19-2ubuntu2 |  | | libcaca0 | Updated | No | 0.99.beta19-2build2~gcc5.3 | 0.99.beta19-2ubuntu2 |  |
 | libcairo-gobject-perl | Updated | No | 1.004-2build3 | 1.004-3 |  | | libcairo-gobject-perl | Updated | No | 1.004-2build3 | 1.004-3 |  |
Line 471: Line 472:
 | libcups2 | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  | | libcups2 | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  |
 | libcupscgi1 | Removed | No | 2.2.8-5ubuntu1 |  |  | | libcupscgi1 | Removed | No | 2.2.8-5ubuntu1 |  |  |
-| libcupsfilters1 | Updated | No | 1.21.3-1 | 1.22.4-1 |  |+| libcupsfilters1 | Updated | No | 1.21.3-1 | 1.22.5-1 |  |
 | libcupsimage2 | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  | | libcupsimage2 | Updated | No | 2.2.8-5ubuntu1 | 2.2.10-4 |  |
 | libcupsmime1 | Removed | No | 2.2.8-5ubuntu1 |  |  | | libcupsmime1 | Removed | No | 2.2.8-5ubuntu1 |  |  |
Line 506: Line 507:
 | libefiboot1 | Updated | No | 34-1ubuntu1 | 37-2 |  | | libefiboot1 | Updated | No | 34-1ubuntu1 | 37-2 |  |
 | libefivar1 | Updated | No | 34-1ubuntu1 | 37-2 |  | | libefivar1 | Updated | No | 34-1ubuntu1 | 37-2 |  |
-| libegl-mesa0 | Updated | No | 18.2.2-0ubuntu1 | 19.0.1-1ubuntu2 ​|  |+| libegl-mesa0 | Updated | No | 18.2.2-0ubuntu1 | 19.0.2-1ubuntu1 ​|  |
 | libegl1 | Updated | No | 1.1.0-1 | 1.1.1-0ubuntu1 |  | | libegl1 | Updated | No | 1.1.0-1 | 1.1.1-0ubuntu1 |  |
-| libegl1-mesa | Updated | No | 18.2.2-0ubuntu1 | 19.0.1-1ubuntu2 ​|  |+| libegl1-mesa | Updated | No | 18.2.2-0ubuntu1 | 19.0.2-1ubuntu1 ​|  |
 | libelf1 | Updated | No | 0.170-0.5 | 0.176-1 |  | | libelf1 | Updated | No | 0.170-0.5 | 0.176-1 |  |
 | libenchant1c2a | Updated | No | 1.6.0-11.1 | 1.6.0-11.1build1 |  | | libenchant1c2a | Updated | No | 1.6.0-11.1 | 1.6.0-11.1build1 |  |
Line 531: Line 532:
 | libfluidsynth1 | Updated | No | 1.1.11-1 | 1.1.11-1build1 |  | | libfluidsynth1 | Updated | No | 1.1.11-1 | 1.1.11-1build1 |  |
 | libfontconfig1 | Updated | No | 2.13.0-5ubuntu3 | 2.13.1-2ubuntu2 |  | | libfontconfig1 | Updated | No | 2.13.0-5ubuntu3 | 2.13.1-2ubuntu2 |  |
-| libfontembed1 | Updated | No | 1.21.3-1 | 1.22.4-1 |  |+| libfontembed1 | Updated | No | 1.21.3-1 | 1.22.5-1 |  |
 | libfreehand-0.1-1 | Added | No |  | 0.1.2-2 |  | | libfreehand-0.1-1 | Added | No |  | 0.1.2-2 |  |
 | libfreetype6 | Updated | No | 2.8.1-2ubuntu2 | 2.9.1-3 |  | | libfreetype6 | Updated | No | 2.8.1-2ubuntu2 | 2.9.1-3 |  |
 | libfribidi0 | Updated | No | 1.0.5-3 | 1.0.5-3.1 |  | | libfribidi0 | Updated | No | 1.0.5-3 | 1.0.5-3.1 |  |
 +| libfuse2 | Updated | No | 2.9.8-1ubuntu1 | 2.9.9-1ubuntu1 |  |
 | libfuture-perl | Added | No |  | 0.39-1 |  | | libfuture-perl | Added | No |  | 0.39-1 |  |
-| libfwupd2 | Updated | No | 1.1.2-1 | 1.2.5-|  |+| libfwupd2 | Updated | No | 1.1.2-1 | 1.2.5-1ubuntu1 ​|  |
 | libgarcon-1-0 | Updated | No | 0.6.1-2 | 0.6.2-1 |  | | libgarcon-1-0 | Updated | No | 0.6.1-2 | 0.6.2-1 |  |
 | libgarcon-common | Updated | No | 0.6.1-2 | 0.6.2-1 |  | | libgarcon-common | Updated | No | 0.6.1-2 | 0.6.2-1 |  |
 | libgarcon-gtk3-1-0 | Updated | No | 0.6.1-2 | 0.6.2-1 |  | | libgarcon-gtk3-1-0 | Updated | No | 0.6.1-2 | 0.6.2-1 |  |
-| libgbm1 | Updated | No | 18.2.2-0ubuntu1 | 19.0.1-1ubuntu2 ​|  |+| libgbm1 | Updated | No | 18.2.2-0ubuntu1 | 19.0.2-1ubuntu1 ​|  |
 | libgcab-1.0-0 | Updated | No | 1.1-3 | 1.2-2 |  | | libgcab-1.0-0 | Updated | No | 1.1-3 | 1.2-2 |  |
 | libgcc-8-dev | Added | No |  | 8.3.0-6ubuntu1 |  | | libgcc-8-dev | Added | No |  | 8.3.0-6ubuntu1 |  |
Line 563: Line 565:
 | libgfortran5 | Added | No |  | 9-20190402-1ubuntu1 |  | | libgfortran5 | Added | No |  | 9-20190402-1ubuntu1 |  |
 | libgimp2.0 | Added | No |  | 2.10.8-2 |  | | libgimp2.0 | Added | No |  | 2.10.8-2 |  |
-| libgirepository-1.0-1 | Updated | No | 1.58.0-1 | 1.60.0-1 |  |+| libgirepository-1.0-1 | Updated | No | 1.58.0-1 | 1.60.1-1 |  |
 | libgl1 | Updated | No | 1.1.0-1 | 1.1.1-0ubuntu1 |  | | libgl1 | Updated | No | 1.1.0-1 | 1.1.1-0ubuntu1 |  |
-| libgl1-mesa-dri | Updated | No | 18.2.2-0ubuntu1 | 19.0.1-1ubuntu2 ​|  | +| libgl1-mesa-dri | Updated | No | 18.2.2-0ubuntu1 | 19.0.2-1ubuntu1 ​|  | 
-| libglapi-mesa | Updated | No | 18.2.2-0ubuntu1 | 19.0.1-1ubuntu2 ​|  |+| libglapi-mesa | Updated | No | 18.2.2-0ubuntu1 | 19.0.2-1ubuntu1 ​|  |
 | libglib-object-introspection-perl | Updated | No | 0.045-1 | 0.047-1 |  | | libglib-object-introspection-perl | Updated | No | 0.045-1 | 0.047-1 |  |
 | libglib-perl | Updated | No | 3:1.327-1 | 3:​1.329-1ubuntu1 |  | | libglib-perl | Updated | No | 3:1.327-1 | 3:​1.329-1ubuntu1 |  |
Line 574: Line 576:
 | libglibmm-2.4-1v5 | Updated | No | 2.56.0-2 | 2.58.0-2 |  | | libglibmm-2.4-1v5 | Updated | No | 2.56.0-2 | 2.58.0-2 |  |
 | libglvnd0 | Updated | No | 1.1.0-1 | 1.1.1-0ubuntu1 |  | | libglvnd0 | Updated | No | 1.1.0-1 | 1.1.1-0ubuntu1 |  |
-| libglx-mesa0 | Updated | No | 18.2.2-0ubuntu1 | 19.0.1-1ubuntu2 ​|  |+| libglx-mesa0 | Updated | No | 18.2.2-0ubuntu1 | 19.0.2-1ubuntu1 ​|  |
 | libglx0 | Updated | No | 1.1.0-1 | 1.1.1-0ubuntu1 |  | | libglx0 | Updated | No | 1.1.0-1 | 1.1.1-0ubuntu1 |  |
 | libgmp10 | Updated | No | 2:​6.1.2+dfsg-3 | 2:​6.1.2+dfsg-4 |  | | libgmp10 | Updated | No | 2:​6.1.2+dfsg-3 | 2:​6.1.2+dfsg-4 |  |
Line 601: Line 603:
 | libgssapi3-heimdal | Updated | No | 7.5.0+dfsg-2 | 7.5.0+dfsg-2.1 |  | | libgssapi3-heimdal | Updated | No | 7.5.0+dfsg-2 | 7.5.0+dfsg-2.1 |  |
 | libgssdp-1.0-3 | Updated | No | 1.0.2-2 | 1.0.2-4 |  | | libgssdp-1.0-3 | Updated | No | 1.0.2-2 | 1.0.2-4 |  |
-| libgstreamer-gl1.0-0 | Updated | No | 1.14.4-1ubuntu1 | 1.15.2-1 |  | +| libgstreamer-gl1.0-0 | Updated | No | 1.14.4-1ubuntu1 | 1.15.90-1 |  | 
-| libgstreamer-plugins-bad1.0-0 | Updated | No | 1.14.4-1ubuntu1 | 1.15.2-1ubuntu1 |  | +| libgstreamer-plugins-bad1.0-0 | Updated | No | 1.14.4-1ubuntu1 | 1.15.90-1ubuntu1 |  | 
-| libgstreamer-plugins-base1.0-0 | Updated | No | 1.14.4-1ubuntu1 | 1.15.2-1 |  | +| libgstreamer-plugins-base1.0-0 | Updated | No | 1.14.4-1ubuntu1 | 1.15.90-1 |  | 
-| libgstreamer-plugins-good1.0-0 | Updated | No | 1.14.4-1ubuntu1 | 1.15.2-1ubuntu1 |  | +| libgstreamer-plugins-good1.0-0 | Updated | No | 1.14.4-1ubuntu1 | 1.15.90-1ubuntu1 |  | 
-| libgstreamer1.0-0 | Updated | No | 1.14.4-1 | 1.15.2-|  | +| libgstreamer1.0-0 | Updated | No | 1.14.4-1 | 1.15.90-1ubuntu1 ​|  | 
-| libgtk-3-0 | Updated | No | 3.24.1-1ubuntu2 | 3.24.7-1ubuntu1 |  | +| libgtk-3-0 | Updated | No | 3.24.1-1ubuntu2 | 3.24.8-1ubuntu1 |  | 
-| libgtk-3-bin | Updated | No | 3.24.1-1ubuntu2 | 3.24.7-1ubuntu1 |  | +| libgtk-3-bin | Updated | No | 3.24.1-1ubuntu2 | 3.24.8-1ubuntu1 |  | 
-| libgtk-3-common | Updated | No | 3.24.1-1ubuntu2 | 3.24.7-1ubuntu1 |  |+| libgtk-3-common | Updated | No | 3.24.1-1ubuntu2 | 3.24.8-1ubuntu1 |  |
 | libgtkmm-2.4-1v5 | Updated | No | 1:2.24.5-2 | 1:2.24.5-4 |  | | libgtkmm-2.4-1v5 | Updated | No | 1:2.24.5-2 | 1:2.24.5-4 |  |
 | libgtkmm-3.0-1v5 | Updated | No | 3.22.2-2 | 3.24.0-2 |  | | libgtkmm-3.0-1v5 | Updated | No | 3.22.2-2 | 3.24.0-2 |  |
Line 667: Line 669:
 | libjack-jackd2-0 | Updated | No | 1.9.12~dfsg-2 | 1.9.12~dfsg-2build1 |  | | libjack-jackd2-0 | Updated | No | 1.9.12~dfsg-2 | 1.9.12~dfsg-2build1 |  |
 | libjansson4 | Updated | No | 2.11-1 | 2.12-1build1 |  | | libjansson4 | Updated | No | 2.11-1 | 2.12-1build1 |  |
-| libjavascriptcoregtk-4.0-18 | Updated | No | 2.22.2-1ubuntu2 | 2.24.0-1 |  |+| libjavascriptcoregtk-4.0-18 | Updated | No | 2.22.2-1ubuntu2 | 2.24.1-1 |  |
 | libjbig2dec0 | Updated | No | 0.15-1 | 0.15-2 |  | | libjbig2dec0 | Updated | No | 0.15-1 | 0.15-2 |  |
 | libjpeg-turbo8 | Updated | No | 2.0.0-0ubuntu2 | 2.0.1-0ubuntu2 |  | | libjpeg-turbo8 | Updated | No | 2.0.0-0ubuntu2 | 2.0.1-0ubuntu2 |  |
Line 676: Line 678:
 | libkeyutils1 | Updated | No | 1.5.9-9.3 | 1.6-6 |  | | libkeyutils1 | Updated | No | 1.5.9-9.3 | 1.6-6 |  |
 | libklibc | Updated | No | 2.0.4-9ubuntu2 | 2.0.6-1 |  | | libklibc | Updated | No | 2.0.4-9ubuntu2 | 2.0.6-1 |  |
-| libkmod2 | Updated | No | 25-1ubuntu1 | 25-1ubuntu3 ​|  |+| libkmod2 | Updated | No | 25-1ubuntu1 | 25-1ubuntu4 ​|  |
 | libkpathsea6 | Updated | No | 2018.20180824.48463-1 | 2018.20181218.49446-2 |  | | libkpathsea6 | Updated | No | 2018.20180824.48463-1 | 2018.20181218.49446-2 |  |
 | libkrb5-26-heimdal | Updated | No | 7.5.0+dfsg-2 | 7.5.0+dfsg-2.1 |  | | libkrb5-26-heimdal | Updated | No | 7.5.0+dfsg-2 | 7.5.0+dfsg-2.1 |  |
Line 746: Line 748:
 | libnotify4 | Updated | No | 0.7.7-3 | 0.7.7-4ubuntu4 |  | | libnotify4 | Updated | No | 0.7.7-3 | 0.7.7-4ubuntu4 |  |
 | libnspr4 | Updated | No | 2:​4.18-1ubuntu1 | 2:​4.20-1ubuntu1 |  | | libnspr4 | Updated | No | 2:​4.18-1ubuntu1 | 2:​4.20-1ubuntu1 |  |
-| libnss-systemd | Updated | No | 239-7ubuntu10 | 240-6ubuntu4 ​|  |+| libnss-systemd | Updated | No | 239-7ubuntu10 | 240-6ubuntu5 ​|  |
 | libnss3 | Updated | No | 2:​3.36.1-1ubuntu1 | 2:​3.42-1ubuntu2 |  | | libnss3 | Updated | No | 2:​3.36.1-1ubuntu1 | 2:​3.42-1ubuntu2 |  |
 | libntfs-3g88 | Removed | No | 1:​2017.3.23-2 |  |  | | libntfs-3g88 | Removed | No | 1:​2017.3.23-2 |  |  |
Line 758: Line 760:
 | libopencv-core3.2 | Removed | No | 3.2.0+dfsg-4.1ubuntu0.1 |  |  | | libopencv-core3.2 | Removed | No | 3.2.0+dfsg-4.1ubuntu0.1 |  |  |
 | libopencv-imgproc3.2 | Removed | No | 3.2.0+dfsg-4.1ubuntu0.1 |  |  | | libopencv-imgproc3.2 | Removed | No | 3.2.0+dfsg-4.1ubuntu0.1 |  |  |
 +| libopenexr23 | Updated | No | 2.2.1-4build1 | 2.2.1-4.1 |  |
 | libopenjp2-7 | Updated | No | 2.3.0-1 | 2.3.0-2 |  | | libopenjp2-7 | Updated | No | 2.3.0-1 | 2.3.0-2 |  |
 | libopenmpt0 | Updated | No | 0.3.11-1 | 0.4.3-1 |  | | libopenmpt0 | Updated | No | 0.3.11-1 | 0.4.3-1 |  |
Line 773: Line 776:
 | libpam-modules-bin | Updated | No | 1.1.8-3.6ubuntu2 | 1.3.1-5ubuntu1 |  | | libpam-modules-bin | Updated | No | 1.1.8-3.6ubuntu2 | 1.3.1-5ubuntu1 |  |
 | libpam-runtime | Updated | No | 1.1.8-3.6ubuntu2 | 1.3.1-5ubuntu1 |  | | libpam-runtime | Updated | No | 1.1.8-3.6ubuntu2 | 1.3.1-5ubuntu1 |  |
-| libpam-systemd | Updated | No | 239-7ubuntu10 | 240-6ubuntu4 ​|  |+| libpam-systemd | Updated | No | 239-7ubuntu10 | 240-6ubuntu5 ​|  |
 | libpam0g | Updated | No | 1.1.8-3.6ubuntu2 | 1.3.1-5ubuntu1 |  | | libpam0g | Updated | No | 1.1.8-3.6ubuntu2 | 1.3.1-5ubuntu1 |  |
 | libpango-1.0-0 | Updated | No | 1.42.4-3 | 1.42.4-6 |  | | libpango-1.0-0 | Updated | No | 1.42.4-3 | 1.42.4-6 |  |
Line 783: Line 786:
 | libpaper1 | Updated | No | 1.1.24+nmu5ubuntu1 | 1.1.26 |  | | libpaper1 | Updated | No | 1.1.24+nmu5ubuntu1 | 1.1.26 |  |
 | libparse-debianchangelog-perl | Updated | No | 1.2.0-12 | 1.2.0-13 |  | | libparse-debianchangelog-perl | Updated | No | 1.2.0-12 | 1.2.0-13 |  |
-| libparted-fs-resize0 | Updated | No | 3.2-21ubuntu1 | 3.2-24build1 ​|  | +| libparted-fs-resize0 | Updated | No | 3.2-21ubuntu1 | 3.2-25 |  | 
-| libparted2 | Updated | No | 3.2-21ubuntu1 | 3.2-24build1 ​|  |+| libparted2 | Updated | No | 3.2-21ubuntu1 | 3.2-25 |  |
 | libpath-tiny-perl | Added | No |  | 0.108-1 |  | | libpath-tiny-perl | Added | No |  | 0.108-1 |  |
 | libpcaudio0 | Updated | No | 1.1-2 | 1.1-3 |  | | libpcaudio0 | Updated | No | 1.1-2 | 1.1-3 |  |
Line 811: Line 814:
 | libproxy1v5 | Updated | No | 0.4.15-2 | 0.4.15-5 |  | | libproxy1v5 | Updated | No | 0.4.15-2 | 0.4.15-5 |  |
 | libpsl5 | Updated | No | 0.20.2-1 | 0.20.2-2 |  | | libpsl5 | Updated | No | 0.20.2-1 | 0.20.2-2 |  |
-| libpulse-mainloop-glib0 | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu1 ​|  | +| libpulse-mainloop-glib0 | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu3 ​|  | 
-| libpulse0 | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu1 ​|  | +| libpulse0 | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu3 ​|  | 
-| libpulsedsp | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu1 ​|  |+| libpulsedsp | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu3 ​|  |
 | libpurple-bin | Updated | No | 1:​2.13.0-1ubuntu1 | 1:​2.13.0-1ubuntu2 |  | | libpurple-bin | Updated | No | 1:​2.13.0-1ubuntu1 | 1:​2.13.0-1ubuntu2 |  |
 | libpurple0 | Updated | No | 1:​2.13.0-1ubuntu1 | 1:​2.13.0-1ubuntu2 |  | | libpurple0 | Updated | No | 1:​2.13.0-1ubuntu1 | 1:​2.13.0-1ubuntu2 |  |
Line 851: Line 854:
 | librest-0.7-0 | Updated | No | 0.8.0-2 | 0.8.1-1 |  | | librest-0.7-0 | Updated | No | 0.8.0-2 | 0.8.1-1 |  |
 | libroken18-heimdal | Updated | No | 7.5.0+dfsg-2 | 7.5.0+dfsg-2.1 |  | | libroken18-heimdal | Updated | No | 7.5.0+dfsg-2 | 7.5.0+dfsg-2.1 |  |
-| librsvg2-2 | Updated | No | 2.40.20-3 | 2.44.10-|  | +| librsvg2-2 | Updated | No | 2.40.20-3 | 2.44.10-|  | 
-| librsvg2-common | Updated | No | 2.40.20-3 | 2.44.10-|  |+| librsvg2-common | Updated | No | 2.40.20-3 | 2.44.10-|  |
 | libsane | Added | No |  | 1.0.27-3.2ubuntu1 |  | | libsane | Added | No |  | 1.0.27-3.2ubuntu1 |  |
 | libsane-common | Updated | No | 1.0.27-1 | 1.0.27-3.2ubuntu1 |  | | libsane-common | Updated | No | 1.0.27-1 | 1.0.27-3.2ubuntu1 |  |
Line 886: Line 889:
 | libsonic0 | Updated | No | 0.2.0-6 | 0.2.0-7 |  | | libsonic0 | Updated | No | 0.2.0-6 | 0.2.0-7 |  |
 | libsoundtouch1 | Updated | No | 2.0.0-1 | 2.1.2+ds1-1 |  | | libsoundtouch1 | Updated | No | 2.0.0-1 | 2.1.2+ds1-1 |  |
-| libsoup-gnome2.4-1 | Updated | No | 2.64.1-1 | 2.66.0-1 |  | +| libsoup-gnome2.4-1 | Updated | No | 2.64.1-1 | 2.66.1-1 |  | 
-| libsoup2.4-1 | Updated | No | 2.64.1-1 | 2.66.0-1 |  |+| libsoup2.4-1 | Updated | No | 2.64.1-1 | 2.66.1-1 |  |
 | libspandsp2 | Updated | No | 0.0.6+dfsg-0.1 | 0.0.6+dfsg-2 |  | | libspandsp2 | Updated | No | 0.0.6+dfsg-0.1 | 0.0.6+dfsg-2 |  |
 | libspeechd2 | Updated | No | 0.8.8-6ubuntu1 | 0.9.0-5 |  | | libspeechd2 | Updated | No | 0.8.8-6ubuntu1 | 0.9.0-5 |  |
Line 905: Line 908:
 | libswresample3 | Updated | No | 7:4.0.2-2 | 7:4.1.1-1 |  | | libswresample3 | Updated | No | 7:4.0.2-2 | 7:4.1.1-1 |  |
 | libswscale5 | Updated | No | 7:4.0.2-2 | 7:4.1.1-1 |  | | libswscale5 | Updated | No | 7:4.0.2-2 | 7:4.1.1-1 |  |
-| libsystemd0 | Updated | No | 239-7ubuntu10 | 240-6ubuntu4 ​|  |+| libsystemd0 | Updated | No | 239-7ubuntu10 | 240-6ubuntu5 ​|  |
 | libtag1v5 | Updated | No | 1.11.1+dfsg.1-0.2build2 | 1.11.1+dfsg.1-0.3 |  | | libtag1v5 | Updated | No | 1.11.1+dfsg.1-0.2build2 | 1.11.1+dfsg.1-0.3 |  |
 | libtag1v5-vanilla | Updated | No | 1.11.1+dfsg.1-0.2build2 | 1.11.1+dfsg.1-0.3 |  | | libtag1v5-vanilla | Updated | No | 1.11.1+dfsg.1-0.2build2 | 1.11.1+dfsg.1-0.3 |  |
Line 921: Line 924:
 | libthai0 | Updated | No | 0.1.28-1 | 0.1.28-2 |  | | libthai0 | Updated | No | 0.1.28-1 | 0.1.28-2 |  |
 | libtheora0 | Updated | No | 1.1.1+dfsg.1-14 | 1.1.1+dfsg.1-15 |  | | libtheora0 | Updated | No | 1.1.1+dfsg.1-14 | 1.1.1+dfsg.1-15 |  |
-| libthunarx-3-0 | Updated | No | 1.8.1-1 | 1.8.4-|  |+| libthunarx-3-0 | Updated | No | 1.8.1-1 | 1.8.4-1ubuntu1 ​|  |
 | libtiff5 | Updated | No | 4.0.9-6 | 4.0.10-4 |  | | libtiff5 | Updated | No | 4.0.9-6 | 4.0.10-4 |  |
 | libtimezonemap-data | Updated | No | 0.4.5 | 0.4.6 |  | | libtimezonemap-data | Updated | No | 0.4.5 | 0.4.6 |  |
Line 928: Line 931:
 | libtinfo6 | Updated | No | 6.1+20180210-4ubuntu1 | 6.1+20181013-2ubuntu2 |  | | libtinfo6 | Updated | No | 6.1+20180210-4ubuntu1 | 6.1+20181013-2ubuntu2 |  |
 | libtsan0 | Added | No |  | 9-20190402-1ubuntu1 |  | | libtsan0 | Added | No |  | 9-20190402-1ubuntu1 |  |
-| libtss2-esys0 | Added | No |  | 2.1.0-4 |  | 
-| libtss2-udev | Added | No |  | 2.1.0-4 |  | 
 | libu2f-udev | Updated | No | 1.1.6-1 | 1.1.9-1 |  | | libu2f-udev | Updated | No | 1.1.6-1 | 1.1.9-1 |  |
 | libubsan1 | Added | No |  | 9-20190402-1ubuntu1 |  | | libubsan1 | Added | No |  | 9-20190402-1ubuntu1 |  |
 | libuchardet0 | Added | No |  | 0.0.6-3 |  | | libuchardet0 | Added | No |  | 0.0.6-3 |  |
-| libudev1 | Updated | No | 239-7ubuntu10 | 240-6ubuntu4 ​|  |+| libudev1 | Updated | No | 239-7ubuntu10 | 240-6ubuntu5 ​|  |
 | libudisks2-0 | Updated | No | 2.7.6-3ubuntu3 | 2.8.2-1 |  | | libudisks2-0 | Updated | No | 2.7.6-3ubuntu3 | 2.8.2-1 |  |
 | libumfpack5 | Added | No |  | 1:​5.4.0+dfsg-1 |  | | libumfpack5 | Added | No |  | 1:​5.4.0+dfsg-1 |  |
Line 945: Line 946:
 | liburi-perl | Updated | No | 1.74-1 | 1.76-1 |  | | liburi-perl | Updated | No | 1.74-1 | 1.76-1 |  |
 | libusbmuxd4 | Updated | No | 1.1.0~git20171206.c724e70f-0.1 | 1.1.0~git20181007.07a493a-1 |  | | libusbmuxd4 | Updated | No | 1.1.0~git20171206.c724e70f-0.1 | 1.1.0~git20181007.07a493a-1 |  |
 +| libusrsctp1 | Added | No |  | 0.9.3.0+20190127-2 |  |
 | libuuid-perl | Updated | No | 0.27-1build1 | 0.28-1 |  | | libuuid-perl | Updated | No | 0.27-1build1 | 0.28-1 |  |
 | libuuid1 | Updated | No | 2.32-0.1ubuntu2 | 2.33.1-0.1ubuntu2 |  | | libuuid1 | Updated | No | 2.32-0.1ubuntu2 | 2.33.1-0.1ubuntu2 |  |
Line 959: Line 961:
 | libvorbisenc2 | Updated | No | 1.3.6-1 | 1.3.6-2 |  | | libvorbisenc2 | Updated | No | 1.3.6-1 | 1.3.6-2 |  |
 | libvorbisfile3 | Updated | No | 1.3.6-1 | 1.3.6-2 |  | | libvorbisfile3 | Updated | No | 1.3.6-1 | 1.3.6-2 |  |
-| libvte-2.91-0 | Updated | No | 0.54.1-1ubuntu1 | 0.56.0-1ubuntu1 |  | +| libvte-2.91-0 | Updated | No | 0.54.1-1ubuntu1 | 0.56.1-1ubuntu1 |  | 
-| libvte-2.91-common | Updated | No | 0.54.1-1ubuntu1 | 0.56.0-1ubuntu1 |  |+| libvte-2.91-common | Updated | No | 0.54.1-1ubuntu1 | 0.56.1-1ubuntu1 |  |
 | libvulkan1 | Updated | No | 1.1.82.0-0ubuntu1 | 1.1.101.0-2 |  | | libvulkan1 | Updated | No | 1.1.82.0-0ubuntu1 | 1.1.101.0-2 |  |
 | libwacom-bin | Updated | No | 0.30-1 | 0.32-1 |  | | libwacom-bin | Updated | No | 0.30-1 | 0.32-1 |  |
Line 971: Line 973:
 | libwayland-server0 | Updated | No | 1.16.0-1ubuntu1 | 1.16.0-1ubuntu2 |  | | libwayland-server0 | Updated | No | 1.16.0-1ubuntu1 | 1.16.0-1ubuntu2 |  |
 | libwbclient0 | Updated | No | 2:​4.8.4+dfsg-2ubuntu2 | 2:​4.10.0+dfsg-0ubuntu2 |  | | libwbclient0 | Updated | No | 2:​4.8.4+dfsg-2ubuntu2 | 2:​4.10.0+dfsg-0ubuntu2 |  |
-| libwebkit2gtk-4.0-37 | Updated | No | 2.22.2-1ubuntu2 | 2.24.0-1 |  |+| libwebkit2gtk-4.0-37 | Updated | No | 2.22.2-1ubuntu2 | 2.24.1-1 |  |
 | libwhoopsie-preferences0 | Added | No |  | 20 |  | | libwhoopsie-preferences0 | Added | No |  | 20 |  |
 | libwhoopsie0 | Updated | No | 0.2.62 | 0.2.64 |  | | libwhoopsie0 | Updated | No | 0.2.62 | 0.2.64 |  |
Line 988: Line 990:
 | libx265-160 | Removed | No | 2.8-4 |  |  | | libx265-160 | Removed | No | 2.8-4 |  |  |
 | libx265-165 | Added | No |  | 2.9-4 |  | | libx265-165 | Added | No |  | 2.9-4 |  |
-| libxatracker2 | Updated | No | 18.2.2-0ubuntu1 | 19.0.1-1ubuntu2 ​|  |+| libxatracker2 | Updated | No | 18.2.2-0ubuntu1 | 19.0.2-1ubuntu1 ​|  |
 | libxcb-dri2-0 | Updated | No | 1.13.1-1 | 1.13.1-2 |  | | libxcb-dri2-0 | Updated | No | 1.13.1-1 | 1.13.1-2 |  |
 | libxcb-dri3-0 | Updated | No | 1.13.1-1 | 1.13.1-2 |  | | libxcb-dri3-0 | Updated | No | 1.13.1-1 | 1.13.1-2 |  |
Line 1012: Line 1014:
 | libxmlsec1 | Updated | No | 1.2.26-3 | 1.2.27-2 |  | | libxmlsec1 | Updated | No | 1.2.26-3 | 1.2.27-2 |  |
 | libxmlsec1-nss | Updated | No | 1.2.26-3 | 1.2.27-2 |  | | libxmlsec1-nss | Updated | No | 1.2.26-3 | 1.2.27-2 |  |
 +| libxslt1.1 | Updated | No | 1.1.32-2 | 1.1.32-2ubuntu0.1 |  |
 | libxtables12 | Updated | No | 1.6.1-2ubuntu2 | 1.6.1-2ubuntu3 |  | | libxtables12 | Updated | No | 1.6.1-2ubuntu2 | 1.6.1-2ubuntu3 |  |
 | libyajl2 | Updated | No | 2.1.0-2build1 | 2.1.0-3 |  | | libyajl2 | Updated | No | 2.1.0-2build1 | 2.1.0-3 |  |
Line 1023: Line 1026:
 | lintian | Updated | No | 2.5.104 | 2.12.0 |  | | lintian | Updated | No | 2.5.104 | 2.12.0 |  |
 | linux-firmware | Updated | No | 1.175 | 1.178 |  | | linux-firmware | Updated | No | 1.175 | 1.178 |  |
-| linux-generic | Updated | No | 4.18.0.10.11 | 5.0.0.8.|  |+| linux-generic | Updated | No | 4.18.0.10.11 | 5.0.0.13.14 |  |
 | linux-headers-4.18.0-10 | Removed | No | 4.18.0-10.11 |  |  | | linux-headers-4.18.0-10 | Removed | No | 4.18.0-10.11 |  |  |
 | linux-headers-4.18.0-10-generic | Removed | No | 4.18.0-10.11 |  |  | | linux-headers-4.18.0-10-generic | Removed | No | 4.18.0-10.11 |  |  |
-| linux-headers-5.0.0-| Added | No |  | 5.0.0-8.|  | +| linux-headers-5.0.0-13 | Added | No |  | 5.0.0-13.14 |  | 
-| linux-headers-5.0.0-8-generic | Added | No |  | 5.0.0-8.|  | +| linux-headers-5.0.0-13-generic | Added | No |  | 5.0.0-13.14 |  | 
-| linux-headers-generic | Updated | No | 4.18.0.10.11 | 5.0.0.8.|  |+| linux-headers-generic | Updated | No | 4.18.0.10.11 | 5.0.0.13.14 |  |
 | linux-image-4.18.0-10-generic | Removed | No | 4.18.0-10.11 |  |  | | linux-image-4.18.0-10-generic | Removed | No | 4.18.0-10.11 |  |  |
-| linux-image-5.0.0-8-generic | Added | No |  | 5.0.0-8.|  | +| linux-image-5.0.0-13-generic | Added | No |  | 5.0.0-13.14 |  | 
-| linux-image-generic | Updated | No | 4.18.0.10.11 | 5.0.0.8.|  | +| linux-image-generic | Updated | No | 4.18.0.10.11 | 5.0.0.13.14 |  | 
-| linux-libc-dev | Added | No |  | 5.0.0-8.|  |+| linux-libc-dev | Added | No |  | 5.0.0-13.14 |  |
 | linux-modules-4.18.0-10-generic | Removed | No | 4.18.0-10.11 |  |  | | linux-modules-4.18.0-10-generic | Removed | No | 4.18.0-10.11 |  |  |
-| linux-modules-5.0.0-8-generic | Added | No |  | 5.0.0-8.|  |+| linux-modules-5.0.0-13-generic | Added | No |  | 5.0.0-13.14 |  |
 | linux-modules-extra-4.18.0-10-generic | Removed | No | 4.18.0-10.11 |  |  | | linux-modules-extra-4.18.0-10-generic | Removed | No | 4.18.0-10.11 |  |  |
-| linux-modules-extra-5.0.0-8-generic | Added | No |  | 5.0.0-8.|  | +| linux-modules-extra-5.0.0-13-generic | Added | No |  | 5.0.0-13.14 |  | 
-| linux-signed-generic | Updated | No | 4.18.0.10.11 | 5.0.0.8.|  |+| linux-signed-generic | Updated | No | 4.18.0.10.11 | 5.0.0.13.14 |  |
 | lm-sensors | Updated | No | 1:3.4.0-4 | 1:​3.5.0-3ubuntu1 |  | | lm-sensors | Updated | No | 1:3.4.0-4 | 1:​3.5.0-3ubuntu1 |  |
-| locales | Updated | No | 2.28-0ubuntu1 | 2.29-0ubuntu1 ​|  |+| locales | Updated | No | 2.28-0ubuntu1 | 2.29-0ubuntu2 ​|  |
 | login | Updated | No | 1:​4.5-1ubuntu1 | 1:​4.5-1.1ubuntu2 |  | | login | Updated | No | 1:​4.5-1ubuntu1 | 1:​4.5-1.1ubuntu2 |  |
 | logrotate | Updated | No | 3.14.0-4ubuntu1 | 3.14.0-4ubuntu3 |  | | logrotate | Updated | No | 3.14.0-4ubuntu1 | 3.14.0-4ubuntu3 |  |
Line 1053: Line 1056:
 | mate-calc-common | Updated | No | 1.20.2-1 | 1.20.3-1 |  | | mate-calc-common | Updated | No | 1.20.2-1 | 1.20.3-1 |  |
 | mesa-utils | Updated | No | 8.4.0-1 | 8.4.0-1build1 |  | | mesa-utils | Updated | No | 8.4.0-1 | 8.4.0-1build1 |  |
-| mesa-va-drivers | Updated | No | 18.2.2-0ubuntu1 | 19.0.1-1ubuntu2 ​|  | +| mesa-va-drivers | Updated | No | 18.2.2-0ubuntu1 | 19.0.2-1ubuntu1 ​|  | 
-| mesa-vdpau-drivers | Updated | No | 18.2.2-0ubuntu1 | 19.0.1-1ubuntu2 ​|  | +| mesa-vdpau-drivers | Updated | No | 18.2.2-0ubuntu1 | 19.0.2-1ubuntu1 ​|  | 
-| mesa-vulkan-drivers | Added | No |  | 19.0.1-1ubuntu2 ​|  |+| mesa-vulkan-drivers | Added | No |  | 19.0.2-1ubuntu1 ​|  |
 | modemmanager | Updated | No | 1.8.2-1 | 1.10.0-1 |  | | modemmanager | Updated | No | 1.8.2-1 | 1.10.0-1 |  |
 | mount | Updated | No | 2.32-0.1ubuntu2 | 2.33.1-0.1ubuntu2 |  | | mount | Updated | No | 2.32-0.1ubuntu2 | 2.33.1-0.1ubuntu2 |  |
 | mousepad | Updated | Yes | 0.4.1-1 | 0.4.1-2 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=849768|Debian #849768]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=885684|Debian #885684]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899873|Debian #899873]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=913376|Debian #913376]] | | mousepad | Updated | Yes | 0.4.1-1 | 0.4.1-2 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=849768|Debian #849768]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=885684|Debian #885684]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899873|Debian #899873]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=913376|Debian #913376]] |
 | mugshot | Updated | Yes | 0.4.0-1 | 0.4.1-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=902378|Debian #902378]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=913000|Debian #913000]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=914025|Debian #914025]], [[https://​bugs.launchpad.net/​bugs/​1443283|Launchpad #1443283]], [[https://​bugs.launchpad.net/​bugs/​1516237|Launchpad #1516237]], [[https://​bugs.launchpad.net/​bugs/​1771629|Launchpad #1771629]] | | mugshot | Updated | Yes | 0.4.0-1 | 0.4.1-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=902378|Debian #902378]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=913000|Debian #913000]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=914025|Debian #914025]], [[https://​bugs.launchpad.net/​bugs/​1443283|Launchpad #1443283]], [[https://​bugs.launchpad.net/​bugs/​1516237|Launchpad #1516237]], [[https://​bugs.launchpad.net/​bugs/​1771629|Launchpad #1771629]] |
-| multiarch-support | Updated | No | 2.28-0ubuntu1 | 2.29-0ubuntu1 ​|  |+| multiarch-support | Updated | No | 2.28-0ubuntu1 | 2.29-0ubuntu2 ​|  |
 | mysql-common | Added | No |  | 5.8+1.0.5 |  | | mysql-common | Added | No |  | 5.8+1.0.5 |  |
 | nano | Updated | No | 2.9.8-1 | 3.2-2 |  | | nano | Updated | No | 2.9.8-1 | 3.2-2 |  |
Line 1088: Line 1091:
 | packagekit-tools | Updated | No | 1.1.10-1ubuntu7 | 1.1.12-5 |  | | packagekit-tools | Updated | No | 1.1.10-1ubuntu7 | 1.1.12-5 |  |
 | parole | Updated | Yes | 1.0.1-1build1 | 1.0.2-0ubuntu1 | [[https://​bugs.launchpad.net/​bugs/​1698540|Launchpad #1698540]], [[https://​bugs.launchpad.net/​bugs/​1705243|Launchpad #1705243]] | | parole | Updated | Yes | 1.0.1-1build1 | 1.0.2-0ubuntu1 | [[https://​bugs.launchpad.net/​bugs/​1698540|Launchpad #1698540]], [[https://​bugs.launchpad.net/​bugs/​1705243|Launchpad #1705243]] |
-| parted | Updated | No | 3.2-21ubuntu1 | 3.2-24build1 ​|  |+| parted | Updated | No | 3.2-21ubuntu1 | 3.2-25 |  |
 | passwd | Updated | No | 1:​4.5-1ubuntu1 | 1:​4.5-1.1ubuntu2 |  | | passwd | Updated | No | 1:​4.5-1ubuntu1 | 1:​4.5-1.1ubuntu2 |  |
 | pcmciautils | Updated | No | 018-9 | 018-10 |  | | pcmciautils | Updated | No | 018-9 | 018-10 |  |
Line 1117: Line 1120:
 | psmisc | Updated | No | 23.1-1build1 | 23.2-1 |  | | psmisc | Updated | No | 23.1-1build1 | 23.2-1 |  |
 | publicsuffix | Updated | No | 20180523.2326-2 | 20190128.1516-1 |  | | publicsuffix | Updated | No | 20180523.2326-2 | 20190128.1516-1 |  |
-| pulseaudio | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu1 ​|  | +| pulseaudio | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu3 ​|  | 
-| pulseaudio-module-bluetooth | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu1 ​|  | +| pulseaudio-module-bluetooth | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu3 ​|  | 
-| pulseaudio-utils | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu1 ​|  |+| pulseaudio-utils | Updated | No | 1:​12.2-0ubuntu4 | 1:12.2-2ubuntu3 ​|  |
 | python | Updated | No | 2.7.15-3 | 2.7.16-1 |  | | python | Updated | No | 2.7.15-3 | 2.7.16-1 |  |
 | python-apt-common | Updated | No | 1.7.0 | 1.8.4 |  | | python-apt-common | Updated | No | 1.7.0 | 1.8.4 |  |
Line 1130: Line 1133:
 | python2.7-minimal | Updated | No | 2.7.15-4ubuntu4 | 2.7.16-2 |  | | python2.7-minimal | Updated | No | 2.7.15-4ubuntu4 | 2.7.16-2 |  |
 | python3 | Updated | No | 3.6.6-1 | 3.7.3-1 |  | | python3 | Updated | No | 3.6.6-1 | 3.7.3-1 |  |
-| python3-apport | Updated | No | 2.20.10-0ubuntu13 | 2.20.10-0ubuntu26 ​|  |+| python3-apport | Updated | No | 2.20.10-0ubuntu13 | 2.20.10-0ubuntu27 ​|  |
 | python3-apt | Updated | No | 1.7.0 | 1.8.4 |  | | python3-apt | Updated | No | 1.7.0 | 1.8.4 |  |
 | python3-aptdaemon | Updated | No | 1.1.1+bzr982-0ubuntu20 | 1.1.1+bzr982-0ubuntu21 |  | | python3-aptdaemon | Updated | No | 1.1.1+bzr982-0ubuntu20 | 1.1.1+bzr982-0ubuntu21 |  |
Line 1147: Line 1150:
 | python3-debianbts | Updated | No | 2.7.2 | 2.8.2 |  | | python3-debianbts | Updated | No | 2.7.2 | 2.8.2 |  |
 | python3-distro-info | Updated | No | 0.18 | 0.21ubuntu2 |  | | python3-distro-info | Updated | No | 0.18 | 0.21ubuntu2 |  |
-| python3-distupgrade | Updated | No | 1:18.10.11 | 1:19.04.15 |  |+| python3-distupgrade | Updated | No | 1:18.10.11 | 1:19.04.16 |  |
 | python3-entrypoints | Updated | No | 0.2.3-3 | 0.3-1 |  | | python3-entrypoints | Updated | No | 0.2.3-3 | 0.3-1 |  |
 | python3-gdbm | Updated | No | 3.6.6-1 | 3.7.3-1ubuntu1 |  | | python3-gdbm | Updated | No | 3.6.6-1 | 3.7.3-1ubuntu1 |  |
Line 1158: Line 1161:
 | python3-lazr.restfulclient | Updated | No | 0.14.0-1 | 0.14.2-1 |  | | python3-lazr.restfulclient | Updated | No | 0.14.0-1 | 0.14.2-1 |  |
 | python3-minimal | Updated | No | 3.6.6-1 | 3.7.3-1 |  | | python3-minimal | Updated | No | 3.6.6-1 | 3.7.3-1 |  |
 +| python3-nacl | Added | No |  | 1.3.0-2 |  |
 | python3-netifaces | Updated | No | 0.10.4-1build1 | 0.10.4-1build2 |  | | python3-netifaces | Updated | No | 0.10.4-1build1 | 0.10.4-1build2 |  |
 | python3-oauthlib | Updated | No | 2.0.6-1 | 2.1.0-1 |  | | python3-oauthlib | Updated | No | 2.0.6-1 | 2.1.0-1 |  |
Line 1163: Line 1167:
 | python3-pil | Updated | No | 5.2.0-2 | 5.4.1-1 |  | | python3-pil | Updated | No | 5.2.0-2 | 5.4.1-1 |  |
 | python3-pkg-resources | Updated | No | 40.2.0-1 | 40.8.0-1 |  | | python3-pkg-resources | Updated | No | 40.2.0-1 | 40.8.0-1 |  |
-| python3-problem-report | Updated | No | 2.20.10-0ubuntu13 | 2.20.10-0ubuntu26 ​|  |+| python3-problem-report | Updated | No | 2.20.10-0ubuntu13 | 2.20.10-0ubuntu27 ​|  |
 | python3-psutil | Updated | No | 5.4.6-1build1 | 5.5.1-1 |  | | python3-psutil | Updated | No | 5.4.6-1build1 | 5.5.1-1 |  |
 | python3-pycurl | Updated | No | 7.43.0.1-0.2build1 | 7.43.0.2-0.1 |  | | python3-pycurl | Updated | No | 7.43.0.1-0.2build1 | 7.43.0.2-0.1 |  |
 +| python3-pymacaroons | Added | No |  | 0.13.0-2 |  |
 | python3-pysimplesoap | Updated | No | 1.16-2 | 1.16.2-1 |  | | python3-pysimplesoap | Updated | No | 1.16-2 | 1.16.2-1 |  |
-| python3-renderpm | Updated | No | 3.5.6-1 | 3.5.13-1 |  | +| python3-renderpm | Updated | No | 3.5.6-1 | 3.5.18-1 |  | 
-| python3-reportlab | Updated | No | 3.5.6-1 | 3.5.13-1 |  | +| python3-reportlab | Updated | No | 3.5.6-1 | 3.5.18-1 |  | 
-| python3-reportlab-accel | Updated | No | 3.5.6-1 | 3.5.13-1 |  |+| python3-reportlab-accel | Updated | No | 3.5.6-1 | 3.5.18-1 |  |
 | python3-requests | Updated | No | 2.18.4-2 | 2.21.0-1 |  | | python3-requests | Updated | No | 2.18.4-2 | 2.21.0-1 |  |
 | python3-simplejson | Updated | No | 3.15.0-1build1 | 3.16.0-1 |  | | python3-simplejson | Updated | No | 3.15.0-1build1 | 3.16.0-1 |  |
 | python3-six | Updated | No | 1.11.0-2 | 1.12.0-1 |  | | python3-six | Updated | No | 1.11.0-2 | 1.12.0-1 |  |
-| python3-software-properties | Updated | No | 0.96.27 | 0.97.|  |+| python3-software-properties | Updated | No | 0.96.27 | 0.97.11 |  |
 | python3-systemd | Updated | No | 234-2build1 | 234-2build2 |  | | python3-systemd | Updated | No | 234-2build1 | 234-2build2 |  |
 | python3-talloc | Added | No |  | 2.1.16-0ubuntu1 |  | | python3-talloc | Added | No |  | 2.1.16-0ubuntu1 |  |
Line 1198: Line 1203:
 | simple-scan | Updated | No | 3.30.1.1-1 | 3.32.0-0ubuntu1 |  | | simple-scan | Updated | No | 3.30.1.1-1 | 3.32.0-0ubuntu1 |  |
 | snapd | Updated | No | 2.35.5+18.10 | 2.38+19.04 |  | | snapd | Updated | No | 2.35.5+18.10 | 2.38+19.04 |  |
-| software-properties-common | Updated | No | 0.96.27 | 0.97.|  | +| software-properties-common | Updated | No | 0.96.27 | 0.97.11 |  | 
-| software-properties-gtk | Updated | No | 0.96.27 | 0.97.|  |+| software-properties-gtk | Updated | No | 0.96.27 | 0.97.11 |  |
 | speech-dispatcher | Updated | No | 0.8.8-6ubuntu1 | 0.9.0-5 |  | | speech-dispatcher | Updated | No | 0.8.8-6ubuntu1 | 0.9.0-5 |  |
 | speech-dispatcher-audio-plugins | Updated | No | 0.8.8-6ubuntu1 | 0.9.0-5 |  | | speech-dispatcher-audio-plugins | Updated | No | 0.8.8-6ubuntu1 | 0.9.0-5 |  |
Line 1210: Line 1215:
 | system-config-printer-common | Updated | No | 1.5.11-2ubuntu1 | 1.5.11-2ubuntu2 |  | | system-config-printer-common | Updated | No | 1.5.11-2ubuntu1 | 1.5.11-2ubuntu2 |  |
 | system-config-printer-udev | Updated | No | 1.5.11-2ubuntu1 | 1.5.11-2ubuntu2 |  | | system-config-printer-udev | Updated | No | 1.5.11-2ubuntu1 | 1.5.11-2ubuntu2 |  |
-| systemd | Updated | No | 239-7ubuntu10 | 240-6ubuntu4 ​|  | +| systemd | Updated | No | 239-7ubuntu10 | 240-6ubuntu5 ​|  | 
-| systemd-sysv | Updated | No | 239-7ubuntu10 | 240-6ubuntu4 ​|  |+| systemd-sysv | Updated | No | 239-7ubuntu10 | 240-6ubuntu5 ​|  |
 | t1utils | Updated | No | 1.41-2 | 1.41-3 |  | | t1utils | Updated | No | 1.41-2 | 1.41-3 |  |
 | tar | Updated | No | 1.30+dfsg-2 | 1.30+dfsg-5 |  | | tar | Updated | No | 1.30+dfsg-2 | 1.30+dfsg-5 |  |
 | telnet | Updated | No | 0.17-41 | 0.17-41.2 |  | | telnet | Updated | No | 0.17-41 | 0.17-41.2 |  |
 | thermald | Updated | No | 1.7.0-8 | 1.8.0-1ubuntu1 |  | | thermald | Updated | No | 1.7.0-8 | 1.8.0-1ubuntu1 |  |
-| thunar | Updated | Yes | 1.8.1-1 | 1.8.4-| [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=856598|Debian #856598]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=856598|Debian #856598]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=910353|Debian #910353]] |+| thunar | Updated | Yes | 1.8.1-1 | 1.8.4-1ubuntu1 ​| [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=856598|Debian #856598]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=856598|Debian #856598]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=910353|Debian #910353]], [[https://​bugs.launchpad.net/​bugs/​1822380|Launchpad #1822380]] |
 | thunar-archive-plugin | Updated | Yes | 0.4.0-1 | 0.4.0-2 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899708|Debian #899708]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=911370|Debian #911370]] | | thunar-archive-plugin | Updated | Yes | 0.4.0-1 | 0.4.0-2 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899708|Debian #899708]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=911370|Debian #911370]] |
-| thunar-data | Updated | No | 1.8.1-1 | 1.8.4-|  |+| thunar-data | Updated | No | 1.8.1-1 | 1.8.4-1ubuntu1 ​|  |
 | thunar-media-tags-plugin | Updated | Yes | 0.3.0-1 | 0.3.0-2 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899887|Debian #899887]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=913432|Debian #913432]] | | thunar-media-tags-plugin | Updated | Yes | 0.3.0-1 | 0.3.0-2 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899887|Debian #899887]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=913432|Debian #913432]] |
 | thunar-volman | Updated | Yes | 0.8.1-2build1 | 0.9.1-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=763063|Debian #763063]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899710|Debian #899710]] | | thunar-volman | Updated | Yes | 0.8.1-2build1 | 0.9.1-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=763063|Debian #763063]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899710|Debian #899710]] |
 | thunderbird | Updated | No | 1:​60.2.1+build1-0ubuntu1 | 1:​60.6.1+build2-0ubuntu1 |  | | thunderbird | Updated | No | 1:​60.2.1+build1-0ubuntu1 | 1:​60.6.1+build2-0ubuntu1 |  |
-| tpm2-abrmd | Added | No |  | 2.1.0-1 |  | 
-| tpm2-tools | Added | No |  | 3.1.3-2 |  | 
 | transmission-common | Updated | No | 2.94-1ubuntu2 | 2.94-2ubuntu1 |  | | transmission-common | Updated | No | 2.94-1ubuntu2 | 2.94-2ubuntu1 |  |
 | transmission-gtk | Updated | No | 2.94-1ubuntu2 | 2.94-2ubuntu1 |  | | transmission-gtk | Updated | No | 2.94-1ubuntu2 | 2.94-2ubuntu1 |  |
Line 1229: Line 1232:
 | tzdata | Updated | No | 2018e-1 | 2019a-1 |  | | tzdata | Updated | No | 2018e-1 | 2019a-1 |  |
 | ubiquity | Updated | No | 18.10.12 | 19.04.9 |  | | ubiquity | Updated | No | 18.10.12 | 19.04.9 |  |
-| ubiquity-casper | Updated | No | 1.399 | 1.402 |  |+| ubiquity-casper | Updated | No | 1.399 | 1.405 |  |
 | ubiquity-frontend-gtk | Updated | No | 18.10.12 | 19.04.9 |  | | ubiquity-frontend-gtk | Updated | No | 18.10.12 | 19.04.9 |  |
 | ubiquity-slideshow-xubuntu | Updated | No | 143 | 146 |  | | ubiquity-slideshow-xubuntu | Updated | No | 143 | 146 |  |
 | ubiquity-ubuntu-artwork | Updated | No | 18.10.12 | 19.04.9 |  | | ubiquity-ubuntu-artwork | Updated | No | 18.10.12 | 19.04.9 |  |
-| ubuntu-advantage-tools | Updated | No | 17 | 18 |  |+| ubuntu-advantage-tools | Updated | No | 17 | 19.4 |  |
 | ubuntu-drivers-common | Updated | No | 1:0.5.5 | 1:0.6.3 |  | | ubuntu-drivers-common | Updated | No | 1:0.5.5 | 1:0.6.3 |  |
 | ubuntu-minimal | Updated | No | 1.425 | 1.431 |  | | ubuntu-minimal | Updated | No | 1.425 | 1.431 |  |
 | ubuntu-mono | Updated | No | 16.10+18.10.20181005-0ubuntu1 | 19.04-0ubuntu1 |  | | ubuntu-mono | Updated | No | 16.10+18.10.20181005-0ubuntu1 | 19.04-0ubuntu1 |  |
-| ubuntu-release-upgrader-core | Updated | No | 1:18.10.11 | 1:19.04.15 |  | +| ubuntu-release-upgrader-core | Updated | No | 1:18.10.11 | 1:19.04.16 |  | 
-| ubuntu-release-upgrader-gtk | Updated | No | 1:18.10.11 | 1:19.04.15 |  |+| ubuntu-release-upgrader-gtk | Updated | No | 1:18.10.11 | 1:19.04.16 |  |
 | ubuntu-standard | Updated | No | 1.425 | 1.431 |  | | ubuntu-standard | Updated | No | 1.425 | 1.431 |  |
 | ucf | Updated | No | 3.0038 | 3.0038+nmu1 |  | | ucf | Updated | No | 3.0038 | 3.0038+nmu1 |  |
-| udev | Updated | No | 239-7ubuntu10 | 240-6ubuntu4 ​|  |+| udev | Updated | No | 239-7ubuntu10 | 240-6ubuntu5 ​|  |
 | udisks2 | Updated | No | 2.7.6-3ubuntu3 | 2.8.2-1 |  | | udisks2 | Updated | No | 2.7.6-3ubuntu3 | 2.8.2-1 |  |
 | ufw | Updated | No | 0.35-6 | 0.36-1ubuntu1 |  | | ufw | Updated | No | 0.35-6 | 0.36-1ubuntu1 |  |
-| unattended-upgrades | Updated | No | 1.5ubuntu3 | 1.10ubuntu2 ​|  |+| unattended-upgrades | Updated | No | 1.5ubuntu3 | 1.10ubuntu5 ​|  |
 | uno-libs3 | Updated | No | 6.1.2-0ubuntu1 | 6.2.2-0ubuntu2 |  | | uno-libs3 | Updated | No | 6.1.2-0ubuntu1 | 6.2.2-0ubuntu2 |  |
 | unzip | Updated | No | 6.0-21ubuntu1 | 6.0-22ubuntu1 |  | | unzip | Updated | No | 6.0-21ubuntu1 | 6.0-22ubuntu1 |  |
Line 1250: Line 1253:
 | update-manager | Updated | No | 1:18.10.10 | 1:19.04.5 |  | | update-manager | Updated | No | 1:18.10.10 | 1:19.04.5 |  |
 | update-manager-core | Updated | No | 1:18.10.10 | 1:19.04.5 |  | | update-manager-core | Updated | No | 1:18.10.10 | 1:19.04.5 |  |
-| update-notifier | Updated | No | 3.192.7 | 3.192.15 |  | +| update-notifier | Updated | No | 3.192.7 | 3.192.18 |  | 
-| update-notifier-common | Updated | No | 3.192.7 | 3.192.15 |  |+| update-notifier-common | Updated | No | 3.192.7 | 3.192.18 |  |
 | upower | Updated | No | 0.99.8-2 | 0.99.10-1 |  | | upower | Updated | No | 0.99.8-2 | 0.99.10-1 |  |
 | ure | Updated | No | 6.1.2-0ubuntu1 | 6.2.2-0ubuntu2 |  | | ure | Updated | No | 6.1.2-0ubuntu1 | 6.2.2-0ubuntu2 |  |
Line 1268: Line 1271:
 | whoopsie-preferences | Added | No |  | 20 |  | | whoopsie-preferences | Added | No |  | 20 |  |
 | wireless-tools | Updated | No | 30~pre9-12ubuntu1 | 30~pre9-13ubuntu1 |  | | wireless-tools | Updated | No | 30~pre9-12ubuntu1 | 30~pre9-13ubuntu1 |  |
-| wpasupplicant | Updated | No | 2:​2.6-18ubuntu1 | 2:2.6-21ubuntu2 ​|  |+| wpasupplicant | Updated | No | 2:​2.6-18ubuntu1 | 2:2.6-21ubuntu3 ​|  |
 | x11-common | Updated | No | 1:​7.7+19ubuntu8 | 1:​7.7+19ubuntu12 |  | | x11-common | Updated | No | 1:​7.7+19ubuntu8 | 1:​7.7+19ubuntu12 |  |
 | xbrlapi | Updated | No | 5.6-5ubuntu1 | 5.6-10ubuntu1 |  | | xbrlapi | Updated | No | 5.6-5ubuntu1 | 5.6-10ubuntu1 |  |
Line 1304: Line 1307:
 | xserver-xorg-core | Updated | No | 2:​1.20.1-3ubuntu2 | 2:​1.20.4-1ubuntu3 |  | | xserver-xorg-core | Updated | No | 2:​1.20.1-3ubuntu2 | 2:​1.20.4-1ubuntu3 |  |
 | xserver-xorg-input-all | Updated | No | 1:​7.7+19ubuntu8 | 1:​7.7+19ubuntu12 |  | | xserver-xorg-input-all | Updated | No | 1:​7.7+19ubuntu8 | 1:​7.7+19ubuntu12 |  |
-| xserver-xorg-input-libinput | Updated | No | 0.28.1-1 | 0.28.2-1 |  |+| xserver-xorg-input-libinput | Updated | No | 0.28.1-1 | 0.28.2-2 |  | 
 +| xserver-xorg-input-wacom | Updated | No | 1:​0.36.1-0ubuntu1 | 1:​0.36.1-0ubuntu2 ​|  |
 | xserver-xorg-legacy | Updated | No | 2:​1.20.1-3ubuntu2 | 2:​1.20.4-1ubuntu3 |  | | xserver-xorg-legacy | Updated | No | 2:​1.20.1-3ubuntu2 | 2:​1.20.4-1ubuntu3 |  |
 | xserver-xorg-video-all | Updated | No | 1:​7.7+19ubuntu8 | 1:​7.7+19ubuntu12 |  | | xserver-xorg-video-all | Updated | No | 1:​7.7+19ubuntu8 | 1:​7.7+19ubuntu12 |  |