Differences

This shows you the differences between two versions of the page.

Link to this comparison view

eoan_changes [2019/09/27 02:21] (current)
bluesabre created
Line 1: Line 1:
 +^ Package ^ Status ^ Packageset ^ Old Version ^ New Version ^ Bug Fixes ^ 
 +| accountsservice | Updated | No | 0.6.50-0ubuntu1 | 0.6.55-0ubuntu10 |  | 
 +| adwaita-icon-theme | Updated | No | 3.32.0-1ubuntu1 | 3.34.0-1ubuntu1 |  | 
 +| alsa-utils | Updated | No | 1.1.8-1ubuntu1 | 1.1.9-0ubuntu1 |  | 
 +| amd64-microcode | Updated | No | 3.20181128.1ubuntu1 | 3.20181128.1ubuntu2 |  | 
 +| anacron | Updated | No | 2.3-27 | 2.3-29 |  | 
 +| apparmor | Updated | No | 2.13.2-9ubuntu6 | 2.13.3-5ubuntu1 |  | 
 +| apport | Updated | No | 2.20.10-0ubuntu27 | 2.20.11-0ubuntu7 |  | 
 +| apport-gtk | Updated | No | 2.20.10-0ubuntu27 | 2.20.11-0ubuntu7 |  | 
 +| apport-symptoms | Updated | No | 0.21 | 0.22 |  | 
 +| appstream | Updated | No | 0.12.6-2 | 0.12.8-1 |  | 
 +| apt | Updated | No | 1.8.0 | 1.9.4 |  | 
 +| apt-config-icons | Updated | No | 0.12.6-2 | 0.12.8-1 |  | 
 +| apt-utils | Updated | No | 1.8.0 | 1.9.4 |  | 
 +| aptdaemon | Updated | No | 1.1.1+bzr982-0ubuntu21 | 1.1.1+bzr982-0ubuntu28 |  | 
 +| aptdaemon-data | Updated | No | 1.1.1+bzr982-0ubuntu21 | 1.1.1+bzr982-0ubuntu28 |  | 
 +| archdetect-deb | Updated | No | 1.117ubuntu6 | 1.117ubuntu7 |  | 
 +| aspell | Updated | No | 0.60.7~20110707-6 | 0.60.7-3 |  | 
 +| at-spi2-core | Updated | No | 2.32.0-1 | 2.34.0-2 |  | 
 +| atril | Updated | Yes | 1.20.3-1 | 1.22.2-0ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=798616|Debian #798616]] | 
 +| atril-common | Updated | No | 1.20.3-1 | 1.22.2-0ubuntu1 |  | 
 +| base-files | Updated | No | 10.1ubuntu9 | 10.2ubuntu6 |  | 
 +| bash | Updated | No | 5.0-3ubuntu1 | 5.0-4ubuntu1 |  | 
 +| bash-completion | Updated | No | 1:​2.8-1ubuntu1 | 1:​2.9-1ubuntu1 |  | 
 +| bind9-host | Updated | No | 1:​9.11.5.P1+dfsg-1ubuntu2 | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  | 
 +| binutils | Removed | No | 2.32-7ubuntu4 |  |  | 
 +| binutils-common | Removed | No | 2.32-7ubuntu4 |  |  | 
 +| binutils-x86-64-linux-gnu | Removed | No | 2.32-7ubuntu4 |  |  | 
 +| blueman | Updated | Yes | 2.0.5-1ubuntu2 | 2.0.8-1ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=878814|Debian #878814]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=888642|Debian #888642]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=909229|Debian #909229]], [[https://​bugs.launchpad.net/​bugs/​1533206|Launchpad #1533206]] | 
 +| bluez | Updated | No | 5.50-0ubuntu2 | 5.50-0ubuntu4 |  | 
 +| bluez-cups | Updated | No | 5.50-0ubuntu2 | 5.50-0ubuntu4 |  | 
 +| bluez-obexd | Updated | No | 5.50-0ubuntu2 | 5.50-0ubuntu4 |  | 
 +| bolt | Updated | No | 0.7-2 | 0.8-3~ubuntu3 |  | 
 +| brltty | Updated | No | 5.6-10ubuntu1 | 5.6-11ubuntu2 |  | 
 +| brltty-x11 | Updated | No | 5.6-10ubuntu1 | 5.6-11ubuntu2 |  | 
 +| bsdutils | Updated | No | 1:​2.33.1-0.1ubuntu2 | 1:​2.34-0.1ubuntu2 |  | 
 +| btrfs-progs | Updated | No | 4.20.2-1 | 5.2.1-1ubuntu1 |  | 
 +| bubblewrap | Updated | No | 0.3.1-4 | 0.3.3-2 |  | 
 +| build-essential | Removed | No | 12.6ubuntu1 |  |  | 
 +| busybox-initramfs | Updated | No | 1:​1.27.2-2ubuntu7 | 1:​1.30.1-4ubuntu4 |  | 
 +| busybox-static | Updated | No | 1:​1.27.2-2ubuntu7 | 1:​1.30.1-4ubuntu4 |  | 
 +| bzip2 | Updated | No | 1.0.6-9 | 1.0.6-9.2 |  | 
 +| casper | Updated | No | 1.405 | 1.419 |  | 
 +| catfish | Updated | Yes | 1.4.7-1 | 1.4.10-1 |  | 
 +| cheese-common | Updated | No | 3.32.1-1 | 3.34.0-1 |  | 
 +| cifs-utils | Updated | No | 2:6.8-2 | 2:​6.9-0ubuntu1 |  | 
 +| colord | Updated | No | 1.4.3-4 | 1.4.4-1 |  | 
 +| colord-data | Updated | No | 1.4.3-4 | 1.4.4-1 |  | 
 +| console-setup | Updated | No | 1.178ubuntu12 | 1.191ubuntu3 |  | 
 +| console-setup-linux | Updated | No | 1.178ubuntu12 | 1.191ubuntu3 |  | 
 +| coreutils | Updated | No | 8.30-1ubuntu1 | 8.30-3ubuntu2 |  | 
 +| cpio | Updated | No | 2.12+dfsg-6 | 2.12+dfsg-9 |  | 
 +| cpp | Updated | No | 4:​8.3.0-1ubuntu3 | 4:​9.2.1-3.1ubuntu1 |  | 
 +| cpp-8 | Removed | No | 8.3.0-6ubuntu1 |  |  | 
 +| cpp-9 | Added | No |  | 9.2.1-8ubuntu1 |  | 
 +| cron | Updated | No | 3.0pl1-128.1ubuntu1 | 3.0pl1-134ubuntu1 |  | 
 +| cryptsetup | Updated | No | 2:​2.1.0-1ubuntu1 | 2:​2.2.0-3ubuntu1 |  | 
 +| cryptsetup-bin | Updated | No | 2:​2.1.0-1ubuntu1 | 2:​2.2.0-3ubuntu1 |  | 
 +| cryptsetup-initramfs | Updated | No | 2:​2.1.0-1ubuntu1 | 2:​2.2.0-3ubuntu1 |  | 
 +| cryptsetup-run | Updated | No | 2:​2.1.0-1ubuntu1 | 2:​2.2.0-3ubuntu1 |  | 
 +| cups | Updated | No | 2.2.10-4 | 2.2.12-2ubuntu1 |  | 
 +| cups-browsed | Updated | No | 1.22.5-1 | 1.25.6-0ubuntu1 |  | 
 +| cups-bsd | Updated | No | 2.2.10-4 | 2.2.12-2ubuntu1 |  | 
 +| cups-client | Updated | No | 2.2.10-4 | 2.2.12-2ubuntu1 |  | 
 +| cups-common | Updated | No | 2.2.10-4 | 2.2.12-2ubuntu1 |  | 
 +| cups-core-drivers | Updated | No | 2.2.10-4 | 2.2.12-2ubuntu1 |  | 
 +| cups-daemon | Updated | No | 2.2.10-4 | 2.2.12-2ubuntu1 |  | 
 +| cups-filters | Updated | No | 1.22.5-1 | 1.25.6-0ubuntu1 |  | 
 +| cups-filters-core-drivers | Updated | No | 1.22.5-1 | 1.25.6-0ubuntu1 |  | 
 +| cups-ipp-utils | Updated | No | 2.2.10-4 | 2.2.12-2ubuntu1 |  | 
 +| cups-ppdc | Updated | No | 2.2.10-4 | 2.2.12-2ubuntu1 |  | 
 +| cups-server-common | Updated | No | 2.2.10-4 | 2.2.12-2ubuntu1 |  | 
 +| dash | Updated | No | 0.5.10.2-4ubuntu1 | 0.5.10.2-6 |  | 
 +| dbus | Updated | No | 1.12.12-1ubuntu1 | 1.12.14-1ubuntu2 |  | 
 +| dbus-user-session | Updated | No | 1.12.12-1ubuntu1 | 1.12.14-1ubuntu2 |  | 
 +| dbus-x11 | Updated | No | 1.12.12-1ubuntu1 | 1.12.14-1ubuntu2 |  | 
 +| dconf-gsettings-backend | Updated | No | 0.30.1-2 | 0.34.0-1 |  | 
 +| dconf-service | Updated | No | 0.30.1-2 | 0.34.0-1 |  | 
 +| debconf | Updated | No | 1.5.71 | 1.5.73 |  | 
 +| debconf-i18n | Updated | No | 1.5.71 | 1.5.73 |  | 
 +| debian-archive-keyring | Updated | No | 2017.7ubuntu1 | 2019.1ubuntu2 |  | 
 +| debianutils | Updated | No | 4.8.6.1 | 4.8.6.3 |  | 
 +| desktop-file-utils | Updated | No | 0.23-4ubuntu1 | 0.24-1ubuntu1 |  | 
 +| diffstat | Removed | No | 1.62-1 |  |  | 
 +| diffutils | Updated | No | 1:3.7-2 | 1:3.7-3 |  | 
 +| distro-info-data | Updated | No | 0.39ubuntu1 | 0.40ubuntu2 |  | 
 +| dmeventd | Updated | No | 2:​1.02.145-4.1ubuntu4 | 2:​1.02.155-2ubuntu6 |  | 
 +| dmidecode | Updated | No | 3.2-1 | 3.2-2 |  | 
 +| dmsetup | Updated | No | 2:​1.02.145-4.1ubuntu4 | 2:​1.02.155-2ubuntu6 |  | 
 +| dns-root-data | Updated | No | 2018091102 | 2019052802 |  | 
 +| dnsmasq-base | Updated | No | 2.80-1ubuntu1 | 2.80-1ubuntu2 |  | 
 +| dnsutils | Updated | No | 1:​9.11.5.P1+dfsg-1ubuntu2 | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  | 
 +| doc-base | Updated | No | 0.10.8 | 0.10.9 |  | 
 +| dpkg | Updated | No | 1.19.6ubuntu1 | 1.19.7ubuntu2 |  | 
 +| dpkg-dev | Removed | No | 1.19.6ubuntu1 |  |  | 
 +| dpkg-repack | Updated | No | 1.44 | 1.45 |  | 
 +| e2fsprogs | Updated | No | 1.44.6-1 | 1.45.3-4ubuntu1 |  | 
 +| eject | Updated | No | 2.1.5+deb1+cvs20081104-13.2 | 2.1.5+deb1+cvs20081104-14 |  | 
 +| elementary-xfce-icon-theme | Updated | No | 0.13.1-1ubuntu1 | 0.14-1 |  | 
 +| engrampa | Updated | Yes | 1.20.2-1 | 1.22.1-2 |  | 
 +| engrampa-common | Updated | No | 1.20.2-1 | 1.22.1-2 |  | 
 +| espeak | Updated | Yes | 1.48.04+dfsg-7 | 1.48.04+dfsg-7build1 |  | 
 +| espeak-data | Updated | No | 1.48.04+dfsg-7 | 1.48.04+dfsg-7build1 |  | 
 +| exo-utils | Updated | No | 0.12.4-1 | 0.12.8-1 |  | 
 +| fakeroot | Removed | No | 1.23-1 |  |  | 
 +| fdisk | Updated | No | 2.33.1-0.1ubuntu2 | 2.34-0.1ubuntu2 |  | 
 +| feh | Updated | Yes | 3.1.3-1 | 3.2.1-1 |  | 
 +| file | Updated | No | 1:5.35-4 | 1:5.37-5 |  | 
 +| findutils | Updated | No | 4.6.0+git+20190209-2 | 4.6.0+git+20190209-2ubuntu1 |  | 
 +| firefox | Updated | No | 66.0.3+build1-0ubuntu1 | 69.0.1+build1-0ubuntu2 |  | 
 +| firefox-locale-en | Updated | No | 66.0.3+build1-0ubuntu1 | 69.0.1+build1-0ubuntu2 |  | 
 +| fonts-kacst-one | Updated | No | 5.0+svn11846-9 | 5.0+svn11846-10 |  | 
 +| fonts-liberation | Updated | No | 1:1.07.4-9 | 1:1.07.4-10 |  | 
 +| fonts-liberation2 | Updated | No | 2.00.5-1 | 2.00.5-2 |  | 
 +| fonts-noto-cjk | Updated | No | 1:​20170601+repack1-3 | 1:​20190410+repack1-1 |  | 
 +| fonts-opensymbol | Updated | No | 2:​102.10+LibO6.2.2-0ubuntu2 | 2:​102.11+LibO6.3.1-0ubuntu2 |  | 
 +| fonts-sil-padauk | Updated | No | 3.003-1 | 4.000-1 |  | 
 +| fonts-smc-chilanka | Updated | No | 1.3.1-1 | 1.400-1 |  | 
 +| fonts-smc-meera | Updated | No | 7.0.1-1 | 7.0.2-1 |  | 
 +| fonts-smc-raghumalayalamsans | Updated | No | 2.1.2-1 | 2.2.0-1 |  | 
 +| foomatic-db-compressed-ppds | Updated | No | 20181217-2 | 20190913-1 |  | 
 +| friendly-recovery | Updated | No | 0.2.39 | 0.2.41 |  | 
 +| fwupd | Updated | No | 1.2.5-1ubuntu1 | 1.2.10-1ubuntu1 |  | 
 +| fwupd-signed | Updated | No | 1.6+1.2.5-1ubuntu1 | 1.9+1.2.10-1ubuntu1 |  | 
 +| g++ | Removed | No | 4:​8.3.0-1ubuntu3 |  |  | 
 +| g++-8 | Removed | No | 8.3.0-6ubuntu1 |  |  | 
 +| gcc | Removed | No | 4:​8.3.0-1ubuntu3 |  |  | 
 +| gcc-8 | Removed | No | 8.3.0-6ubuntu1 |  |  | 
 +| gcc-8-base | Removed | No | 8.3.0-6ubuntu1 |  |  | 
 +| gcc-9-base | Updated | No | 9-20190402-1ubuntu1 | 9.2.1-8ubuntu1 |  | 
 +| gcr | Updated | No | 3.28.1-2 | 3.33.4-2 |  | 
 +| gdb | Updated | No | 8.2.91.20190405-0ubuntu3 | 8.3-0ubuntu1 |  | 
 +| gdbserver | Updated | No | 8.2.91.20190405-0ubuntu3 | 8.3-0ubuntu1 |  | 
 +| gdisk | Updated | No | 1.0.3-1.1 | 1.0.4-3 |  | 
 +| genisoimage | Updated | No | 9:​1.1.11-3ubuntu2 | 9:​1.1.11-3ubuntu3 |  | 
 +| geoip-database | Updated | No | 20181108-1 | 20190920-1 |  | 
 +| gettext | Removed | No | 0.19.8.1-9 |  |  | 
 +| ghostscript | Updated | No | 9.26~dfsg+0-0ubuntu7 | 9.27~dfsg+0-0ubuntu3 |  | 
 +| ghostscript-x | Updated | No | 9.26~dfsg+0-0ubuntu7 | 9.27~dfsg+0-0ubuntu3 |  | 
 +| gigolo | Updated | Yes | 0.4.91-0ubuntu1 | 0.5.0-1 |  | 
 +| gir1.2-appindicator3-0.1 | Updated | No | 12.10.1+18.04.20180322.1-0ubuntu2 | 12.10.1+18.04.20180322.1-0ubuntu4 |  | 
 +| gir1.2-atk-1.0 | Updated | No | 2.32.0-1 | 2.34.0-1 |  | 
 +| gir1.2-atspi-2.0 | Updated | No | 2.32.0-1 | 2.34.0-2 |  | 
 +| gir1.2-cheese-3.0 | Updated | No | 3.32.1-1 | 3.34.0-1 |  | 
 +| gir1.2-clutter-1.0 | Updated | No | 1.26.2+dfsg-10 | 1.26.2+dfsg-12 |  | 
 +| gir1.2-cogl-1.0 | Updated | No | 1.22.2-6 | 1.22.4-3 |  | 
 +| gir1.2-coglpango-1.0 | Updated | No | 1.22.2-6 | 1.22.4-3 |  | 
 +| gir1.2-gdkpixbuf-2.0 | Updated | No | 2.38.1+dfsg-1 | 2.39.2-3 |  | 
 +| gir1.2-goa-1.0 | Updated | No | 3.32.0-1ubuntu1 | 3.34.0-1ubuntu1 |  | 
 +| gir1.2-gst-plugins-base-1.0 | Updated | No | 1.15.90-1 | 1.16.0-4 |  | 
 +| gir1.2-gstreamer-1.0 | Updated | No | 1.15.90-1ubuntu1 | 1.16.0-3 |  | 
 +| gir1.2-gtk-3.0 | Updated | No | 3.24.8-1ubuntu1 | 3.24.11-1ubuntu1 |  | 
 +| gir1.2-javascriptcoregtk-4.0 | Updated | No | 2.24.1-1 | 2.26.0-1ubuntu1 |  | 
 +| gir1.2-nm-1.0 | Updated | No | 1.16.0-0ubuntu2 | 1.20.2-1ubuntu1 |  | 
 +| gir1.2-nma-1.0 | Updated | No | 1.8.20-1ubuntu1 | 1.8.22-2ubuntu1 |  | 
 +| gir1.2-notify-0.7 | Updated | No | 0.7.7-4ubuntu4 | 0.7.8-1ubuntu1 |  | 
 +| gir1.2-packagekitglib-1.0 | Updated | No | 1.1.12-5 | 1.1.12-5ubuntu4 |  | 
 +| gir1.2-pango-1.0 | Updated | No | 1.42.4-6 | 1.42.4-7 |  | 
 +| gir1.2-polkit-1.0 | Updated | No | 0.105-25 | 0.105-26ubuntu1 |  | 
 +| gir1.2-secret-1 | Updated | No | 0.18.8-1 | 0.18.8-2 |  | 
 +| gir1.2-snapd-1 | Updated | No | 1.47-0ubuntu2 | 1.49-0ubuntu1 |  | 
 +| gir1.2-soup-2.4 | Updated | No | 2.66.1-1 | 2.68.1-1 |  | 
 +| gir1.2-vte-2.91 | Updated | No | 0.56.1-1ubuntu1 | 0.58.0-1ubuntu1 |  | 
 +| gir1.2-webkit2-4.0 | Updated | No | 2.24.1-1 | 2.26.0-1ubuntu1 |  | 
 +| gir1.2-wnck-3.0 | Updated | No | 3.30.0-2 | 3.32.0-1 |  | 
 +| glib-networking | Updated | No | 2.60.1-1 | 2.62.0-1 |  | 
 +| glib-networking-common | Updated | No | 2.60.1-1 | 2.62.0-1 |  | 
 +| glib-networking-services | Updated | No | 2.60.1-1 | 2.62.0-1 |  | 
 +| gnome-desktop3-data | Updated | No | 3.32.1-1ubuntu1 | 3.33.91-1ubuntu2 |  | 
 +| gnome-font-viewer | Updated | No | 3.32.0-1 | 3.34.0-1 |  | 
 +| gnome-icon-theme | Removed | No | 3.12.0-3 |  |  | 
 +| gnome-keyring | Updated | No | 3.31.91-1ubuntu1 | 3.31.91-1ubuntu3 |  | 
 +| gnome-keyring-pkcs11 | Updated | No | 3.31.91-1ubuntu1 | 3.31.91-1ubuntu3 |  | 
 +| gnome-mines | Updated | No | 1:3.32.0-1 | 1:3.34.0-1 |  | 
 +| gnome-software | Updated | No | 3.30.6-2ubuntu3 | 3.30.6-2ubuntu10 |  | 
 +| gnome-software-common | Updated | No | 3.30.6-2ubuntu3 | 3.30.6-2ubuntu10 |  | 
 +| gnome-software-plugin-snap | Updated | No | 3.30.6-2ubuntu3 | 3.30.6-2ubuntu10 |  | 
 +| gnome-sudoku | Updated | No | 1:3.32.0-1 | 1:3.34.0-1 |  | 
 +| gparted | Updated | No | 0.32.0-1ubuntu1 | 0.32.0-2 |  | 
 +| grep | Updated | No | 3.3-1 | 3.3-1build1 |  | 
 +| grub-common | Updated | No | 2.02+dfsg1-12ubuntu2 | 2.04-1ubuntu6 |  | 
 +| grub-pc | Updated | No | 2.02+dfsg1-12ubuntu2 | 2.04-1ubuntu6 |  | 
 +| grub-pc-bin | Updated | No | 2.02+dfsg1-12ubuntu2 | 2.04-1ubuntu6 |  | 
 +| grub2-common | Updated | No | 2.02+dfsg1-12ubuntu2 | 2.04-1ubuntu6 |  | 
 +| gsettings-desktop-schemas | Updated | No | 3.31.91-1ubuntu1 | 3.34.0-1ubuntu1 |  | 
 +| gstreamer1.0-gl | Updated | No | 1.15.90-1 | 1.16.0-4 |  | 
 +| gstreamer1.0-gtk3 | Updated | No | 1.15.90-1ubuntu1 | 1.16.0-3ubuntu2 |  | 
 +| gstreamer1.0-libav | Updated | No | 1.15.90-1 | 1.16.0-3 |  | 
 +| gstreamer1.0-plugins-bad | Updated | No | 1.15.90-1ubuntu1 | 1.16.0-3ubuntu1 |  | 
 +| gstreamer1.0-plugins-base | Updated | No | 1.15.90-1 | 1.16.0-4 |  | 
 +| gstreamer1.0-plugins-good | Updated | No | 1.15.90-1ubuntu1 | 1.16.0-3ubuntu2 |  | 
 +| gstreamer1.0-pulseaudio | Updated | No | 1.15.90-1ubuntu1 | 1.16.0-3ubuntu2 |  | 
 +| gstreamer1.0-tools | Updated | No | 1.15.90-1ubuntu1 | 1.16.0-3 |  | 
 +| gstreamer1.0-x | Updated | No | 1.15.90-1 | 1.16.0-4 |  | 
 +| gtk-update-icon-cache | Updated | No | 3.24.8-1ubuntu1 | 3.24.11-1ubuntu1 |  | 
 +| gtk2-engines-pixbuf | Updated | No | 2.24.32-3ubuntu1 | 2.24.32-4ubuntu1 |  | 
 +| gucharmap | Updated | No | 1:11.0.3-2 | 1:12.0.1-2 |  | 
 +| gvfs | Updated | No | 1.40.1-1 | 1.42.0-1ubuntu1 |  | 
 +| gvfs-backends | Updated | No | 1.40.1-1 | 1.42.0-1ubuntu1 |  | 
 +| gvfs-common | Updated | No | 1.40.1-1 | 1.42.0-1ubuntu1 |  | 
 +| gvfs-daemons | Updated | No | 1.40.1-1 | 1.42.0-1ubuntu1 |  | 
 +| gvfs-fuse | Updated | No | 1.40.1-1 | 1.42.0-1ubuntu1 |  | 
 +| gvfs-libs | Updated | No | 1.40.1-1 | 1.42.0-1ubuntu1 |  | 
 +| gzip | Updated | No | 1.9-3 | 1.10-0ubuntu3 |  | 
 +| hdparm | Updated | No | 9.58+ds-1 | 9.58+ds-4 |  | 
 +| hostname | Updated | No | 3.21 | 3.22 |  | 
 +| hplip | Updated | No | 3.19.1+dfsg0-1 | 3.19.6+dfsg0-1ubuntu1 |  | 
 +| hplip-data | Updated | No | 3.19.1+dfsg0-1 | 3.19.6+dfsg0-1ubuntu1 |  | 
 +| im-config | Updated | No | 0.38-1ubuntu2 | 0.43-1ubuntu3 |  | 
 +| indicator-common | Updated | No | 16.10.0+18.04.20180321.1-0ubuntu1 | 16.10.0+18.04.20180321.1-0ubuntu4 |  | 
 +| indicator-messages | Updated | No | 13.10.1+18.10.20180918-0ubuntu1 | 13.10.1+18.10.20180918-0ubuntu2 |  | 
 +| info | Updated | No | 6.5.0.dfsg.1-4build1 | 6.6.0.dfsg.1-2ubuntu1 |  | 
 +| init | Updated | No | 1.56+nmu1 | 1.57 |  | 
 +| init-system-helpers | Updated | No | 1.56+nmu1 | 1.57 |  | 
 +| initramfs-tools | Updated | No | 0.131ubuntu19 | 0.133ubuntu10 |  | 
 +| initramfs-tools-bin | Updated | No | 0.131ubuntu19 | 0.133ubuntu10 |  | 
 +| initramfs-tools-core | Updated | No | 0.131ubuntu19 | 0.133ubuntu10 |  | 
 +| install-info | Updated | No | 6.5.0.dfsg.1-4build1 | 6.6.0.dfsg.1-2ubuntu1 |  | 
 +| intel-media-va-driver | Updated | No | 18.4.1+dfsg1-2ubuntu1 | 19.2.1+dfsg1-2 |  | 
 +| intel-microcode | Updated | No | 3.20190312.1 | 3.20190514.1ubuntu1 |  | 
 +| intltool-debian | Removed | No | 0.35.0+20060710.5 |  |  | 
 +| inxi | Updated | Yes | 3.0.33-1-0ubuntu1 | 3.0.36-1-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=916513|Debian #916513]] | 
 +| iproute2 | Updated | No | 4.18.0-1ubuntu2 | 5.2.0-1ubuntu1 |  | 
 +| iptables | Updated | No | 1.6.1-2ubuntu3 | 1.8.3-2ubuntu5 |  | 
 +| iputils-ping | Updated | No | 3:​20180629-2ubuntu2 | 3:​20190709-1 |  | 
 +| iputils-tracepath | Updated | No | 3:​20180629-2ubuntu2 | 3:​20190709-1 |  | 
 +| irqbalance | Updated | No | 1.5.0-3ubuntu1 | 1.6.0-1ubuntu1 |  | 
 +| isc-dhcp-client | Updated | No | 4.4.1-2ubuntu4 | 4.4.1-2ubuntu5 |  | 
 +| isc-dhcp-common | Updated | No | 4.4.1-2ubuntu4 | 4.4.1-2ubuntu5 |  | 
 +| iso-codes | Updated | No | 4.2-1 | 4.3-1 |  | 
 +| iw | Updated | No | 5.0.1-1 | 5.3-1 |  | 
 +| kbd | Updated | No | 2.0.4-4ubuntu1 | 2.0.4-4ubuntu2 |  | 
 +| keyboard-configuration | Updated | No | 1.178ubuntu12 | 1.191ubuntu3 |  | 
 +| klibc-utils | Updated | No | 2.0.6-1 | 2.0.6-1ubuntu1 |  | 
 +| kmod | Updated | No | 25-1ubuntu4 | 26-1ubuntu1 |  | 
 +| kpartx | Updated | No | 0.7.4-2ubuntu8 | 0.7.9-3ubuntu4 |  | 
 +| kpartx-boot | Updated | No | 0.7.4-2ubuntu8 | 0.7.9-3ubuntu4 |  | 
 +| krb5-locales | Updated | No | 1.17-1 | 1.17-6 |  | 
 +| language-pack-bn | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-bn-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-de | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-de-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-en | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-en-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-es | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-es-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-fr | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-fr-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-bn | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-bn-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-de | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-de-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-en | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-en-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-es | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-es-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-fr | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-fr-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-hi | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-hi-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-ja | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-ja-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-pt | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-pt-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-zh-hans | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-gnome-zh-hans-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-hi | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-hi-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-ja | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-ja-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-pt | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-pt-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-zh-hans | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-pack-zh-hans-base | Updated | No | 1:​19.04+20190412 | 1:​19.10+20190914 |  | 
 +| language-selector-common | Updated | No | 0.194 | 0.198 |  | 
 +| language-selector-gnome | Updated | No | 0.194 | 0.198 |  | 
 +| libabw-0.1-1 | Updated | No | 0.1.2-1ubuntu1 | 0.1.3-1 |  | 
 +| libaccountsservice0 | Updated | No | 0.6.50-0ubuntu1 | 0.6.55-0ubuntu10 |  | 
 +| libaio1 | Added | No |  | 0.3.112-5 |  | 
 +| libalgorithm-diff-perl | Removed | No | 1.19.03-2 |  |  | 
 +| libalgorithm-diff-xs-perl | Removed | No | 0.04-5build1 |  |  | 
 +| libalgorithm-merge-perl | Removed | No | 0.08-3 |  |  | 
 +| libapparmor1 | Updated | No | 2.13.2-9ubuntu6 | 2.13.3-5ubuntu1 |  | 
 +| libappindicator3-1 | Updated | No | 12.10.1+18.04.20180322.1-0ubuntu2 | 12.10.1+18.04.20180322.1-0ubuntu4 |  | 
 +| libappstream4 | Updated | No | 0.12.6-2 | 0.12.8-1 |  | 
 +| libapt-inst2.0 | Removed | No | 1.8.0 |  |  | 
 +| libapt-pkg-perl | Removed | No | 0.1.34build1 |  |  | 
 +| libapt-pkg5.0 | Removed | No | 1.8.0 |  |  | 
 +| libapt-pkg5.90 | Added | No |  | 1.9.4 |  | 
 +| libarchive-zip-perl | Removed | No | 1.64-1 |  |  | 
 +| libarchive13 | Updated | No | 3.3.3-4 | 3.4.0-1 |  | 
 +| libasan5 | Removed | No | 9-20190402-1ubuntu1 |  |  | 
 +| libasn1-8-heimdal | Updated | No | 7.5.0+dfsg-2.1 | 7.5.0+dfsg-3build1 |  | 
 +| libasound2 | Updated | No | 1.1.8-1 | 1.1.9-0ubuntu1 |  | 
 +| libasound2-data | Updated | No | 1.1.8-1 | 1.1.9-0ubuntu1 |  | 
 +| libasound2-plugins | Updated | No | 1.1.8-1ubuntu1 | 1.1.9-0ubuntu1 |  | 
 +| libaspell15 | Updated | No | 0.60.7~20110707-6 | 0.60.7-3 |  | 
 +| libassuan0 | Updated | No | 2.5.2-1 | 2.5.3-7ubuntu1 |  | 
 +| libasync-mergepoint-perl | Removed | No | 0.04-2 |  |  | 
 +| libatk-bridge2.0-0 | Updated | No | 2.32.0-1 | 2.34.0-3 |  | 
 +| libatk1.0-0 | Updated | No | 2.32.0-1 | 2.34.0-1 |  | 
 +| libatk1.0-data | Updated | No | 2.32.0-1 | 2.34.0-1 |  | 
 +| libatm1 | Updated | No | 1:​2.5.1-2build1 | 1:2.5.1-4 |  | 
 +| libatomic1 | Removed | No | 9-20190402-1ubuntu1 |  |  | 
 +| libatrildocument3 | Updated | No | 1.20.3-1 | 1.22.2-0ubuntu1 |  | 
 +| libatrilview3 | Updated | No | 1.20.3-1 | 1.22.2-0ubuntu1 |  | 
 +| libatspi2.0-0 | Updated | No | 2.32.0-1 | 2.34.0-2 |  | 
 +| libaudit-common | Updated | No | 1:​2.8.3-1ubuntu3 | 1:​2.8.5-2ubuntu1 |  | 
 +| libaudit1 | Updated | No | 1:​2.8.3-1ubuntu3 | 1:​2.8.5-2ubuntu1 |  | 
 +| libavcodec58 | Updated | No | 7:4.1.1-1 | 7:​4.1.4-1build2 |  | 
 +| libavfilter7 | Updated | No | 7:4.1.1-1 | 7:​4.1.4-1build2 |  | 
 +| libavformat58 | Updated | No | 7:4.1.1-1 | 7:​4.1.4-1build2 |  | 
 +| libavutil56 | Updated | No | 7:4.1.1-1 | 7:​4.1.4-1build2 |  | 
 +| libbabeltrace1 | Updated | No | 1.5.6-2 | 1.5.7-1 |  | 
 +| libbind9-161 | Updated | No | 1:​9.11.5.P1+dfsg-1ubuntu2 | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  | 
 +| libbinutils | Removed | No | 2.32-7ubuntu4 |  |  | 
 +| libblkid1 | Updated | No | 2.33.1-0.1ubuntu2 | 2.34-0.1ubuntu2 |  | 
 +| libblockdev-crypto2 | Updated | No | 2.20-7 | 2.22-1 |  | 
 +| libblockdev-fs2 | Updated | No | 2.20-7 | 2.22-1 |  | 
 +| libblockdev-loop2 | Updated | No | 2.20-7 | 2.22-1 |  | 
 +| libblockdev-part-err2 | Updated | No | 2.20-7 | 2.22-1 |  | 
 +| libblockdev-part2 | Updated | No | 2.20-7 | 2.22-1 |  | 
 +| libblockdev-swap2 | Updated | No | 2.20-7 | 2.22-1 |  | 
 +| libblockdev-utils2 | Updated | No | 2.20-7 | 2.22-1 |  | 
 +| libblockdev2 | Updated | No | 2.20-7 | 2.22-1 |  | 
 +| libbluetooth3 | Updated | No | 5.50-0ubuntu2 | 5.50-0ubuntu4 |  | 
 +| libbluray2 | Updated | No | 1:1.1.0-1 | 1:1.1.2-2 |  | 
 +| libboost-date-time1.67.0 | Updated | No | 1.67.0-13 | 1.67.0-13ubuntu1 |  | 
 +| libboost-filesystem1.67.0 | Updated | No | 1.67.0-13 | 1.67.0-13ubuntu1 |  | 
 +| libboost-iostreams1.67.0 | Updated | No | 1.67.0-13 | 1.67.0-13ubuntu1 |  | 
 +| libboost-locale1.67.0 | Updated | No | 1.67.0-13 | 1.67.0-13ubuntu1 |  | 
 +| libboost-system1.67.0 | Updated | No | 1.67.0-13 | 1.67.0-13ubuntu1 |  | 
 +| libboost-thread1.67.0 | Updated | No | 1.67.0-13 | 1.67.0-13ubuntu1 |  | 
 +| libbrlapi0.6 | Updated | No | 5.6-10ubuntu1 | 5.6-11ubuntu2 |  | 
 +| libbsd0 | Updated | No | 0.9.1-2 | 0.10.0-1 |  | 
 +| libburn4 | Updated | No | 1.5.0-1 | 1.5.0-1build1 |  | 
 +| libbz2-1.0 | Updated | No | 1.0.6-9 | 1.0.6-9.2 |  | 
 +| libc-bin | Updated | No | 2.29-0ubuntu2 | 2.30-0ubuntu2 |  | 
 +| libc-dev-bin | Removed | No | 2.29-0ubuntu2 |  |  | 
 +| libc6 | Updated | No | 2.29-0ubuntu2 | 2.30-0ubuntu2 |  | 
 +| libc6-dbg | Updated | No | 2.29-0ubuntu2 | 2.30-0ubuntu2 |  | 
 +| libc6-dev | Removed | No | 2.29-0ubuntu2 |  |  | 
 +| libcaca0 | Updated | No | 0.99.beta19-2ubuntu2 | 0.99.beta19-2.1 |  | 
 +| libcaja-extension1 | Updated | No | 1.20.3-1build1 | 1.22.2-0ubuntu1 |  | 
 +| libcanberra-gtk3-0 | Updated | No | 0.30-6ubuntu1 | 0.30-7ubuntu1 |  | 
 +| libcanberra-gtk3-module | Updated | No | 0.30-6ubuntu1 | 0.30-7ubuntu1 |  | 
 +| libcanberra0 | Updated | No | 0.30-6ubuntu1 | 0.30-7ubuntu1 |  | 
 +| libcapture-tiny-perl | Removed | No | 0.48-1 |  |  | 
 +| libcc1-0 | Updated | No | 9-20190402-1ubuntu1 | 9.2.1-8ubuntu1 |  | 
 +| libcdio-cdda2 | Updated | No | 10.2+0.94+2-4 | 10.2+2.0.0-1 |  | 
 +| libcdio-paranoia2 | Updated | No | 10.2+0.94+2-4 | 10.2+2.0.0-1 |  | 
 +| libcgi-fast-perl | Removed | No | 1:2.13-1 |  |  | 
 +| libcgi-pm-perl | Removed | No | 4.40-1 |  |  | 
 +| libcheese8 | Updated | No | 3.32.1-1 | 3.34.0-1 |  | 
 +| libclass-accessor-perl | Removed | No | 0.51-1 |  |  | 
 +| libclone-perl | Removed | No | 0.41-1 |  |  | 
 +| libclutter-1.0-0 | Updated | No | 1.26.2+dfsg-10 | 1.26.2+dfsg-12 |  | 
 +| libclutter-1.0-common | Updated | No | 1.26.2+dfsg-10 | 1.26.2+dfsg-12 |  | 
 +| libcogl-common | Updated | No | 1.22.2-6 | 1.22.4-3 |  | 
 +| libcogl-pango20 | Updated | No | 1.22.2-6 | 1.22.4-3 |  | 
 +| libcogl-path20 | Updated | No | 1.22.2-6 | 1.22.4-3 |  | 
 +| libcogl20 | Updated | No | 1.22.2-6 | 1.22.4-3 |  | 
 +| libcolord2 | Updated | No | 1.4.3-4 | 1.4.4-1 |  | 
 +| libcolorhug2 | Updated | No | 1.4.3-4 | 1.4.4-1 |  | 
 +| libcom-err2 | Updated | No | 1.44.6-1 | 1.45.3-4ubuntu1 |  | 
 +| libcroco3 | Updated | No | 0.6.12-3 | 0.6.13-1 |  | 
 +| libcryptsetup12 | Updated | No | 2:​2.1.0-1ubuntu1 | 2:​2.2.0-3ubuntu1 |  | 
 +| libcrystalhd3 | Removed | No | 1:​0.0~git20110715.fdd2f19-13 |  |  | 
 +| libcups2 | Updated | No | 2.2.10-4 | 2.2.12-2ubuntu1 |  | 
 +| libcupsfilters1 | Updated | No | 1.22.5-1 | 1.25.6-0ubuntu1 |  | 
 +| libcupsimage2 | Updated | No | 2.2.10-4 | 2.2.12-2ubuntu1 |  | 
 +| libcurl3-gnutls | Updated | No | 7.64.0-2ubuntu1 | 7.65.3-1ubuntu3 |  | 
 +| libcurl4 | Updated | No | 7.64.0-2ubuntu1 | 7.65.3-1ubuntu3 |  | 
 +| libdatrie1 | Updated | No | 0.2.12-2 | 0.2.12-3 |  | 
 +| libdb5.3 | Updated | No | 5.3.28+dfsg1-0.5 | 5.3.28+dfsg1-0.6ubuntu1 |  | 
 +| libdbus-1-3 | Updated | No | 1.12.12-1ubuntu1 | 1.12.14-1ubuntu2 |  | 
 +| libdbusmenu-glib4 | Updated | No | 16.04.1+18.10.20180917-0ubuntu1 | 16.04.1+18.10.20180917-0ubuntu2 |  | 
 +| libdbusmenu-gtk3-4 | Updated | No | 16.04.1+18.10.20180917-0ubuntu1 | 16.04.1+18.10.20180917-0ubuntu2 |  | 
 +| libdc1394-22 | Updated | No | 2.2.5-1 | 2.2.5-2 |  | 
 +| libdconf1 | Updated | No | 0.30.1-2 | 0.34.0-1 |  | 
 +| libdebconfclient0 | Updated | No | 0.247ubuntu1 | 0.249ubuntu1 |  | 
 +| libdee-1.0-4 | Updated | No | 1.2.7+17.10.20170616-4ubuntu1 | 1.2.7+17.10.20170616-4ubuntu3 |  | 
 +| libdevmapper-event1.02.1 | Updated | No | 2:​1.02.145-4.1ubuntu4 | 2:​1.02.155-2ubuntu6 |  | 
 +| libdevmapper1.02.1 | Updated | No | 2:​1.02.145-4.1ubuntu4 | 2:​1.02.155-2ubuntu6 |  | 
 +| libdigest-bubblebabble-perl | Removed | No | 0.02-2 |  |  | 
 +| libdigest-hmac-perl | Removed | No | 1.03+dfsg-2 |  |  | 
 +| libdjvulibre-text | Updated | No | 3.5.27.1-10 | 3.5.27.1-13 |  | 
 +| libdjvulibre21 | Updated | No | 3.5.27.1-10 | 3.5.27.1-13 |  | 
 +| libdns-export1104 | Updated | No | 1:​9.11.5.P1+dfsg-1ubuntu2 | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  | 
 +| libdns1104 | Updated | No | 1:​9.11.5.P1+dfsg-1ubuntu2 | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  | 
 +| libdpkg-perl | Updated | No | 1.19.6ubuntu1 | 1.19.7ubuntu2 |  | 
 +| libdrm-amdgpu1 | Updated | No | 2.4.97-1ubuntu1 | 2.4.99-1 |  | 
 +| libdrm-common | Updated | No | 2.4.97-1ubuntu1 | 2.4.99-1 |  | 
 +| libdrm-intel1 | Updated | No | 2.4.97-1ubuntu1 | 2.4.99-1 |  | 
 +| libdrm-nouveau2 | Updated | No | 2.4.97-1ubuntu1 | 2.4.99-1 |  | 
 +| libdrm-radeon1 | Updated | No | 2.4.97-1ubuntu1 | 2.4.99-1 |  | 
 +| libdrm2 | Updated | No | 2.4.97-1ubuntu1 | 2.4.99-1 |  | 
 +| libdw1 | Updated | No | 0.176-1 | 0.176-1.1 |  | 
 +| libedit2 | Updated | No | 3.1-20181209-1 | 3.1-20190324-1 |  | 
 +| libefiboot1 | Updated | No | 37-2 | 37-2ubuntu2 |  | 
 +| libefivar1 | Updated | No | 37-2 | 37-2ubuntu2 |  | 
 +| libegl-mesa0 | Updated | No | 19.0.2-1ubuntu1 | 19.1.6-1ubuntu1 |  | 
 +| libegl1-mesa | Updated | No | 19.0.2-1ubuntu1 | 19.1.6-1ubuntu1 |  | 
 +| libelf1 | Updated | No | 0.176-1 | 0.176-1.1 |  | 
 +| libemail-valid-perl | Removed | No | 1.202-1 |  |  | 
 +| libespeak1 | Updated | No | 1.48.04+dfsg-7 | 1.48.04+dfsg-7build1 |  | 
 +| libevdev2 | Updated | No | 1.6.0+dfsg-1 | 1.8.0+dfsg-2 |  | 
 +| libexiv2-14 | Updated | No | 0.25-4ubuntu1 | 0.25-4ubuntu2 |  | 
 +| libexo-1-0 | Updated | No | 0.12.4-1 | 0.12.8-1 |  | 
 +| libexo-2-0 | Updated | No | 0.12.4-1 | 0.12.8-1 |  | 
 +| libexo-common | Updated | No | 0.12.4-1 | 0.12.8-1 |  | 
 +| libexo-helpers | Updated | No | 0.12.4-1 | 0.12.8-1 |  | 
 +| libexpat1 | Updated | No | 2.2.6-1 | 2.2.7-2 |  | 
 +| libexporter-tiny-perl | Removed | No | 1.002001-1 |  |  | 
 +| libext2fs2 | Updated | No | 1.44.6-1 | 1.45.3-4ubuntu1 |  | 
 +| libfaad2 | Updated | No | 2.8.8-1 | 2.8.8-3.2 |  | 
 +| libfakeroot | Removed | No | 1.23-1 |  |  | 
 +| libfcgi-perl | Removed | No | 0.78-2build2 |  |  | 
 +| libfdisk1 | Updated | No | 2.33.1-0.1ubuntu2 | 2.34-0.1ubuntu2 |  | 
 +| libflac8 | Updated | No | 1.3.2-3 | 1.3.3-1 |  | 
 +| libfluidsynth1 | Updated | No | 1.1.11-1build1 | 1.1.11-4 |  | 
 +| libfontembed1 | Updated | No | 1.22.5-1 | 1.25.6-0ubuntu1 |  | 
 +| libfontenc1 | Updated | No | 1:1.1.3-1 | 1:​1.1.4-0ubuntu1 |  | 
 +| libfreetype6 | Updated | No | 2.9.1-3 | 2.9.1-4 |  | 
 +| libfuture-perl | Removed | No | 0.39-1 |  |  | 
 +| libfwupd2 | Updated | No | 1.2.5-1ubuntu1 | 1.2.10-1ubuntu1 |  | 
 +| libgail-common | Updated | No | 2.24.32-3ubuntu1 | 2.24.32-4ubuntu1 |  | 
 +| libgail18 | Updated | No | 2.24.32-3ubuntu1 | 2.24.32-4ubuntu1 |  | 
 +| libgarcon-1-0 | Updated | No | 0.6.2-1 | 0.6.4-1 |  | 
 +| libgarcon-common | Updated | No | 0.6.2-1 | 0.6.4-1 |  | 
 +| libgarcon-gtk3-1-0 | Updated | No | 0.6.2-1 | 0.6.4-1 |  | 
 +| libgbm1 | Updated | No | 19.0.2-1ubuntu1 | 19.1.6-1ubuntu1 |  | 
 +| libgcab-1.0-0 | Updated | No | 1.2-2 | 1.2-5 |  | 
 +| libgcc-8-dev | Removed | No | 8.3.0-6ubuntu1 |  |  | 
 +| libgcc1 | Updated | No | 1:​9-20190402-1ubuntu1 | 1:​9.2.1-8ubuntu1 |  | 
 +| libgck-1-0 | Updated | No | 3.28.1-2 | 3.33.4-2 |  | 
 +| libgcr-base-3-1 | Updated | No | 3.28.1-2 | 3.33.4-2 |  | 
 +| libgcr-ui-3-1 | Updated | No | 3.28.1-2 | 3.33.4-2 |  | 
 +| libgcrypt20 | Updated | No | 1.8.4-3ubuntu1 | 1.8.4-5ubuntu1 |  | 
 +| libgd3 | Updated | No | 2.2.5-5.1 | 2.2.5-5.2 |  | 
 +| libgdata-common | Updated | No | 0.17.9-3 | 0.17.11-1 |  | 
 +| libgdata22 | Updated | No | 0.17.9-3 | 0.17.11-1 |  | 
 +| libgdbm-compat4 | Updated | No | 1.18.1-4 | 1.18.1-5 |  | 
 +| libgdbm6 | Updated | No | 1.18.1-4 | 1.18.1-5 |  | 
 +| libgdk-pixbuf2.0-0 | Updated | No | 2.38.1+dfsg-1 | 2.39.2-3 |  | 
 +| libgdk-pixbuf2.0-bin | Updated | No | 2.38.1+dfsg-1 | 2.39.2-3 |  | 
 +| libgdk-pixbuf2.0-common | Updated | No | 2.38.1+dfsg-1 | 2.39.2-3 |  | 
 +| libgee-0.8-2 | Updated | No | 0.20.1-2 | 0.20.2-1 |  | 
 +| libgeoip1 | Updated | No | 1.6.12-1 | 1.6.12-5 |  | 
 +| libgfortran5 | Updated | No | 9-20190402-1ubuntu1 | 9.2.1-8ubuntu1 |  | 
 +| libgif7 | Updated | No | 5.1.4-3 | 5.1.4-3ubuntu1 |  | 
 +| libgl1-mesa-dri | Updated | No | 19.0.2-1ubuntu1 | 19.1.6-1ubuntu1 |  | 
 +| libglapi-mesa | Updated | No | 19.0.2-1ubuntu1 | 19.1.6-1ubuntu1 |  | 
 +| libglib-perl | Updated | No | 3:​1.329-1ubuntu1 | 3:1.329-5 |  | 
 +| libglib2.0-0 | Updated | No | 2.60.0-1 | 2.62.0-1 |  | 
 +| libglib2.0-bin | Updated | No | 2.60.0-1 | 2.62.0-1 |  | 
 +| libglib2.0-data | Updated | No | 2.60.0-1 | 2.62.0-1 |  | 
 +| libglibmm-2.4-1v5 | Updated | No | 2.58.0-2 | 2.60.0-1 |  | 
 +| libglu1-mesa | Updated | No | 9.0.0-2.1build1 | 9.0.1-0ubuntu1 |  | 
 +| libglx-mesa0 | Updated | No | 19.0.2-1ubuntu1 | 19.1.6-1ubuntu1 |  | 
 +| libgnome-desktop-3-17 | Removed | No | 3.32.1-1ubuntu1 |  |  | 
 +| libgnome-desktop-3-18 | Added | No |  | 3.33.91-1ubuntu2 |  | 
 +| libgnome-games-support-1-3 | Updated | No | 1.4.3-1 | 1.4.4-1 |  | 
 +| libgnome-games-support-common | Updated | No | 1.4.3-1 | 1.4.4-1 |  | 
 +| libgnutls30 | Updated | No | 3.6.5-2ubuntu1 | 3.6.9-4build1 |  | 
 +| libgoa-1.0-0b | Updated | No | 3.32.0-1ubuntu1 | 3.34.0-1ubuntu1 |  | 
 +| libgoa-1.0-common | Updated | No | 3.32.0-1ubuntu1 | 3.34.0-1ubuntu1 |  | 
 +| libgomp1 | Updated | No | 9-20190402-1ubuntu1 | 9.2.1-8ubuntu1 |  | 
 +| libgpg-error0 | Updated | No | 1.35-1 | 1.36-7 |  | 
 +| libgpgme11 | Updated | No | 1.12.0-4ubuntu1 | 1.12.0-6ubuntu1 |  | 
 +| libgpgmepp6 | Updated | No | 1.12.0-4ubuntu1 | 1.12.0-6ubuntu1 |  | 
 +| libgphoto2-6 | Updated | No | 2.5.22-3 | 2.5.23-2 |  | 
 +| libgphoto2-l10n | Updated | No | 2.5.22-3 | 2.5.23-2 |  | 
 +| libgphoto2-port12 | Updated | No | 2.5.22-3 | 2.5.23-2 |  | 
 +| libgraphene-1.0-0 | Updated | No | 1.8.4-1 | 1.9.6-1 |  | 
 +| libgraphite2-3 | Updated | No | 1.3.13-7 | 1.3.13-8 |  | 
 +| libgs9 | Updated | No | 9.26~dfsg+0-0ubuntu7 | 9.27~dfsg+0-0ubuntu3 |  | 
 +| libgs9-common | Updated | No | 9.26~dfsg+0-0ubuntu7 | 9.27~dfsg+0-0ubuntu3 |  | 
 +| libgssapi-krb5-2 | Updated | No | 1.17-1 | 1.17-6 |  | 
 +| libgssapi3-heimdal | Updated | No | 7.5.0+dfsg-2.1 | 7.5.0+dfsg-3build1 |  | 
 +| libgssdp-1.0-3 | Removed | No | 1.0.2-4 |  |  | 
 +| libgssdp-1.2-0 | Added | No |  | 1.2.1-1 |  | 
 +| libgstreamer-gl1.0-0 | Updated | No | 1.15.90-1 | 1.16.0-4 |  | 
 +| libgstreamer-plugins-bad1.0-0 | Updated | No | 1.15.90-1ubuntu1 | 1.16.0-3ubuntu1 |  | 
 +| libgstreamer-plugins-base1.0-0 | Updated | No | 1.15.90-1 | 1.16.0-4 |  | 
 +| libgstreamer-plugins-good1.0-0 | Updated | No | 1.15.90-1ubuntu1 | 1.16.0-3ubuntu2 |  | 
 +| libgstreamer1.0-0 | Updated | No | 1.15.90-1ubuntu1 | 1.16.0-3 |  | 
 +| libgtk-3-0 | Updated | No | 3.24.8-1ubuntu1 | 3.24.11-1ubuntu1 |  | 
 +| libgtk-3-bin | Updated | No | 3.24.8-1ubuntu1 | 3.24.11-1ubuntu1 |  | 
 +| libgtk-3-common | Updated | No | 3.24.8-1ubuntu1 | 3.24.11-1ubuntu1 |  | 
 +| libgtk2.0-0 | Updated | No | 2.24.32-3ubuntu1 | 2.24.32-4ubuntu1 |  | 
 +| libgtk2.0-bin | Updated | No | 2.24.32-3ubuntu1 | 2.24.32-4ubuntu1 |  | 
 +| libgtk2.0-common | Updated | No | 2.24.32-3ubuntu1 | 2.24.32-4ubuntu1 |  | 
 +| libgtk3-perl | Updated | No | 0.034-2 | 0.036-1 |  | 
 +| libgtksourceview-3.0-1 | Updated | No | 3.24.10-1 | 3.24.11-2 |  | 
 +| libgtksourceview-3.0-common | Updated | No | 3.24.10-1 | 3.24.11-2 |  | 
 +| libgucharmap-2-90-7 | Updated | No | 1:11.0.3-2 | 1:12.0.1-2 |  | 
 +| libgudev-1.0-0 | Updated | No | 1:232-2 | 1:233-1 |  | 
 +| libgupnp-1.0-4 | Removed | No | 1.0.3-3 |  |  | 
 +| libgupnp-1.2-0 | Added | No |  | 1.2.1-1 |  | 
 +| libgupnp-igd-1.0-4 | Updated | No | 0.2.5-3 | 0.2.5-3ubuntu1 |  | 
 +| libharfbuzz-icu0 | Updated | No | 2.3.1-1 | 2.6.1-3 |  | 
 +| libharfbuzz0b | Updated | No | 2.3.1-1 | 2.6.1-3 |  | 
 +| libhcrypto4-heimdal | Updated | No | 7.5.0+dfsg-2.1 | 7.5.0+dfsg-3build1 |  | 
 +| libheif1 | Updated | No | 1.3.2-1build1 | 1.5.0-1build1 |  | 
 +| libheimbase1-heimdal | Updated | No | 7.5.0+dfsg-2.1 | 7.5.0+dfsg-3build1 |  | 
 +| libheimntlm0-heimdal | Updated | No | 7.5.0+dfsg-2.1 | 7.5.0+dfsg-3build1 |  | 
 +| libhpmud0 | Updated | No | 3.19.1+dfsg0-1 | 3.19.6+dfsg0-1ubuntu1 |  | 
 +| libhtml-form-perl | Updated | No | 6.03-1 | 6.04-2 |  | 
 +| libhttp-daemon-perl | Updated | No | 6.01-3 | 6.04-1 |  | 
 +| libhx509-5-heimdal | Updated | No | 7.5.0+dfsg-2.1 | 7.5.0+dfsg-3build1 |  | 
 +| libical3 | Updated | No | 3.0.4-3fakesync1 | 3.0.5-2 |  | 
 +| libice6 | Updated | No | 2:1.0.9-2 | 2:​1.0.10-0ubuntu1 |  | 
 +| libicu63 | Updated | No | 63.1-6 | 63.2-2 |  | 
 +| libid3tag0 | Updated | No | 0.15.1b-13 | 0.15.1b-14 |  | 
 +| libidn2-0 | Updated | No | 2.0.5-1 | 2.2.0-1 |  | 
 +| libigdgmm5 | Removed | No | 18.4.1+ds1-1 |  |  | 
 +| libigdgmm9 | Added | No |  | 19.2.4+ds1-1 |  | 
 +| libijs-0.35 | Updated | No | 0.35-13 | 0.35-15 |  | 
 +| libindicator3-7 | Updated | No | 16.10.0+18.04.20180321.1-0ubuntu1 | 16.10.0+18.04.20180321.1-0ubuntu4 |  | 
 +| libinput-bin | Updated | No | 1.12.6-1 | 1.14.1-1 |  | 
 +| libinput10 | Updated | No | 1.12.6-1 | 1.14.1-1 |  | 
 +| libio-async-perl | Removed | No | 0.72-1 |  |  | 
 +| libio-pty-perl | Removed | No | 1:​1.08-1.1build5 |  |  | 
 +| libio-socket-ssl-perl | Updated | No | 2.060-3 | 2.066-0ubuntu4 |  | 
 +| libio-string-perl | Removed | No | 1.08-3 |  |  | 
 +| libip4tc0 | Removed | No | 1.6.1-2ubuntu3 |  |  | 
 +| libip4tc2 | Added | No |  | 1.8.3-2ubuntu5 |  | 
 +| libip6tc0 | Removed | No | 1.6.1-2ubuntu3 |  |  | 
 +| libip6tc2 | Added | No |  | 1.8.3-2ubuntu5 |  | 
 +| libipc-run-perl | Removed | No | 20180523.0-1 |  |  | 
 +| libiptc0 | Updated | No | 1.6.1-2ubuntu3 | 1.8.3-2ubuntu5 |  | 
 +| libirs161 | Updated | No | 1:​9.11.5.P1+dfsg-1ubuntu2 | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  | 
 +| libisc-export1100 | Updated | No | 1:​9.11.5.P1+dfsg-1ubuntu2 | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  | 
 +| libisc1100 | Updated | No | 1:​9.11.5.P1+dfsg-1ubuntu2 | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  | 
 +| libisccc161 | Updated | No | 1:​9.11.5.P1+dfsg-1ubuntu2 | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  | 
 +| libisccfg163 | Updated | No | 1:​9.11.5.P1+dfsg-1ubuntu2 | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  | 
 +| libisl19 | Removed | No | 0.20-2 |  |  | 
 +| libisl21 | Added | No |  | 0.21-2 |  | 
 +| libitm1 | Removed | No | 9-20190402-1ubuntu1 |  |  | 
 +| libjavascriptcoregtk-4.0-18 | Updated | No | 2.24.1-1 | 2.26.0-1ubuntu1 |  | 
 +| libjbig2dec0 | Updated | No | 0.15-2 | 0.16-1 |  | 
 +| libjpeg-turbo8 | Updated | No | 2.0.1-0ubuntu2 | 2.0.3-0ubuntu1 |  | 
 +| libjson-c3 | Removed | No | 0.12.1+ds-2 |  |  | 
 +| libjson-c4 | Added | No |  | 0.13.1+dfsg-4 |  | 
 +| libjte1 | Updated | No | 1.20-2ubuntu2 | 1.21-1ubuntu1 |  | 
 +| libk5crypto3 | Updated | No | 1.17-1 | 1.17-6 |  | 
 +| libkate1 | Updated | No | 0.4.1-8 | 0.4.1-9 |  | 
 +| libklibc | Updated | No | 2.0.6-1 | 2.0.6-1ubuntu1 |  | 
 +| libkmod2 | Updated | No | 25-1ubuntu4 | 26-1ubuntu1 |  | 
 +| libkpathsea6 | Updated | No | 2018.20181218.49446-2 | 2019.20190605.51237-2build1 |  | 
 +| libkrb5-26-heimdal | Updated | No | 7.5.0+dfsg-2.1 | 7.5.0+dfsg-3build1 |  | 
 +| libkrb5-3 | Updated | No | 1.17-1 | 1.17-6 |  | 
 +| libkrb5support0 | Updated | No | 1.17-1 | 1.17-6 |  | 
 +| liblcms2-2 | Updated | No | 2.9-3 | 2.9-4 |  | 
 +| liblcms2-utils | Updated | No | 2.9-3 | 2.9-4 |  | 
 +| libldap-2.4-2 | Updated | No | 2.4.47+dfsg-3ubuntu2 | 2.4.48+dfsg-1ubuntu1 |  | 
 +| libldap-common | Updated | No | 2.4.47+dfsg-3ubuntu2 | 2.4.48+dfsg-1ubuntu1 |  | 
 +| libldb1 | Updated | No | 2:​1.5.4-0ubuntu1 | 2:​1.5.5-0ubuntu2 |  | 
 +| liblightdm-gobject-1-0 | Updated | No | 1.28.0-0ubuntu1 | 1.30.0-0ubuntu1 |  | 
 +| liblilv-0-0 | Updated | No | 0.24.2~dfsg0-2 | 0.24.4~dfsg0-1 |  | 
 +| liblist-moreutils-perl | Removed | No | 0.416-1build4 |  |  | 
 +| libllvm8 | Updated | No | 1:8-3 | 1:​8.0.1-3build1 |  | 
 +| liblmdb0 | Added | No |  | 0.9.23-0ubuntu1 |  | 
 +| liblouis-data | Updated | No | 3.8.0-2 | 3.10.0-1 |  | 
 +| liblouis17 | Updated | No | 3.8.0-2 | 3.10.0-1 |  | 
 +| liblouisutdml-bin | Updated | No | 2.7.0-5build1 | 2.7.1-2 |  | 
 +| liblouisutdml-data | Updated | No | 2.7.0-5build1 | 2.7.1-2 |  | 
 +| liblouisutdml8 | Removed | No | 2.7.0-5build1 |  |  | 
 +| liblouisutdml9 | Added | No |  | 2.7.1-2 |  | 
 +| liblsan0 | Removed | No | 9-20190402-1ubuntu1 |  |  | 
 +| libltdl7 | Updated | No | 2.4.6-10 | 2.4.6-11 |  | 
 +| liblvm2app2.2 | Removed | No | 2.02.176-4.1ubuntu4 |  |  | 
 +| liblvm2cmd2.02 | Removed | No | 2.02.176-4.1ubuntu4 |  |  | 
 +| liblvm2cmd2.03 | Added | No |  | 2.03.02-2ubuntu6 |  | 
 +| liblwp-mediatypes-perl | Updated | No | 6.02-1 | 6.04-1 |  | 
 +| liblwp-protocol-https-perl | Updated | No | 6.07-2 | 6.07-2ubuntu2 |  | 
 +| liblwres161 | Updated | No | 1:​9.11.5.P1+dfsg-1ubuntu2 | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  | 
 +| liblz4-1 | Updated | No | 1.8.3-1ubuntu1 | 1.9.1-1 |  | 
 +| libmagic-mgc | Updated | No | 1:5.35-4 | 1:5.37-5 |  | 
 +| libmagic1 | Updated | No | 1:5.35-4 | 1:5.37-5 |  | 
 +| libmailtools-perl | Updated | No | 2.18-1 | 2.21-1 |  | 
 +| libmbim-glib4 | Updated | No | 1.18.0-1 | 1.18.2-0.2 |  | 
 +| libmbim-proxy | Updated | No | 1.18.0-1 | 1.18.2-0.2 |  | 
 +| libmessaging-menu0 | Updated | No | 13.10.1+18.10.20180918-0ubuntu1 | 13.10.1+18.10.20180918-0ubuntu2 |  | 
 +| libmhash2 | Updated | No | 0.9.9.9-7 | 0.9.9.9-7.1 |  | 
 +| libminiupnpc17 | Updated | No | 2.1-1build1 | 2.1.20190824-0ubuntu1 |  | 
 +| libmjpegutils-2.1-0 | Updated | No | 1:​2.1.0+debian-5 | 1:​2.1.0+debian-6 |  | 
 +| libmm-glib0 | Updated | No | 1.10.0-1 | 1.10.4-0.1 |  | 
 +| libmng2 | Updated | No | 2.0.2-0ubuntu3 | 2.0.3+dfsg-3 |  | 
 +| libmount1 | Updated | No | 2.33.1-0.1ubuntu2 | 2.34-0.1ubuntu2 |  | 
 +| libmpeg2encpp-2.1-0 | Updated | No | 1:​2.1.0+debian-5 | 1:​2.1.0+debian-6 |  | 
 +| libmpg123-0 | Updated | No | 1.25.10-2 | 1.25.12-1build1 |  | 
 +| libmplex2-2.1-0 | Updated | No | 1:​2.1.0+debian-5 | 1:​2.1.0+debian-6 |  | 
 +| libmpx2 | Removed | No | 8.3.0-6ubuntu1 |  |  | 
 +| libmwaw-0.3-3 | Updated | No | 0.3.14-1 | 0.3.15-2 |  | 
 +| libmypaint-1.3-0 | Updated | No | 1.3.0-2.1 | 1.3.0-2.1build1 |  | 
 +| libmypaint-common | Updated | No | 1.3.0-2.1 | 1.3.0-2.1build1 |  | 
 +| libmysofa0 | Updated | No | 0.6~dfsg0-2 | 0.7~dfsg0-1 |  | 
 +| libmysqlclient20 | Removed | No | 5.7.25-1 |  |  | 
 +| libmysqlclient21 | Added | No |  | 8.0.16-0ubuntu3 |  | 
 +| libncurses6 | Updated | No | 6.1+20181013-2ubuntu2 | 6.1+20190803-1ubuntu1 |  | 
 +| libncursesw6 | Updated | No | 6.1+20181013-2ubuntu2 | 6.1+20190803-1ubuntu1 |  | 
 +| libndp0 | Updated | No | 1.6-1 | 1.7-0ubuntu1 |  | 
 +| libnet-dbus-perl | Updated | No | 1.1.0-5 | 1.1.0-6 |  | 
 +| libnet-dns-perl | Removed | No | 1.19-1 |  |  | 
 +| libnet-dns-sec-perl | Removed | No | 1.11-1 |  |  | 
 +| libnet-domain-tld-perl | Removed | No | 1.75-1 |  |  | 
 +| libnet-http-perl | Updated | No | 6.18-1 | 6.19-1 |  | 
 +| libnet-ip-perl | Removed | No | 1.26-2 |  |  | 
 +| libnet-libidn-perl | Removed | No | 0.12.ds-3build1 |  |  | 
 +| libnet-ssleay-perl | Updated | No | 1.85-2ubuntu3 | 1.88-0ubuntu1 |  | 
 +| libnetfilter-conntrack3 | Updated | No | 1.0.7-1 | 1.0.7-2 |  | 
 +| libnewt0.52 | Updated | No | 0.52.20-6ubuntu2 | 0.52.21-2ubuntu1 |  | 
 +| libnfnetlink0 | Updated | No | 1.0.1-3 | 1.0.1-3build1 |  | 
 +| libnfs12 | Updated | No | 3.0.0-2 | 3.0.0-2ubuntu1 |  | 
 +| libnftnl11 | Added | No |  | 1.1.4-1 |  | 
 +| libnghttp2-14 | Updated | No | 1.36.0-2 | 1.39.2-1 |  | 
 +| libnl-route-3-200 | Added | No |  | 3.4.0-1 |  | 
 +| libnm0 | Updated | No | 1.16.0-0ubuntu2 | 1.20.2-1ubuntu1 |  | 
 +| libnma0 | Updated | No | 1.8.20-1ubuntu1 | 1.8.22-2ubuntu1 |  | 
 +| libnorm1 | Updated | No | 1.5.8+dfsg2-1 | 1.5.8+dfsg2-2 |  | 
 +| libnotify-bin | Updated | No | 0.7.7-4ubuntu4 | 0.7.8-1ubuntu1 |  | 
 +| libnotify4 | Updated | No | 0.7.7-4ubuntu4 | 0.7.8-1ubuntu1 |  | 
 +| libnspr4 | Updated | No | 2:​4.20-1ubuntu1 | 2:​4.21-2build1 |  | 
 +| libnss-systemd | Updated | No | 240-6ubuntu5 | 241-7ubuntu1 |  | 
 +| libnss3 | Updated | No | 2:​3.42-1ubuntu2 | 2:​3.45-1ubuntu2 |  | 
 +| libntfs-3g883 | Updated | No | 1:​2017.3.23AR.3-2ubuntu1 | 1:​2017.3.23AR.3-3ubuntu1 |  | 
 +| libogg0 | Updated | No | 1.3.2-1 | 1.3.4-0ubuntu1 |  | 
 +| libopenmpt0 | Updated | No | 0.4.3-1 | 0.4.6-1 |  | 
 +| libopus0 | Updated | No | 1.3-1 | 1.3.1-0ubuntu1 |  | 
 +| liborc-0.4-0 | Updated | No | 1:​0.4.28-3.1 | 1:0.4.30-1 |  | 
 +| libp11-kit0 | Updated | No | 0.23.15-2 | 0.23.17-2 |  | 
 +| libpackagekit-glib2-18 | Updated | No | 1.1.12-5 | 1.1.12-5ubuntu4 |  | 
 +| libpam-gnome-keyring | Updated | No | 3.31.91-1ubuntu1 | 3.31.91-1ubuntu3 |  | 
 +| libpam-systemd | Updated | No | 240-6ubuntu5 | 241-7ubuntu1 |  | 
 +| libpango-1.0-0 | Updated | No | 1.42.4-6 | 1.42.4-7 |  | 
 +| libpangocairo-1.0-0 | Updated | No | 1.42.4-6 | 1.42.4-7 |  | 
 +| libpangoft2-1.0-0 | Updated | No | 1.42.4-6 | 1.42.4-7 |  | 
 +| libpangoxft-1.0-0 | Updated | No | 1.42.4-6 | 1.42.4-7 |  | 
 +| libpaper-utils | Updated | No | 1.1.26 | 1.1.28 |  | 
 +| libpaper1 | Updated | No | 1.1.26 | 1.1.28 |  | 
 +| libparse-debianchangelog-perl | Removed | No | 1.2.0-13 |  |  | 
 +| libparted-fs-resize0 | Updated | No | 3.2-25 | 3.2-26 |  | 
 +| libparted2 | Updated | No | 3.2-25 | 3.2-26 |  | 
 +| libpath-tiny-perl | Removed | No | 0.108-1 |  |  | 
 +| libpcap0.8 | Updated | No | 1.8.1-6ubuntu1 | 1.9.0-2build1 |  | 
 +| libpci3 | Updated | No | 1:​3.5.2-1ubuntu2 | 1:3.6.2-2 |  | 
 +| libpciaccess0 | Updated | No | 0.14-1 | 0.16-0ubuntu1 |  | 
 +| libpcsclite1 | Updated | No | 1.8.24-1 | 1.8.25-2ubuntu1 |  | 
 +| libperl5.28 | Updated | No | 5.28.1-6 | 5.28.1-6build1 |  | 
 +| libperlio-gzip-perl | Removed | No | 0.19-1build4 |  |  | 
 +| libpixman-1-0 | Updated | No | 0.36.0-1 | 0.38.4-0ubuntu1 |  | 
 +| libplymouth4 | Updated | No | 0.9.4-1ubuntu1 | 0.9.4git20190712-0ubuntu3 |  | 
 +| libpng16-16 | Updated | No | 1.6.36-6 | 1.6.37-1 |  | 
 +| libpolkit-agent-1-0 | Updated | No | 0.105-25 | 0.105-26ubuntu1 |  | 
 +| libpolkit-backend-1-0 | Removed | No | 0.105-25 |  |  | 
 +| libpolkit-gobject-1-0 | Updated | No | 0.105-25 | 0.105-26ubuntu1 |  | 
 +| libpoppler-cpp0v5 | Added | No |  | 0.80.0-0ubuntu1 |  | 
 +| libpoppler-glib8 | Updated | No | 0.74.0-0ubuntu1 | 0.80.0-0ubuntu1 |  | 
 +| libpoppler85 | Removed | No | 0.74.0-0ubuntu1 |  |  | 
 +| libpoppler90 | Added | No |  | 0.80.0-0ubuntu1 |  | 
 +| libpostproc55 | Updated | No | 7:4.1.1-1 | 7:​4.1.4-1build2 |  | 
 +| libprocps7 | Updated | No | 2:​3.3.15-2ubuntu2 | 2:​3.3.15-2ubuntu3 |  | 
 +| libpulse-mainloop-glib0 | Updated | No | 1:​12.2-2ubuntu3 | 1:​13.0-1ubuntu1 |  | 
 +| libpulse0 | Updated | No | 1:​12.2-2ubuntu3 | 1:​13.0-1ubuntu1 |  | 
 +| libpulsedsp | Updated | No | 1:​12.2-2ubuntu3 | 1:​13.0-1ubuntu1 |  | 
 +| libpurple-bin | Updated | No | 1:​2.13.0-1ubuntu2 | 1:​2.13.0-2ubuntu1 |  | 
 +| libpurple0 | Updated | No | 1:​2.13.0-1ubuntu2 | 1:​2.13.0-2ubuntu1 |  | 
 +| libpython2.7-minimal | Updated | No | 2.7.16-2 | 2.7.16-4 |  | 
 +| libpython2.7-stdlib | Updated | No | 2.7.16-2 | 2.7.16-4 |  | 
 +| libpython3.7 | Updated | No | 3.7.3-2 | 3.7.4-4 |  | 
 +| libpython3.7-minimal | Updated | No | 3.7.3-2 | 3.7.4-4 |  | 
 +| libpython3.7-stdlib | Updated | No | 3.7.3-2 | 3.7.4-4 |  | 
 +| libqmi-glib5 | Updated | No | 1.22.0-1.2 | 1.22.4-0.1 |  | 
 +| libqmi-proxy | Updated | No | 1.22.0-1.2 | 1.22.4-0.1 |  | 
 +| libqpdf21 | Updated | No | 8.4.0-2 | 8.4.2-1 |  | 
 +| libquadmath0 | Updated | No | 9-20190402-1ubuntu1 | 9.2.1-8ubuntu1 |  | 
 +| libraptor2-0 | Updated | No | 2.0.14-1build1 | 2.0.15-0ubuntu1 |  | 
 +| libraw19 | Updated | No | 0.19.2-2 | 0.19.5-1 |  | 
 +| librdf0 | Updated | No | 1.0.17-1.1 | 1.0.17-1.1build1 |  | 
 +| libreadline5 | Updated | No | 5.2+dfsg-3build2 | 5.2+dfsg-3build3 |  | 
 +| libreadline8 | Updated | No | 8.0-1 | 8.0-3 |  | 
 +| libreoffice-avmedia-backend-gstreamer | Removed | No | 1:​6.2.2-0ubuntu2 |  |  | 
 +| libreoffice-base-core | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-calc | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-common | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-core | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-draw | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-gnome | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-gtk3 | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-impress | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-math | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-style-colibre | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-style-elementary | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-style-tango | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libreoffice-writer | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| libroken18-heimdal | Updated | No | 7.5.0+dfsg-2.1 | 7.5.0+dfsg-3build1 |  | 
 +| librsvg2-2 | Updated | No | 2.44.10-2 | 2.44.14-1 |  | 
 +| librsvg2-common | Updated | No | 2.44.10-2 | 2.44.14-1 |  | 
 +| libsane | Updated | No | 1.0.27-3.2ubuntu1 | 1.0.27-3.2ubuntu3 |  | 
 +| libsane-common | Updated | No | 1.0.27-3.2ubuntu1 | 1.0.27-3.2ubuntu3 |  | 
 +| libsane-hpaio | Updated | No | 3.19.1+dfsg0-1 | 3.19.6+dfsg0-1ubuntu1 |  | 
 +| libsasl2-2 | Updated | No | 2.1.27+dfsg-1 | 2.1.27+dfsg-1build3 |  | 
 +| libsasl2-modules | Updated | No | 2.1.27+dfsg-1 | 2.1.27+dfsg-1build3 |  | 
 +| libsasl2-modules-db | Updated | No | 2.1.27+dfsg-1 | 2.1.27+dfsg-1build3 |  | 
 +| libsdl1.2debian | Updated | No | 1.2.15+dfsg2-4 | 1.2.15+dfsg2-5 |  | 
 +| libseccomp2 | Updated | No | 2.3.3-3ubuntu2 | 2.4.1-0ubuntu0.19.10.3 |  | 
 +| libsecret-1-0 | Updated | No | 0.18.8-1 | 0.18.8-2 |  | 
 +| libsecret-common | Updated | No | 0.18.8-1 | 0.18.8-2 |  | 
 +| libselinux1 | Updated | No | 2.8-1build2 | 2.9-2 |  | 
 +| libsemanage-common | Updated | No | 2.8-2 | 2.9-3 |  | 
 +| libsemanage1 | Updated | No | 2.8-2 | 2.9-3 |  | 
 +| libsepol1 | Updated | No | 2.8-1 | 2.9-2 |  | 
 +| libsereal-decoder-perl | Removed | No | 4.005+ds-1build1 |  |  | 
 +| libsereal-encoder-perl | Removed | No | 4.005+ds-1build1 |  |  | 
 +| libsereal-perl | Removed | No | 4.005-1 |  |  | 
 +| libslang2 | Updated | No | 2.3.2-1ubuntu1 | 2.3.2-4 |  | 
 +| libsmartcols1 | Updated | No | 2.33.1-0.1ubuntu2 | 2.34-0.1ubuntu2 |  | 
 +| libsmbclient | Updated | No | 2:​4.10.0+dfsg-0ubuntu2 | 2:​4.10.7+dfsg-0ubuntu2 |  | 
 +| libsnapd-glib1 | Updated | No | 1.47-0ubuntu2 | 1.49-0ubuntu1 |  | 
 +| libsnmp-base | Updated | No | 5.7.3+dfsg-5ubuntu1 | 5.7.3+dfsg-5ubuntu5 |  | 
 +| libsnmp30 | Updated | No | 5.7.3+dfsg-5ubuntu1 | 5.7.3+dfsg-5ubuntu5 |  | 
 +| libsodium23 | Updated | No | 1.0.17-1 | 1.0.18-1 |  | 
 +| libsoup-gnome2.4-1 | Updated | No | 2.66.1-1 | 2.68.1-1 |  | 
 +| libsoup2.4-1 | Updated | No | 2.66.1-1 | 2.68.1-1 |  | 
 +| libsoxr0 | Updated | No | 0.1.2-3 | 0.1.3-1 |  | 
 +| libspeechd2 | Updated | No | 0.9.0-5 | 0.9.1-2 |  | 
 +| libsqlite3-0 | Updated | No | 3.27.2-2 | 3.29.0-2 |  | 
 +| libsrt1 | Updated | No | 1.3.1-1 | 1.3.2-1 |  | 
 +| libss2 | Updated | No | 1.44.6-1 | 1.45.3-4ubuntu1 |  | 
 +| libssh-4 | Updated | No | 0.8.6-3 | 0.9.0-1 |  | 
 +| libssh-gcrypt-4 | Updated | No | 0.8.6-3 | 0.9.0-1 |  | 
 +| libssl1.1 | Updated | No | 1.1.1b-1ubuntu2 | 1.1.1c-1ubuntu4 |  | 
 +| libstdc++-8-dev | Removed | No | 8.3.0-6ubuntu1 |  |  | 
 +| libstdc++6 | Updated | No | 9-20190402-1ubuntu1 | 9.2.1-8ubuntu1 |  | 
 +| libstruct-dumb-perl | Removed | No | 0.09-1 |  |  | 
 +| libsub-name-perl | Removed | No | 0.21-1build2 |  |  | 
 +| libswresample3 | Updated | No | 7:4.1.1-1 | 7:​4.1.4-1build2 |  | 
 +| libswscale5 | Updated | No | 7:4.1.1-1 | 7:​4.1.4-1build2 |  | 
 +| libsystemd0 | Updated | No | 240-6ubuntu5 | 241-7ubuntu1 |  | 
 +| libtalloc2 | Updated | No | 2.1.16-0ubuntu1 | 2.1.16-0ubuntu2 |  | 
 +| libtasn1-6 | Updated | No | 4.13-3 | 4.14-3 |  | 
 +| libtdb1 | Updated | No | 1.3.18-0ubuntu1 | 1.3.18-2 |  | 
 +| libteamdctl0 | Updated | No | 1.28-1 | 1.29-0ubuntu2 |  | 
 +| libtest-fatal-perl | Removed | No | 0.014-1 |  |  | 
 +| libtest-refcount-perl | Removed | No | 0.08-3 |  |  | 
 +| libtevent0 | Updated | No | 0.9.39-0ubuntu1 | 0.9.39-0ubuntu2 |  | 
 +| libtext-charwidth-perl | Updated | No | 0.04-7.1build1 | 0.04-8 |  | 
 +| libtext-iconv-perl | Updated | No | 1.7-5build7 | 1.7-6 |  | 
 +| libtext-levenshtein-perl | Removed | No | 0.13-1 |  |  | 
 +| libtext-wrapi18n-perl | Updated | No | 0.06-7.1 | 0.06-8 |  | 
 +| libthai-data | Updated | No | 0.1.28-2 | 0.1.28-3 |  | 
 +| libthai0 | Updated | No | 0.1.28-2 | 0.1.28-3 |  | 
 +| libthunarx-3-0 | Updated | No | 1.8.4-1ubuntu1 | 1.8.9-1 |  | 
 +| libtiff5 | Updated | No | 4.0.10-4 | 4.0.10+git190818-1 |  | 
 +| libtinfo6 | Updated | No | 6.1+20181013-2ubuntu2 | 6.1+20190803-1ubuntu1 |  | 
 +| libtsan0 | Removed | No | 9-20190402-1ubuntu1 |  |  | 
 +| libtumbler-1-0 | Updated | No | 0.2.3-1 | 0.2.7-2 |  | 
 +| libu2f-udev | Updated | No | 1.1.9-1 | 1.1.10-1 |  | 
 +| libubsan1 | Removed | No | 9-20190402-1ubuntu1 |  |  | 
 +| libudev1 | Updated | No | 240-6ubuntu5 | 241-7ubuntu1 |  | 
 +| libudisks2-0 | Updated | No | 2.8.2-1 | 2.8.4-1 |  | 
 +| libunicode-utf8-perl | Removed | No | 0.62-1 |  |  | 
 +| libunistring2 | Updated | No | 0.9.10-1ubuntu2 | 0.9.10-2 |  | 
 +| libupower-glib3 | Updated | No | 0.99.10-1 | 0.99.11-1 |  | 
 +| libusb-1.0-0 | Updated | No | 2:1.0.22-2 | 2:1.0.23-1 |  | 
 +| libuuid1 | Updated | No | 2.33.1-0.1ubuntu2 | 2.34-0.1ubuntu2 |  | 
 +| libv4l-0 | Updated | No | 1.16.3-1 | 1.16.7-1 |  | 
 +| libv4lconvert0 | Updated | No | 1.16.3-1 | 1.16.7-1 |  | 
 +| libva-drm2 | Updated | No | 2.4.0-1 | 2.5.0-1 |  | 
 +| libva-x11-2 | Updated | No | 2.4.0-1 | 2.5.0-1 |  | 
 +| libva2 | Updated | No | 2.4.0-1 | 2.5.0-1 |  | 
 +| libvdpau1 | Updated | No | 1.1.1-8ubuntu1 | 1.2-1ubuntu1 |  | 
 +| libvisio-0.1-1 | Updated | No | 0.1.6-1build2 | 0.1.7-1 |  | 
 +| libvo-aacenc0 | Updated | No | 0.1.3-1 | 0.1.3-1build1 |  | 
 +| libvo-amrwbenc0 | Updated | No | 0.1.3-1 | 0.1.3-1build1 |  | 
 +| libvpx5 | Removed | No | 1.7.0-3 |  |  | 
 +| libvpx6 | Added | No |  | 1.8.1-2 |  | 
 +| libvte-2.91-0 | Updated | No | 0.56.1-1ubuntu1 | 0.58.0-1ubuntu1 |  | 
 +| libvte-2.91-common | Updated | No | 0.56.1-1ubuntu1 | 0.58.0-1ubuntu1 |  | 
 +| libvulkan1 | Updated | No | 1.1.101.0-2 | 1.1.114.0-1 |  | 
 +| libwavpack1 | Updated | No | 5.1.0-5 | 5.1.0-7 |  | 
 +| libwayland-client0 | Updated | No | 1.16.0-1ubuntu2 | 1.17.0-1 |  | 
 +| libwayland-cursor0 | Updated | No | 1.16.0-1ubuntu2 | 1.17.0-1 |  | 
 +| libwayland-egl1 | Updated | No | 1.16.0-1ubuntu2 | 1.17.0-1 |  | 
 +| libwayland-server0 | Updated | No | 1.16.0-1ubuntu2 | 1.17.0-1 |  | 
 +| libwbclient0 | Updated | No | 2:​4.10.0+dfsg-0ubuntu2 | 2:​4.10.7+dfsg-0ubuntu2 |  | 
 +| libwebkit2gtk-4.0-37 | Updated | No | 2.24.1-1 | 2.26.0-1ubuntu1 |  | 
 +| libwebrtc-audio-processing1 | Updated | No | 0.3-1 | 0.3.1-0ubuntu2 |  | 
 +| libwhoopsie-preferences0 | Updated | No | 20 | 21 |  | 
 +| libwhoopsie0 | Updated | No | 0.2.64 | 0.2.66 |  | 
 +| libwind0-heimdal | Updated | No | 7.5.0+dfsg-2.1 | 7.5.0+dfsg-3build1 |  | 
 +| libwmf0.2-7 | Updated | No | 0.2.8.4-14 | 0.2.8.4-15 |  | 
 +| libwnck-3-0 | Updated | No | 3.30.0-2 | 3.32.0-1 |  | 
 +| libwnck-3-common | Updated | No | 3.30.0-2 | 3.32.0-1 |  | 
 +| libwnck-common | Removed | No | 1:​2.30.7-5.1ubuntu1 |  |  | 
 +| libwnck22 | Removed | No | 1:​2.30.7-5.1ubuntu1 |  |  | 
 +| libwrap0 | Updated | No | 7.6.q-28 | 7.6.q-28build1 |  | 
 +| libwww-perl | Updated | No | 6.36-1 | 6.39-1 |  | 
 +| libx11-6 | Updated | No | 2:1.6.7-1 | 2:1.6.8-1 |  | 
 +| libx11-data | Updated | No | 2:1.6.7-1 | 2:1.6.8-1 |  | 
 +| libx11-xcb1 | Updated | No | 2:1.6.7-1 | 2:1.6.8-1 |  | 
 +| libx265-165 | Removed | No | 2.9-4 |  |  | 
 +| libx265-176 | Added | No |  | 3.1.1-2 |  | 
 +| libxatracker2 | Updated | No | 19.0.2-1ubuntu1 | 19.1.6-1ubuntu1 |  | 
 +| libxau6 | Updated | No | 1:1.0.8-1 | 1:​1.0.9-0ubuntu1 |  | 
 +| libxcomposite1 | Updated | No | 1:0.4.4-2 | 1:​0.4.5-0ubuntu1 |  | 
 +| libxcursor1 | Updated | No | 1:1.2.0-1 | 1:1.2.0-2 |  | 
 +| libxdamage1 | Updated | No | 1:1.1.4-3 | 1:1.1.5-1 |  | 
 +| libxdmcp6 | Updated | No | 1:1.1.2-3 | 1:​1.1.3-0ubuntu1 |  | 
 +| libxext6 | Updated | No | 2:1.3.3-1 | 2:​1.3.4-0ubuntu1 |  | 
 +| libxfce4panel-2.0-4 | Updated | No | 4.13.4-1ubuntu1 | 4.14.0-1 |  | 
 +| libxfce4ui-1-0 | Updated | No | 4.13.4-1ubuntu2 | 4.14.1-1ubuntu1 |  | 
 +| libxfce4ui-2-0 | Updated | No | 4.13.4-1ubuntu2 | 4.14.1-1ubuntu1 |  | 
 +| libxfce4ui-common | Updated | No | 4.13.4-1ubuntu2 | 4.14.1-1ubuntu1 |  | 
 +| libxfce4ui-utils | Updated | No | 4.13.4-1ubuntu2 | 4.14.1-1ubuntu1 |  | 
 +| libxfce4util-bin | Updated | No | 4.13.2-1 | 4.14.0-1 |  | 
 +| libxfce4util-common | Updated | No | 4.13.2-1 | 4.14.0-1 |  | 
 +| libxfce4util7 | Updated | No | 4.13.2-1 | 4.14.0-1 |  | 
 +| libxfconf-0-3 | Updated | No | 4.13.5-1 | 4.14.1-1 |  | 
 +| libxft2 | Updated | No | 2.3.2-2 | 2.3.3-0ubuntu1 |  | 
 +| libxi6 | Updated | No | 2:1.7.9-1 | 2:​1.7.10-0ubuntu1 |  | 
 +| libxkbcommon0 | Updated | No | 0.8.2-1 | 0.8.4-1 |  | 
 +| libxkbfile1 | Updated | No | 1:1.0.9-2 | 1:​1.1.0-0ubuntu1 |  | 
 +| libxml-libxml-perl | Removed | No | 2.0134+dfsg-1 |  |  | 
 +| libxml-namespacesupport-perl | Removed | No | 1.12-1 |  |  | 
 +| libxml-sax-base-perl | Removed | No | 1.09-1 |  |  | 
 +| libxml-sax-expat-perl | Removed | No | 0.51-1 |  |  | 
 +| libxml-sax-perl | Removed | No | 1.00+dfsg-1.1~build1 |  |  | 
 +| libxml-simple-perl | Removed | No | 2.25-1 |  |  | 
 +| libxmlsec1 | Updated | No | 1.2.27-2 | 1.2.28-2 |  | 
 +| libxmlsec1-nss | Updated | No | 1.2.27-2 | 1.2.28-2 |  | 
 +| libxmu6 | Updated | No | 2:1.1.2-2 | 2:​1.1.3-0ubuntu1 |  | 
 +| libxmuu1 | Updated | No | 2:1.1.2-2 | 2:​1.1.3-0ubuntu1 |  | 
 +| libxpresent1 | Added | No |  | 1.0.0-2build1 |  | 
 +| libxrandr2 | Updated | No | 2:1.5.1-1 | 2:​1.5.2-0ubuntu1 |  | 
 +| libxres1 | Updated | No | 2:1.2.0-2 | 2:1.2.0-3 |  | 
 +| libxslt1.1 | Updated | No | 1.1.32-2ubuntu0.1 | 1.1.33-0ubuntu1 |  | 
 +| libxtables12 | Updated | No | 1.6.1-2ubuntu3 | 1.8.3-2ubuntu5 |  | 
 +| libxvmc1 | Updated | No | 2:1.0.10-1 | 2:​1.0.11-0ubuntu1 |  | 
 +| libxxf86dga1 | Updated | No | 2:1.1.4-1 | 2:​1.1.5-0ubuntu1 |  | 
 +| libxxf86vm1 | Updated | No | 1:1.1.4-1 | 1:​1.1.4-1build1 |  | 
 +| libyaml-libyaml-perl | Removed | No | 0.76+repack-1 |  |  | 
 +| libyelp0 | Updated | No | 3.32.1-1 | 3.34.0-1 |  | 
 +| libzbar0 | Updated | No | 0.21-3 | 0.22-1 |  | 
 +| libzmq5 | Updated | No | 4.3.1-3ubuntu2 | 4.3.2-1 |  | 
 +| libzstd1 | Updated | No | 1.3.8+dfsg-3 | 1.4.3+dfsg-1 |  | 
 +| light-locker | Removed | Yes | 1.8.0-1ubuntu1 |  |  | 
 +| lightdm | Updated | Yes | 1.28.0-0ubuntu1 | 1.30.0-0ubuntu1 |  | 
 +| lintian | Removed | No | 2.12.0 |  |  | 
 +| linux-base | Updated | No | 4.5ubuntu1 | 4.5ubuntu2 |  | 
 +| linux-firmware | Updated | No | 1.178 | 1.182 |  | 
 +| linux-generic | Updated | No | 5.0.0.13.14 | 5.3.0.10.11 |  | 
 +| linux-headers-5.0.0-13 | Removed | No | 5.0.0-13.14 |  |  | 
 +| linux-headers-5.0.0-13-generic | Removed | No | 5.0.0-13.14 |  |  | 
 +| linux-headers-5.3.0-10 | Added | No |  | 5.3.0-10.11 |  | 
 +| linux-headers-5.3.0-10-generic | Added | No |  | 5.3.0-10.11 |  | 
 +| linux-headers-generic | Updated | No | 5.0.0.13.14 | 5.3.0.10.11 |  | 
 +| linux-image-5.0.0-13-generic | Removed | No | 5.0.0-13.14 |  |  | 
 +| linux-image-5.3.0-10-generic | Added | No |  | 5.3.0-10.11 |  | 
 +| linux-image-generic | Updated | No | 5.0.0.13.14 | 5.3.0.10.11 |  | 
 +| linux-libc-dev | Removed | No | 5.0.0-13.14 |  |  | 
 +| linux-modules-5.0.0-13-generic | Removed | No | 5.0.0-13.14 |  |  | 
 +| linux-modules-5.3.0-10-generic | Added | No |  | 5.3.0-10.11 |  | 
 +| linux-modules-extra-5.0.0-13-generic | Removed | No | 5.0.0-13.14 |  |  | 
 +| linux-modules-extra-5.3.0-10-generic | Added | No |  | 5.3.0-10.11 |  | 
 +| linux-signed-generic | Updated | No | 5.0.0.13.14 | 5.3.0.10.11 |  | 
 +| localechooser-data | Updated | No | 2.71ubuntu3 | 2.71ubuntu4 |  | 
 +| locales | Updated | No | 2.29-0ubuntu2 | 2.30-0ubuntu2 |  | 
 +| login | Updated | No | 1:​4.5-1.1ubuntu2 | 1:​4.5-1.1ubuntu4 |  | 
 +| logsave | Added | No |  | 1.45.3-4ubuntu1 |  | 
 +| lsb-base | Updated | No | 10.2019031300ubuntu1 | 11.0.1ubuntu1 |  | 
 +| lsb-release | Updated | No | 10.2019031300ubuntu1 | 11.0.1ubuntu1 |  | 
 +| lshw | Updated | No | 02.18-0.1ubuntu7 | 02.18.85-0.3 |  | 
 +| lsof | Updated | No | 4.91+dfsg-1ubuntu1 | 4.91+dfsg-1ubuntu2 |  | 
 +| lvm2 | Updated | No | 2.02.176-4.1ubuntu4 | 2.03.02-2ubuntu6 |  | 
 +| lz4 | Added | No |  | 1.9.1-1 |  | 
 +| make | Removed | No | 4.2.1-1.2 |  |  | 
 +| man-db | Updated | No | 2.8.5-2 | 2.8.7-3 |  | 
 +| manpages | Updated | No | 4.16-1 | 5.02-1 |  | 
 +| manpages-dev | Removed | No | 4.16-1 |  |  | 
 +| mate-calc | Updated | Yes | 1.20.3-1 | 1.22.2-0ubuntu1 |  | 
 +| mate-calc-common | Updated | No | 1.20.3-1 | 1.22.2-0ubuntu1 |  | 
 +| menulibre | Updated | Yes | 2.2.0-2 | 2.2.1-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=896732|Debian #896732]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=934755|Debian #934755]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=937736|Debian #937736]] | 
 +| mesa-va-drivers | Updated | No | 19.0.2-1ubuntu1 | 19.1.6-1ubuntu1 |  | 
 +| mesa-vdpau-drivers | Updated | No | 19.0.2-1ubuntu1 | 19.1.6-1ubuntu1 |  | 
 +| mesa-vulkan-drivers | Updated | No | 19.0.2-1ubuntu1 | 19.1.6-1ubuntu1 |  | 
 +| mime-support | Updated | No | 3.60ubuntu1 | 3.63ubuntu1 |  | 
 +| mlocate | Updated | No | 0.26-2ubuntu3.1 | 0.26-3ubuntu3 |  | 
 +| mobile-broadband-provider-info | Updated | No | 20170903-1 | 20190618-2 |  | 
 +| modemmanager | Updated | No | 1.10.0-1 | 1.10.4-0.1 |  | 
 +| mokutil | Updated | No | 0.3.0+1538710437.fb6250f-0ubuntu2 | 0.3.0+1538710437.fb6250f-1 |  | 
 +| mount | Updated | No | 2.33.1-0.1ubuntu2 | 2.34-0.1ubuntu2 |  | 
 +| mousepad | Updated | Yes | 0.4.1-2 | 0.4.2-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=913376|Debian #913376]] | 
 +| mscompress | Updated | No | 0.4-3build1 | 0.4-4 |  | 
 +| mtr-tiny | Updated | No | 0.92-2 | 0.93-1 |  | 
 +| mugshot | Updated | Yes | 0.4.1-1 | 0.4.2-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=913000|Debian #913000]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=914025|Debian #914025]], [[https://​bugs.launchpad.net/​bugs/​1443283|Launchpad #1443283]], [[https://​bugs.launchpad.net/​bugs/​1771629|Launchpad #1771629]] | 
 +| multiarch-support | Removed | No | 2.29-0ubuntu2 |  |  | 
 +| mysql-common | Updated | No | 5.8+1.0.5 | 5.8+1.0.5ubuntu2 |  | 
 +| nano | Updated | No | 3.2-2 | 4.3-1 |  | 
 +| ncurses-base | Updated | No | 6.1+20181013-2ubuntu2 | 6.1+20190803-1ubuntu1 |  | 
 +| ncurses-bin | Updated | No | 6.1+20181013-2ubuntu2 | 6.1+20190803-1ubuntu1 |  | 
 +| netcat-openbsd | Updated | No | 1.195-2 | 1.203-1 |  | 
 +| netplan.io | Updated | No | 0.96-0ubuntu4 | 0.98-0ubuntu1 |  | 
 +| network-manager | Updated | No | 1.16.0-0ubuntu2 | 1.20.2-1ubuntu1 |  | 
 +| network-manager-gnome | Updated | No | 1.8.20-1ubuntu1 | 1.8.22-2ubuntu1 |  | 
 +| networkd-dispatcher | Updated | No | 2.0-2 | 2.0.1-1 |  | 
 +| ntfs-3g | Updated | No | 1:​2017.3.23AR.3-2ubuntu1 | 1:​2017.3.23AR.3-3ubuntu1 |  | 
 +| numlockx | Updated | Yes | 1.2-7.1 | 1.2-8 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=846260|Debian #846260]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=894481|Debian #894481]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=923349|Debian #923349]] | 
 +| onboard | Updated | Yes | 1.4.1-2ubuntu4 | 1.4.1-2ubuntu5 | [[https://​bugs.launchpad.net/​bugs/​1808446|Launchpad #1808446]] | 
 +| onboard-common | Updated | No | 1.4.1-2ubuntu4 | 1.4.1-2ubuntu5 |  | 
 +| onboard-data | Updated | No | 1.4.1-2ubuntu4 | 1.4.1-2ubuntu5 |  | 
 +| openprinting-ppds | Updated | No | 20181217-2 | 20190913-1 |  | 
 +| openssh-client | Updated | No | 1:7.9p1-10 | 1:​8.0p1-6build1 |  | 
 +| openssl | Updated | No | 1.1.1b-1ubuntu2 | 1.1.1c-1ubuntu4 |  | 
 +| os-prober | Updated | No | 1.74ubuntu1 | 1.74ubuntu2 |  | 
 +| p11-kit | Updated | No | 0.23.15-2 | 0.23.17-2 |  | 
 +| p11-kit-modules | Updated | No | 0.23.15-2 | 0.23.17-2 |  | 
 +| p7zip | Updated | No | 16.02+dfsg-6 | 16.02+dfsg-7 |  | 
 +| p7zip-full | Updated | No | 16.02+dfsg-6 | 16.02+dfsg-7 |  | 
 +| packagekit | Updated | No | 1.1.12-5 | 1.1.12-5ubuntu4 |  | 
 +| packagekit-tools | Updated | No | 1.1.12-5 | 1.1.12-5ubuntu4 |  | 
 +| parole | Updated | Yes | 1.0.2-0ubuntu1 | 1.0.4-1 |  | 
 +| parted | Updated | No | 3.2-25 | 3.2-26 |  | 
 +| passwd | Updated | No | 1:​4.5-1.1ubuntu2 | 1:​4.5-1.1ubuntu4 |  | 
 +| pastebinit | Updated | No | 1.5-2 | 1.5.1-1 |  | 
 +| patch | Updated | No | 2.7.6-3 | 2.7.6-6 |  | 
 +| patchutils | Removed | No | 0.3.4-2 |  |  | 
 +| pciutils | Updated | No | 1:​3.5.2-1ubuntu2 | 1:3.6.2-2 |  | 
 +| perl | Updated | No | 5.28.1-6 | 5.28.1-6build1 |  | 
 +| perl-base | Updated | No | 5.28.1-6 | 5.28.1-6build1 |  | 
 +| perl-modules-5.28 | Updated | No | 5.28.1-6 | 5.28.1-6build1 |  | 
 +| pidgin | Updated | No | 1:​2.13.0-1ubuntu2 | 1:​2.13.0-2ubuntu1 |  | 
 +| pidgin-data | Updated | No | 1:​2.13.0-1ubuntu2 | 1:​2.13.0-2ubuntu1 |  | 
 +| pinentry-gnome3 | Updated | No | 1.1.0-1build2 | 1.1.0-3 |  | 
 +| pinentry-gtk2 | Updated | No | 1.1.0-1build2 | 1.1.0-3 |  | 
 +| plymouth | Updated | No | 0.9.4-1ubuntu1 | 0.9.4git20190712-0ubuntu3 |  | 
 +| plymouth-label | Updated | No | 0.9.4-1ubuntu1 | 0.9.4git20190712-0ubuntu3 |  | 
 +| plymouth-theme-ubuntu-text | Updated | No | 0.9.4-1ubuntu1 | 0.9.4git20190712-0ubuntu3 |  | 
 +| plymouth-theme-xubuntu-logo | Updated | No | 19.04 | 19.10 |  | 
 +| plymouth-theme-xubuntu-text | Updated | No | 19.04 | 19.10 |  | 
 +| policykit-1 | Updated | No | 0.105-25 | 0.105-26ubuntu1 |  | 
 +| policykit-desktop-privileges | Updated | No | 0.20 | 0.21 |  | 
 +| poppler-utils | Updated | No | 0.74.0-0ubuntu1 | 0.80.0-0ubuntu1 |  | 
 +| powermgmt-base | Updated | No | 1.33 | 1.36 |  | 
 +| ppp | Updated | No | 2.4.7-2+4.1ubuntu1 | 2.4.7-2+4.1ubuntu3 |  | 
 +| pptp-linux | Updated | No | 1.10.0-1 | 1.10.0-1build1 |  | 
 +| printer-driver-brlaser | Updated | No | 4-1 | 5-1 |  | 
 +| printer-driver-c2esp | Updated | No | 27-4 | 27-5 |  | 
 +| printer-driver-hpcups | Updated | No | 3.19.1+dfsg0-1 | 3.19.6+dfsg0-1ubuntu1 |  | 
 +| printer-driver-postscript-hp | Updated | No | 3.19.1+dfsg0-1 | 3.19.6+dfsg0-1ubuntu1 |  | 
 +| procps | Updated | No | 2:​3.3.15-2ubuntu2 | 2:​3.3.15-2ubuntu3 |  | 
 +| publicsuffix | Updated | No | 20190128.1516-1 | 20190723.1836-1 |  | 
 +| pulseaudio | Updated | No | 1:​12.2-2ubuntu3 | 1:​13.0-1ubuntu1 |  | 
 +| pulseaudio-module-bluetooth | Updated | No | 1:​12.2-2ubuntu3 | 1:​13.0-1ubuntu1 |  | 
 +| pulseaudio-utils | Updated | No | 1:​12.2-2ubuntu3 | 1:​13.0-1ubuntu1 |  | 
 +| python-apt-common | Updated | No | 1.8.4 | 1.9.0ubuntu1 |  | 
 +| python2.7 | Updated | No | 2.7.16-2 | 2.7.16-4 |  | 
 +| python2.7-minimal | Updated | No | 2.7.16-2 | 2.7.16-4 |  | 
 +| python3-apport | Updated | No | 2.20.10-0ubuntu27 | 2.20.11-0ubuntu7 |  | 
 +| python3-apt | Updated | No | 1.8.4 | 1.9.0ubuntu1 |  | 
 +| python3-aptdaemon | Updated | No | 1.1.1+bzr982-0ubuntu21 | 1.1.1+bzr982-0ubuntu28 |  | 
 +| python3-aptdaemon.gtk3widgets | Updated | No | 1.1.1+bzr982-0ubuntu21 | 1.1.1+bzr982-0ubuntu28 |  | 
 +| python3-cffi-backend | Updated | No | 1.12.2-1 | 1.12.3-1build1 |  | 
 +| python3-chardet | Updated | No | 3.0.4-3 | 3.0.4-4 |  | 
 +| python3-cryptography | Updated | No | 2.3-1ubuntu2 | 2.6.1-3ubuntu1 |  | 
 +| python3-cupshelpers | Updated | No | 1.5.11-2ubuntu2 | 1.5.11-4ubuntu1 |  | 
 +| python3-dbus | Updated | No | 1.2.8-3 | 1.2.12-1 |  | 
 +| python3-debconf | Updated | No | 1.5.71 | 1.5.73 |  | 
 +| python3-debian | Updated | No | 0.1.34 | 0.1.36 |  | 
 +| python3-distro-info | Updated | No | 0.21ubuntu2 | 0.21ubuntu4 |  | 
 +| python3-distupgrade | Updated | No | 1:19.04.16 | 1:19.10.12 |  | 
 +| python3-gdbm | Updated | No | 3.7.3-1ubuntu1 | 3.7.4-3 |  | 
 +| python3-gi | Updated | No | 3.32.0-1 | 3.34.0-1 |  | 
 +| python3-gi-cairo | Updated | No | 3.32.0-1 | 3.34.0-1 |  | 
 +| python3-idna | Updated | No | 2.6-1 | 2.6-2 |  | 
 +| python3-keyring | Updated | No | 17.1.1-1 | 18.0.1-1 |  | 
 +| python3-launchpadlib | Updated | No | 1.10.6-2 | 1.10.7-1 |  | 
 +| python3-netifaces | Updated | No | 0.10.4-1build2 | 0.10.4-1build3 |  | 
 +| python3-pil | Updated | No | 5.4.1-1 | 6.1.0-1 |  | 
 +| python3-pkg-resources | Updated | No | 40.8.0-1 | 41.1.0-1 |  | 
 +| python3-problem-report | Updated | No | 2.20.10-0ubuntu27 | 2.20.11-0ubuntu7 |  | 
 +| python3-psutil | Updated | No | 5.5.1-1 | 5.5.1-1build1 |  | 
 +| python3-pymacaroons | Updated | No | 0.13.0-2 | 0.13.0-3 |  | 
 +| python3-renderpm | Updated | No | 3.5.18-1 | 3.5.23-1 |  | 
 +| python3-reportlab | Updated | No | 3.5.18-1 | 3.5.23-1 |  | 
 +| python3-reportlab-accel | Updated | No | 3.5.18-1 | 3.5.23-1 |  | 
 +| python3-simplejson | Updated | No | 3.16.0-1 | 3.16.0-1ubuntu1 |  | 
 +| python3-six | Updated | No | 1.12.0-1 | 1.12.0-2 |  | 
 +| python3-software-properties | Updated | No | 0.97.11 | 0.98.5 |  | 
 +| python3-systemd | Updated | No | 234-2build2 | 234-3 |  | 
 +| python3-talloc | Updated | No | 2.1.16-0ubuntu1 | 2.1.16-0ubuntu2 |  | 
 +| python3-uno | Updated | No | 1:​6.2.2-0ubuntu2 | 1:​6.3.1-0ubuntu2 |  | 
 +| python3-update-manager | Updated | No | 1:19.04.5 | 1:19.04.8 |  | 
 +| python3-urllib3 | Updated | No | 1.24.1-1 | 1.24.1-1ubuntu1 |  | 
 +| python3-xcffib | Updated | No | 0.5.1-1build3 | 0.8.1-0.5 |  | 
 +| python3-yaml | Updated | No | 3.13-2 | 5.1.2-1 |  | 
 +| python3.7 | Updated | No | 3.7.3-2 | 3.7.4-4 |  | 
 +| python3.7-minimal | Updated | No | 3.7.3-2 | 3.7.4-4 |  | 
 +| readline-common | Updated | No | 8.0-1 | 8.0-3 |  | 
 +| rfkill | Updated | No | 2.33.1-0.1ubuntu2 | 2.34-0.1ubuntu2 |  | 
 +| ristretto | Updated | Yes | 0.8.4-0ubuntu1 | 0.10.0-1 |  | 
 +| rsyslog | Updated | No | 8.32.0-1ubuntu7 | 8.1901.0-1ubuntu4 |  | 
 +| samba-libs | Updated | No | 2:​4.10.0+dfsg-0ubuntu2 | 2:​4.10.7+dfsg-0ubuntu2 |  | 
 +| sane-utils | Updated | No | 1.0.27-3.2ubuntu1 | 1.0.27-3.2ubuntu3 |  | 
 +| sbsigntool | Updated | No | 0.6-3.2ubuntu2 | 0.9.2-2ubuntu1 |  | 
 +| secureboot-db | Updated | No | 1.4 | 1.5 |  | 
 +| simple-scan | Updated | No | 3.32.0-0ubuntu1 | 3.34.0-0ubuntu1 |  | 
 +| snapd | Updated | No | 2.38+19.04 | 2.41+19.10.1 |  | 
 +| software-properties-common | Updated | No | 0.97.11 | 0.98.5 |  | 
 +| software-properties-gtk | Updated | No | 0.97.11 | 0.98.5 |  | 
 +| speech-dispatcher | Updated | No | 0.9.0-5 | 0.9.1-2 |  | 
 +| speech-dispatcher-audio-plugins | Updated | No | 0.9.0-5 | 0.9.1-2 |  | 
 +| speech-dispatcher-espeak-ng | Updated | No | 0.9.0-5 | 0.9.1-2 |  | 
 +| spice-vdagent | Updated | No | 0.18.0-1 | 0.19.0-1 |  | 
 +| squashfs-tools | Updated | No | 1:4.3-12 | 1:4.4-1 |  | 
 +| strace | Updated | No | 4.25-0ubuntu1 | 4.26-0.2ubuntu3 |  | 
 +| sudo | Updated | No | 1.8.27-1ubuntu1 | 1.8.27-1ubuntu3 |  | 
 +| system-config-printer | Updated | No | 1.5.11-2ubuntu2 | 1.5.11-4ubuntu1 |  | 
 +| system-config-printer-common | Updated | No | 1.5.11-2ubuntu2 | 1.5.11-4ubuntu1 |  | 
 +| system-config-printer-udev | Updated | No | 1.5.11-2ubuntu2 | 1.5.11-4ubuntu1 |  | 
 +| systemd | Updated | No | 240-6ubuntu5 | 241-7ubuntu1 |  | 
 +| systemd-sysv | Updated | No | 240-6ubuntu5 | 241-7ubuntu1 |  | 
 +| sysvinit-utils | Updated | No | 2.88dsf-59.10ubuntu2 | 2.95-5ubuntu2 |  | 
 +| t1utils | Removed | No | 1.41-3 |  |  | 
 +| tar | Updated | No | 1.30+dfsg-5 | 1.30+dfsg-6 |  | 
 +| tcpdump | Updated | No | 4.9.2-3 | 4.9.3~git20190901-2 |  | 
 +| thermald | Updated | No | 1.8.0-1ubuntu1 | 1.9.0-1 |  | 
 +| thin-provisioning-tools | Added | No |  | 0.7.6-2.1ubuntu1 |  | 
 +| thunar | Updated | Yes | 1.8.4-1ubuntu1 | 1.8.9-1 |  | 
 +| thunar-data | Updated | No | 1.8.4-1ubuntu1 | 1.8.9-1 |  | 
 +| thunar-volman | Updated | Yes | 0.9.1-1 | 0.9.5-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=763063|Debian #763063]] | 
 +| thunderbird | Updated | No | 1:​60.6.1+build2-0ubuntu1 | 1:​60.8.0+build1-0ubuntu1 |  | 
 +| timgm6mb-soundfont | Added | No |  | 1.3-3 |  | 
 +| tumbler | Updated | Yes | 0.2.3-1 | 0.2.7-2 |  | 
 +| tumbler-common | Updated | No | 0.2.3-1 | 0.2.7-2 |  | 
 +| tzdata | Updated | No | 2019a-1 | 2019c-1 |  | 
 +| ubiquity | Updated | No | 19.04.9 | 19.10.12 |  | 
 +| ubiquity-casper | Updated | No | 1.405 | 1.419 |  | 
 +| ubiquity-frontend-gtk | Updated | No | 19.04.9 | 19.10.12 |  | 
 +| ubiquity-slideshow-xubuntu | Updated | No | 146 | 148 |  | 
 +| ubiquity-ubuntu-artwork | Updated | No | 19.04.9 | 19.10.12 |  | 
 +| ubuntu-advantage-tools | Updated | No | 19.4 | 19.5.1 |  | 
 +| ubuntu-drivers-common | Updated | No | 1:0.6.3 | 1:0.7.6 |  | 
 +| ubuntu-minimal | Updated | No | 1.431 | 1.436 |  | 
 +| ubuntu-release-upgrader-core | Updated | No | 1:19.04.16 | 1:19.10.12 |  | 
 +| ubuntu-release-upgrader-gtk | Updated | No | 1:19.04.16 | 1:19.10.12 |  | 
 +| ubuntu-standard | Updated | No | 1.431 | 1.436 |  | 
 +| udev | Updated | No | 240-6ubuntu5 | 241-7ubuntu1 |  | 
 +| udisks2 | Updated | No | 2.8.2-1 | 2.8.4-1 |  | 
 +| ufw | Updated | No | 0.36-1ubuntu1 | 0.36-1ubuntu3 |  | 
 +| unattended-upgrades | Updated | No | 1.10ubuntu5 | 1.14ubuntu1 |  | 
 +| uno-libs3 | Updated | No | 6.2.2-0ubuntu2 | 6.3.1-0ubuntu2 |  | 
 +| unzip | Updated | No | 6.0-22ubuntu1 | 6.0-25ubuntu1 |  | 
 +| update-inetd | Updated | No | 4.49 | 4.50 |  | 
 +| update-manager | Updated | No | 1:19.04.5 | 1:19.04.8 |  | 
 +| update-manager-core | Updated | No | 1:19.04.5 | 1:19.04.8 |  | 
 +| update-notifier | Updated | No | 3.192.18 | 3.192.26 |  | 
 +| update-notifier-common | Updated | No | 3.192.18 | 3.192.26 |  | 
 +| upower | Updated | No | 0.99.10-1 | 0.99.11-1 |  | 
 +| ure | Updated | No | 6.2.2-0ubuntu2 | 6.3.1-0ubuntu2 |  | 
 +| usb.ids | Updated | No | 2019.02.23-1 | 2019.07.27-1 |  | 
 +| usbutils | Updated | No | 1:010-3 | 1:012-1 |  | 
 +| util-linux | Updated | No | 2.33.1-0.1ubuntu2 | 2.34-0.1ubuntu2 |  | 
 +| uuid-runtime | Updated | No | 2.33.1-0.1ubuntu2 | 2.34-0.1ubuntu2 |  | 
 +| va-driver-all | Updated | No | 2.4.0-1 | 2.5.0-1 |  | 
 +| vdpau-driver-all | Updated | No | 1.1.1-8ubuntu1 | 1.2-1ubuntu1 |  | 
 +| vim-common | Updated | No | 2:​8.1.0320-1ubuntu3 | 2:​8.1.0875-5ubuntu2 |  | 
 +| vim-tiny | Updated | No | 2:​8.1.0320-1ubuntu3 | 2:​8.1.0875-5ubuntu2 |  | 
 +| wget | Updated | No | 1.20.1-1ubuntu4 | 1.20.3-1ubuntu1 |  | 
 +| whiptail | Updated | No | 0.52.20-6ubuntu2 | 0.52.21-2ubuntu1 |  | 
 +| whoopsie | Updated | No | 0.2.64 | 0.2.66 |  | 
 +| whoopsie-preferences | Updated | No | 20 | 21 |  | 
 +| wpasupplicant | Updated | No | 2:​2.6-21ubuntu3 | 2:​2.9-1ubuntu2 |  | 
 +| x11-apps | Updated | No | 7.7+7 | 7.7+7build1 |  | 
 +| x11-utils | Updated | No | 7.7+4 | 7.7+4build1 |  | 
 +| xauth | Updated | No | 1:1.0.10-1 | 1:​1.1-0ubuntu1 |  | 
 +| xbrlapi | Updated | No | 5.6-10ubuntu1 | 5.6-11ubuntu2 |  | 
 +| xcursor-themes | Updated | No | 1.0.5-1 | 1.0.6-0ubuntu1 |  | 
 +| xdg-dbus-proxy | Added | No |  | 0.1.1-1 |  | 
 +| xfce4-appfinder | Updated | Yes | 4.13.2-1 | 4.14.0-1 |  | 
 +| xfce4-cpugraph-plugin | Updated | Yes | 1.0.5-2 | 1.1.0-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899732|Debian #899732]] | 
 +| xfce4-netload-plugin | Updated | Yes | 1.3.1-2 | 1.3.2-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899910|Debian #899910]] | 
 +| xfce4-notes | Updated | No | 1.8.1-2 | 1.8.1-3 |  | 
 +| xfce4-notes-plugin | Updated | Yes | 1.8.1-2 | 1.8.1-3 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899742|Debian #899742]] | 
 +| xfce4-notifyd | Updated | Yes | 0.4.3-1 | 0.4.4-1 |  | 
 +| xfce4-panel | Updated | Yes | 4.13.4-1ubuntu1 | 4.14.0-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=856309|Debian #856309]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=884813|Debian #884813]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=913610|Debian #913610]] | 
 +| xfce4-panel-profiles | Added | No |  | 1.0.9-0ubuntu1 |  | 
 +| xfce4-places-plugin | Updated | Yes | 1.7.0-4 | 1.8.1-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899741|Debian #899741]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=931390|Debian #931390]] | 
 +| xfce4-power-manager | Updated | Yes | 1.6.1-1build1 | 1.6.5-2 |  | 
 +| xfce4-power-manager-data | Updated | No | 1.6.1-1build1 | 1.6.5-2 |  | 
 +| xfce4-power-manager-plugins | Updated | No | 1.6.1-1build1 | 1.6.5-2 |  | 
 +| xfce4-pulseaudio-plugin | Updated | Yes | 0.4.1-1ubuntu1 | 0.4.2-1 |  | 
 +| xfce4-screensaver | Added | No |  | 0.1.8-1 |  | 
 +| xfce4-screenshooter | Updated | Yes | 1.9.5-1 | 1.9.6-1 |  | 
 +| xfce4-session | Updated | Yes | 4.12.1-6ubuntu1 | 4.14.0-0ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=915423|Debian #915423]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=922718|Debian #922718]], [[https://​bugs.launchpad.net/​bugs/​1754872|Launchpad #1754872]] | 
 +| xfce4-settings | Updated | Yes | 4.13.4-1ubuntu2 | 4.14.1-1ubuntu1 | [[https://​bugs.launchpad.net/​bugs/​1050012|Launchpad #1050012]], [[https://​bugs.launchpad.net/​bugs/​1050012|Launchpad #1050012]], [[https://​bugs.launchpad.net/​bugs/​1157706|Launchpad #1157706]], [[https://​bugs.launchpad.net/​bugs/​1157706|Launchpad #1157706]], [[https://​bugs.launchpad.net/​bugs/​1322305|Launchpad #1322305]], [[https://​bugs.launchpad.net/​bugs/​1322305|Launchpad #1322305]], [[https://​bugs.launchpad.net/​bugs/​1653448|Launchpad #1653448]], [[https://​bugs.launchpad.net/​bugs/​1653448|Launchpad #1653448]] | 
 +| xfce4-systemload-plugin | Updated | Yes | 1:​1.2.2-1ubuntu1 | 1:​1.2.3-1ubuntu1 |  | 
 +| xfce4-terminal | Updated | Yes | 0.8.7.4-2ubuntu1 | 0.8.8-1 |  | 
 +| xfce4-weather-plugin | Updated | Yes | 0.9.1-0ubuntu1 | 0.10.0-1 |  | 
 +| xfce4-whiskermenu-plugin | Updated | Yes | 2.3.1-1 | 2.3.3-1 |  | 
 +| xfconf | Updated | Yes | 4.13.5-1 | 4.14.1-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899749|Debian #899749]] | 
 +| xfdesktop4 | Updated | Yes | 4.13.3-0ubuntu2 | 4.14.1-1 |  | 
 +| xfdesktop4-data | Updated | No | 4.13.3-0ubuntu2 | 4.14.1-1 |  | 
 +| xfonts-encodings | Updated | No | 1:1.0.4-2 | 1:​1.0.5-0ubuntu1 |  | 
 +| xfpanel-switch | Updated | Yes | 1.0.7-0ubuntu2 | 1.0.9-0ubuntu1 |  | 
 +| xfsprogs | Updated | No | 4.15.1-1ubuntu1 | 5.0.0-1ubuntu1 |  | 
 +| xfwm4 | Updated | Yes | 4.12.5-1ubuntu1 | 4.14.0-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899751|Debian #899751]] | 
 +| xiccd | Added | Yes |  | 0.2.4-1 |  | 
 +| xinit | Updated | No | 1.4.0-1ubuntu1 | 1.4.1-0ubuntu2 |  | 
 +| xinput | Updated | No | 1.6.2-1build1 | 1.6.3-0ubuntu1 |  | 
 +| xkb-data | Updated | No | 2.23.1-1ubuntu1.18.10.1 | 2.26-2ubuntu2 |  | 
 +| xserver-common | Updated | No | 2:​1.20.4-1ubuntu3 | 2:​1.20.5+git20190820-0ubuntu3 |  | 
 +| xserver-xorg-core | Updated | No | 2:​1.20.4-1ubuntu3 | 2:​1.20.5+git20190820-0ubuntu3 |  | 
 +| xserver-xorg-input-libinput | Updated | No | 0.28.2-2 | 0.29.0-1 |  | 
 +| xserver-xorg-legacy | Updated | No | 2:​1.20.4-1ubuntu3 | 2:​1.20.5+git20190820-0ubuntu3 |  | 
 +| xserver-xorg-video-ati | Updated | No | 1:​19.0.1-0ubuntu1 | 1:19.0.1-1 |  | 
 +| xserver-xorg-video-intel | Updated | No | 2:​2.99.917+git20180925-2 | 2:​2.99.917+git20190815-1 |  | 
 +| xserver-xorg-video-radeon | Updated | No | 1:​19.0.1-0ubuntu1 | 1:19.0.1-1 |  | 
 +| xterm | Updated | No | 330-1ubuntu3 | 348-2ubuntu1 |  | 
 +| xubuntu-artwork | Updated | Yes | 19.04 | 19.10 |  | 
 +| xubuntu-core | Updated | No | 2.228 | 2.229 |  | 
 +| xubuntu-default-settings | Updated | Yes | 19.04.1 | 19.10.1 |  | 
 +| xubuntu-desktop | Updated | No | 2.228 | 2.229 |  | 
 +| xubuntu-live-settings | Updated | No | 19.04.1 | 19.10.1 |  | 
 +| xubuntu-wallpapers | Updated | No | 19.04 | 19.10 |  | 
 +| xxd | Updated | No | 2:​8.1.0320-1ubuntu3 | 2:​8.1.0875-5ubuntu2 |  | 
 +| yelp | Updated | No | 3.32.1-1 | 3.34.0-1 |  | 
 +| yelp-xsl | Updated | No | 3.32.1-1 | 3.34.0-1 |  | 
 +| zenity | Updated | No | 3.32.0-3 | 3.32.0-4 |  | 
 +| zenity-common | Updated | No | 3.32.0-3 | 3.32.0-4 |  | 
 +| zlib1g | Updated | No | 1:​1.2.11.dfsg-1ubuntu2 | 1:​1.2.11.dfsg-1ubuntu3 |  |