Differences

This shows you the differences between two versions of the page.

Link to this comparison view

focal_changes [2020/04/06 01:18]
bluesabre created
focal_changes [2020/04/21 13:24] (current)
bluesabre
Line 1: Line 1:
 ^ Package ^ Status ^ Packageset ^ Old Version ^ New Version ^ Bug Fixes ^ ^ Package ^ Status ^ Packageset ^ Old Version ^ New Version ^ Bug Fixes ^
 +| accountsservice | Updated | No | 0.6.55-0ubuntu10 | 0.6.55-0ubuntu11 |  |
 | acl | Updated | No | 2.2.53-4 | 2.2.53-6 |  | | acl | Updated | No | 2.2.53-4 | 2.2.53-6 |  |
 | acpid | Updated | No | 1:​2.0.31-1ubuntu2 | 1:​2.0.32-1ubuntu1 |  | | acpid | Updated | No | 1:​2.0.31-1ubuntu2 | 1:​2.0.32-1ubuntu1 |  |
 +| adduser | Updated | No | 3.118ubuntu1 | 3.118ubuntu2 |  |
 | adwaita-icon-theme | Updated | No | 3.34.0-1ubuntu1 | 3.36.0-1ubuntu1 |  | | adwaita-icon-theme | Updated | No | 3.34.0-1ubuntu1 | 3.36.0-1ubuntu1 |  |
 | alsa-topology-conf | Added | No |  | 1.2.2-1 |  | | alsa-topology-conf | Added | No |  | 1.2.2-1 |  |
Line 7: Line 9:
 | alsa-utils | Updated | No | 1.1.9-0ubuntu1 | 1.2.2-1ubuntu1 |  | | alsa-utils | Updated | No | 1.1.9-0ubuntu1 | 1.2.2-1ubuntu1 |  |
 | amd64-microcode | Updated | No | 3.20181128.1ubuntu2 | 3.20191218.1ubuntu1 |  | | amd64-microcode | Updated | No | 3.20181128.1ubuntu2 | 3.20191218.1ubuntu1 |  |
-| apparmor | Updated | No | 2.13.3-5ubuntu1 | 2.13.3-7ubuntu3 ​|  | +| apparmor | Updated | No | 2.13.3-5ubuntu1 | 2.13.3-7ubuntu5 ​|  | 
-| apport | Updated | No | 2.20.11-0ubuntu8 | 2.20.11-0ubuntu22 ​|  | +| apport | Updated | No | 2.20.11-0ubuntu8 | 2.20.11-0ubuntu27 ​|  | 
-| apport-gtk | Updated | No | 2.20.11-0ubuntu8 | 2.20.11-0ubuntu22 ​|  |+| apport-gtk | Updated | No | 2.20.11-0ubuntu8 | 2.20.11-0ubuntu27 |  | 
 +| apport-symptoms | Updated | No | 0.22 | 0.23 |  |
 | appstream | Updated | No | 0.12.9-1 | 0.12.10-2 |  | | appstream | Updated | No | 0.12.9-1 | 0.12.10-2 |  |
-| apt | Updated | No | 1.9.4 | 2.0.|  |+| apt | Updated | No | 1.9.4 | 2.0.|  |
 | apt-clone | Updated | No | 0.4.1ubuntu2 | 0.4.1ubuntu3 |  | | apt-clone | Updated | No | 0.4.1ubuntu2 | 0.4.1ubuntu3 |  |
 | apt-config-icons | Updated | No | 0.12.9-1 | 0.12.10-2 |  | | apt-config-icons | Updated | No | 0.12.9-1 | 0.12.10-2 |  |
 | apt-offline | Removed | Yes | 1.8.1 |  |  | | apt-offline | Removed | Yes | 1.8.1 |  |  |
-| apt-utils | Updated | No | 1.9.4 | 2.0.|  |+| apt-utils | Updated | No | 1.9.4 | 2.0.|  |
 | aptdaemon | Updated | No | 1.1.1+bzr982-0ubuntu28 | 1.1.1+bzr982-0ubuntu32 |  | | aptdaemon | Updated | No | 1.1.1+bzr982-0ubuntu28 | 1.1.1+bzr982-0ubuntu32 |  |
 | aptdaemon-data | Updated | No | 1.1.1+bzr982-0ubuntu28 | 1.1.1+bzr982-0ubuntu32 |  | | aptdaemon-data | Updated | No | 1.1.1+bzr982-0ubuntu28 | 1.1.1+bzr982-0ubuntu32 |  |
Line 24: Line 27:
 | atril | Updated | Yes | 1.22.2-0ubuntu1 | 1.24.0-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=927821|Debian #927821]] | | atril | Updated | Yes | 1.22.2-0ubuntu1 | 1.24.0-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=927821|Debian #927821]] |
 | atril-common | Updated | No | 1.22.2-0ubuntu1 | 1.24.0-1 |  | | atril-common | Updated | No | 1.22.2-0ubuntu1 | 1.24.0-1 |  |
-| avahi-autoipd | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu6 ​|  | +| avahi-autoipd | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu7 ​|  | 
-| avahi-daemon | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu6 ​|  | +| avahi-daemon | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu7 ​|  | 
-| avahi-utils | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu6 ​|  | +| avahi-utils | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu7 ​|  | 
-| base-files | Updated | No | 10.2ubuntu7 | 11ubuntu4 ​|  |+| base-files | Updated | No | 10.2ubuntu7 | 11ubuntu5 ​|  |
 | base-passwd | Updated | No | 3.5.46 | 3.5.47 |  | | base-passwd | Updated | No | 3.5.46 | 3.5.47 |  |
 | bash | Updated | No | 5.0-4ubuntu1 | 5.0-6ubuntu1 |  | | bash | Updated | No | 5.0-4ubuntu1 | 5.0-6ubuntu1 |  |
 | bash-completion | Updated | No | 1:​2.9-1ubuntu1 | 1:​2.10-1ubuntu1 |  | | bash-completion | Updated | No | 1:​2.9-1ubuntu1 | 1:​2.10-1ubuntu1 |  |
-| bind9-dnsutils | Added | No |  | 1:9.16.1-0ubuntu1 ​|  | +| bind9-dnsutils | Added | No |  | 1:9.16.1-0ubuntu2 ​|  | 
-| bind9-host | Updated | No | 1:​9.11.5.P4+dfsg-5.1ubuntu2 | 1:9.16.1-0ubuntu1 ​|  | +| bind9-host | Updated | No | 1:​9.11.5.P4+dfsg-5.1ubuntu2 | 1:9.16.1-0ubuntu2 ​|  | 
-| bind9-libs | Added | No |  | 1:9.16.1-0ubuntu1 ​|  |+| bind9-libs | Added | No |  | 1:9.16.1-0ubuntu2 ​|  |
 | binutils | Removed | No | 2.33-2ubuntu1 |  |  | | binutils | Removed | No | 2.33-2ubuntu1 |  |  |
 | binutils-common | Removed | No | 2.33-2ubuntu1 |  |  | | binutils-common | Removed | No | 2.33-2ubuntu1 |  |  |
 | binutils-x86-64-linux-gnu | Removed | No | 2.33-2ubuntu1 |  |  | | binutils-x86-64-linux-gnu | Removed | No | 2.33-2ubuntu1 |  |  |
 | blueman | Updated | Yes | 2.0.8-1ubuntu1 | 2.1.2-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=549274|Debian #549274]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=841869|Debian #841869]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=852692|Debian #852692]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=852692|Debian #852692]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=866943|Debian #866943]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=867289|Debian #867289]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=878814|Debian #878814]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=909229|Debian #909229]] | | blueman | Updated | Yes | 2.0.8-1ubuntu1 | 2.1.2-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=549274|Debian #549274]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=841869|Debian #841869]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=852692|Debian #852692]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=852692|Debian #852692]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=866943|Debian #866943]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=867289|Debian #867289]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=878814|Debian #878814]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=909229|Debian #909229]] |
-| bluez | Updated | No | 5.50-0ubuntu4 | 5.53-0ubuntu2 ​|  | +| bluez | Updated | No | 5.50-0ubuntu4 | 5.53-0ubuntu3 ​|  | 
-| bluez-cups | Updated | No | 5.50-0ubuntu4 | 5.53-0ubuntu2 ​|  | +| bluez-cups | Updated | No | 5.50-0ubuntu4 | 5.53-0ubuntu3 ​|  | 
-| bluez-obexd | Updated | No | 5.50-0ubuntu4 | 5.53-0ubuntu2 ​|  |+| bluez-obexd | Updated | No | 5.50-0ubuntu4 | 5.53-0ubuntu3 ​|  |
 | brltty | Updated | No | 5.6-11ubuntu2 | 6.0+dfsg-4ubuntu6 |  | | brltty | Updated | No | 5.6-11ubuntu2 | 6.0+dfsg-4ubuntu6 |  |
 | brltty-x11 | Updated | No | 5.6-11ubuntu2 | 6.0+dfsg-4ubuntu6 |  | | brltty-x11 | Updated | No | 5.6-11ubuntu2 | 6.0+dfsg-4ubuntu6 |  |
 | bsdmainutils | Updated | No | 11.1.2ubuntu2 | 11.1.2ubuntu3 |  | | bsdmainutils | Updated | No | 11.1.2ubuntu2 | 11.1.2ubuntu3 |  |
-| bsdutils | Updated | No | 1:​2.34-0.1ubuntu2 | 1:2.34-0.1ubuntu8 ​|  |+| bsdutils | Updated | No | 1:​2.34-0.1ubuntu2 | 1:2.34-0.1ubuntu9 ​|  |
 | btrfs-progs | Updated | No | 5.2.1-1ubuntu1 | 5.4.1-2 |  | | btrfs-progs | Updated | No | 5.2.1-1ubuntu1 | 5.4.1-2 |  |
-| bubblewrap | Updated | No | 0.3.3-2 | 0.4.0-1ubuntu3 ​|  |+| bubblewrap | Updated | No | 0.3.3-2 | 0.4.0-1ubuntu4 ​|  |
 | build-essential | Removed | No | 12.8ubuntu1 |  |  | | build-essential | Removed | No | 12.8ubuntu1 |  |  |
-| busybox-initramfs | Updated | No | 1:​1.30.1-4ubuntu4 | 1:1.30.1-4ubuntu5 ​|  | +| busybox-initramfs | Updated | No | 1:​1.30.1-4ubuntu4 | 1:1.30.1-4ubuntu6 ​|  | 
-| busybox-static | Updated | No | 1:​1.30.1-4ubuntu4 | 1:1.30.1-4ubuntu5 ​|  |+| busybox-static | Updated | No | 1:​1.30.1-4ubuntu4 | 1:1.30.1-4ubuntu6 ​|  |
 | bzip2 | Updated | No | 1.0.6-9.2 | 1.0.8-2 |  | | bzip2 | Updated | No | 1.0.6-9.2 | 1.0.8-2 |  |
-| casper | Updated | No | 1.427 | 1.442 |  |+| ca-certificates | Updated | No | 20190110 | 20190110ubuntu1 |  | 
 +| casper | Updated | No | 1.427 | 1.445 |  |
 | catfish | Updated | Yes | 1.4.10-1 | 1.4.13-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=794544|Debian #794544]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=798074|Debian #798074]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=816126|Debian #816126]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=896724|Debian #896724]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=926850|Debian #926850]], [[https://​bugs.launchpad.net/​bugs/​1512031|Launchpad #1512031]], [[https://​bugs.launchpad.net/​bugs/​1567787|Launchpad #1567787]], [[https://​bugs.launchpad.net/​bugs/​1646714|Launchpad #1646714]], [[https://​bugs.launchpad.net/​bugs/​1731608|Launchpad #1731608]], [[https://​bugs.launchpad.net/​bugs/​1753163|Launchpad #1753163]], [[https://​bugs.launchpad.net/​bugs/​1772437|Launchpad #1772437]], [[https://​bugs.launchpad.net/​bugs/​1788058|Launchpad #1788058]] | | catfish | Updated | Yes | 1.4.10-1 | 1.4.13-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=794544|Debian #794544]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=798074|Debian #798074]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=816126|Debian #816126]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=896724|Debian #896724]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=926850|Debian #926850]], [[https://​bugs.launchpad.net/​bugs/​1512031|Launchpad #1512031]], [[https://​bugs.launchpad.net/​bugs/​1567787|Launchpad #1567787]], [[https://​bugs.launchpad.net/​bugs/​1646714|Launchpad #1646714]], [[https://​bugs.launchpad.net/​bugs/​1731608|Launchpad #1731608]], [[https://​bugs.launchpad.net/​bugs/​1753163|Launchpad #1753163]], [[https://​bugs.launchpad.net/​bugs/​1772437|Launchpad #1772437]], [[https://​bugs.launchpad.net/​bugs/​1788058|Launchpad #1788058]] |
 | cheese-common | Updated | No | 3.34.0-1 | 3.34.0-1build1 |  | | cheese-common | Updated | No | 3.34.0-1 | 3.34.0-1build1 |  |
Line 57: Line 61:
 | colord | Updated | No | 1.4.4-1 | 1.4.4-2 |  | | colord | Updated | No | 1.4.4-1 | 1.4.4-2 |  |
 | colord-data | Updated | No | 1.4.4-1 | 1.4.4-2 |  | | colord-data | Updated | No | 1.4.4-1 | 1.4.4-2 |  |
-| command-not-found | Updated | No | 19.10.0 | 20.04.|  |+| command-not-found | Updated | No | 19.10.0 | 20.04.|  |
 | console-setup | Updated | No | 1.191ubuntu3 | 1.194ubuntu3 |  | | console-setup | Updated | No | 1.191ubuntu3 | 1.194ubuntu3 |  |
 | console-setup-linux | Updated | No | 1.191ubuntu3 | 1.194ubuntu3 |  | | console-setup-linux | Updated | No | 1.191ubuntu3 | 1.194ubuntu3 |  |
 | cpio | Updated | No | 2.12+dfsg-9 | 2.13+dfsg-2 |  | | cpio | Updated | No | 2.12+dfsg-9 | 2.13+dfsg-2 |  |
 | cpp | Updated | No | 4:​9.2.1-3.1ubuntu1 | 4:​9.3.0-1ubuntu2 |  | | cpp | Updated | No | 4:​9.2.1-3.1ubuntu1 | 4:​9.3.0-1ubuntu2 |  |
-| cpp-9 | Updated | No | 9.2.1-9ubuntu2 | 9.3.0-8ubuntu1 ​|  |+| cpp-9 | Updated | No | 9.2.1-9ubuntu2 | 9.3.0-10ubuntu2 ​|  |
 | cron | Updated | No | 3.0pl1-134ubuntu1 | 3.0pl1-136ubuntu1 |  | | cron | Updated | No | 3.0pl1-134ubuntu1 | 3.0pl1-136ubuntu1 |  |
 | cryptsetup | Updated | No | 2:​2.2.0-3ubuntu1 | 2:​2.2.2-3ubuntu2 |  | | cryptsetup | Updated | No | 2:​2.2.0-3ubuntu1 | 2:​2.2.2-3ubuntu2 |  |
Line 69: Line 73:
 | cryptsetup-run | Updated | No | 2:​2.2.0-3ubuntu1 | 2:​2.2.2-3ubuntu2 |  | | cryptsetup-run | Updated | No | 2:​2.2.0-3ubuntu1 | 2:​2.2.2-3ubuntu2 |  |
 | cups | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  | | cups | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  |
-| cups-browsed | Updated | No | 1.25.11-0ubuntu1 | 1.27.3-1 |  |+| cups-browsed | Updated | No | 1.25.11-0ubuntu1 | 1.27.4-1 |  |
 | cups-bsd | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  | | cups-bsd | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  |
 | cups-client | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  | | cups-client | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  |
Line 75: Line 79:
 | cups-core-drivers | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  | | cups-core-drivers | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  |
 | cups-daemon | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  | | cups-daemon | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  |
-| cups-filters | Updated | No | 1.25.11-0ubuntu1 | 1.27.3-1 |  | +| cups-filters | Updated | No | 1.25.11-0ubuntu1 | 1.27.4-1 |  | 
-| cups-filters-core-drivers | Updated | No | 1.25.11-0ubuntu1 | 1.27.3-1 |  |+| cups-filters-core-drivers | Updated | No | 1.25.11-0ubuntu1 | 1.27.4-1 |  |
 | cups-ipp-utils | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  | | cups-ipp-utils | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  |
 | cups-ppdc | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  | | cups-ppdc | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  |
Line 85: Line 89:
 | dconf-gsettings-backend | Updated | No | 0.34.0-1 | 0.36.0-1 |  | | dconf-gsettings-backend | Updated | No | 0.34.0-1 | 0.36.0-1 |  |
 | dconf-service | Updated | No | 0.34.0-1 | 0.36.0-1 |  | | dconf-service | Updated | No | 0.34.0-1 | 0.36.0-1 |  |
-| debian-archive-keyring | Removed | Yes | 2019.1ubuntu2 |  |  |+| dctrl-tools | Added | No |  | 2.24-3 |  | 
 +| debian-archive-keyring | Removed | No | 2019.1ubuntu2 |  |  |
 | debianutils | Updated | No | 4.8.6.3 | 4.9.1 |  | | debianutils | Updated | No | 4.8.6.3 | 4.9.1 |  |
 | desktop-file-utils | Updated | No | 0.24-1ubuntu1 | 0.24-1ubuntu2 |  | | desktop-file-utils | Updated | No | 0.24-1ubuntu1 | 0.24-1ubuntu2 |  |
Line 92: Line 97:
 | dmeventd | Updated | No | 2:​1.02.155-2ubuntu6 | 2:​1.02.167-1ubuntu1 |  | | dmeventd | Updated | No | 2:​1.02.155-2ubuntu6 | 2:​1.02.167-1ubuntu1 |  |
 | dmidecode | Updated | No | 3.2-2 | 3.2-3 |  | | dmidecode | Updated | No | 3.2-2 | 3.2-3 |  |
 +| dmraid | Updated | No | 1.0.0.rc16-8ubuntu2 | 1.0.0.rc16-8ubuntu3 |  |
 | dmsetup | Updated | No | 2:​1.02.155-2ubuntu6 | 2:​1.02.167-1ubuntu1 |  | | dmsetup | Updated | No | 2:​1.02.155-2ubuntu6 | 2:​1.02.167-1ubuntu1 |  |
 | dnsmasq-base | Updated | No | 2.80-1ubuntu2 | 2.80-1.1ubuntu1 |  | | dnsmasq-base | Updated | No | 2.80-1ubuntu2 | 2.80-1.1ubuntu1 |  |
-| dnsutils | Updated | No | 1:​9.11.5.P4+dfsg-5.1ubuntu2 | 1:9.16.1-0ubuntu1 ​|  |+| dnsutils | Updated | No | 1:​9.11.5.P4+dfsg-5.1ubuntu2 | 1:9.16.1-0ubuntu2 |  | 
 +| docbook-xml | Added | No |  | 4.5-9 |  | 
 +| dpkg | Updated | No | 1.19.7ubuntu2 | 1.19.7ubuntu3 ​|  |
 | dpkg-dev | Removed | No | 1.19.7ubuntu2 |  |  | | dpkg-dev | Removed | No | 1.19.7ubuntu2 |  |  |
 | dpkg-repack | Updated | No | 1.45 | 1.46 |  | | dpkg-repack | Updated | No | 1.45 | 1.46 |  |
Line 102: Line 110:
 | enchant | Removed | No | 1.6.0-11.1build1 |  |  | | enchant | Removed | No | 1.6.0-11.1build1 |  |  |
 | enchant-2 | Added | No |  | 2.2.8-1 |  | | enchant-2 | Added | No |  | 2.2.8-1 |  |
-| engrampa | Updated | Yes | 1.22.1-2 | 1.24.0-| [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=943554|Debian #943554]] | +| engrampa | Updated | Yes | 1.22.1-2 | 1.24.0-| [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=943554|Debian #943554]] | 
-| engrampa-common | Updated | No | 1.22.1-2 | 1.24.0-|  |+| engrampa-common | Updated | No | 1.22.1-2 | 1.24.0-|  |
 | espeak | Updated | Yes | 1.48.04+dfsg-7build1 | 1.48.04+dfsg-8build1 |  | | espeak | Updated | Yes | 1.48.04+dfsg-7build1 | 1.48.04+dfsg-8build1 |  |
 | espeak-data | Updated | No | 1.48.04+dfsg-7build1 | 1.48.04+dfsg-8build1 |  | | espeak-data | Updated | No | 1.48.04+dfsg-7build1 | 1.48.04+dfsg-8build1 |  |
 | espeak-ng-data | Updated | No | 1.49.2+dfsg-8 | 1.50+dfsg-6 |  | | espeak-ng-data | Updated | No | 1.49.2+dfsg-8 | 1.50+dfsg-6 |  |
-| exo-utils | Updated | No | 0.12.8-1 | 0.12.11-|  |+| exo-utils | Updated | No | 0.12.8-1 | 0.12.11-1ubuntu1 ​|  |
 | fakeroot | Removed | No | 1.24-1 |  |  | | fakeroot | Removed | No | 1.24-1 |  |  |
-| fdisk | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu8 ​|  |+| fdisk | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu9 ​|  |
 | feh | Updated | Yes | 3.2.1-1 | 3.3-1 |  | | feh | Updated | Yes | 3.2.1-1 | 3.3-1 |  |
 | file | Updated | No | 1:5.37-5 | 1:5.38-4 |  | | file | Updated | No | 1:5.37-5 | 1:5.38-4 |  |
 | finalrd | Updated | No | 4 | 5 |  | | finalrd | Updated | No | 4 | 5 |  |
 | findutils | Updated | No | 4.6.0+git+20190209-2ubuntu1 | 4.7.0-1ubuntu1 |  | | findutils | Updated | No | 4.6.0+git+20190209-2ubuntu1 | 4.7.0-1ubuntu1 |  |
-| firefox | Updated | No | 69.0.3+build1-0ubuntu1 | 74.0+build3-0ubuntu1 |  | +| firefox | Updated | No | 69.0.3+build1-0ubuntu1 | 75.0+build3-0ubuntu1 |  | 
-| firefox-locale-en | Updated | No | 69.0.3+build1-0ubuntu1 | 74.0+build3-0ubuntu1 |  |+| firefox-locale-en | Updated | No | 69.0.3+build1-0ubuntu1 | 75.0+build3-0ubuntu1 ​|  | 
 +| fontconfig | Updated | No | 2.13.1-2ubuntu2 | 2.13.1-2ubuntu3 |  | 
 +| fontconfig-config | Updated | No | 2.13.1-2ubuntu2 | 2.13.1-2ubuntu3 |  | 
 +| fonts-beng-extra | Updated | No | 1.0-6ubuntu1 | 1.0-7 |  | 
 +| fonts-deva-extra | Updated | No | 3.0-4ubuntu1 | 3.0-5 |  |
 | fonts-freefont-ttf | Updated | No | 20120503-9 | 20120503-10 |  | | fonts-freefont-ttf | Updated | No | 20120503-9 | 20120503-10 |  |
 +| fonts-gujr-extra | Updated | No | 1.0-7 | 1.0.1-1 |  |
 +| fonts-guru-extra | Updated | No | 2.0-4ubuntu2 | 2.0-5 |  |
 | fonts-liberation | Updated | No | 1:1.07.4-10 | 1:1.07.4-11 |  | | fonts-liberation | Updated | No | 1:1.07.4-10 | 1:1.07.4-11 |  |
 | fonts-liberation2 | Updated | No | 2.00.5-2 | 2.1.0-1 |  | | fonts-liberation2 | Updated | No | 2.00.5-2 | 2.1.0-1 |  |
-| fonts-lohit-deva | Updated | No | 2.95.4-3 | 2.95.4-3ubuntu1 ​|  | +| fonts-lohit-deva | Updated | No | 2.95.4-3 | 2.95.4-|  | 
-| fonts-lohit-gujr | Updated | No | 2.92.4-3 | 2.92.4-3ubuntu1 ​|  |+| fonts-lohit-gujr | Updated | No | 2.92.4-3 | 2.92.4-|  |
 | fonts-noto-cjk | Updated | No | 1:​20190410+repack1-1 | 1:​20190410+repack1-2 |  | | fonts-noto-cjk | Updated | No | 1:​20190410+repack1-1 | 1:​20190410+repack1-2 |  |
 | fonts-noto-core | Updated | No | 20181227-1 | 20200323-1 |  | | fonts-noto-core | Updated | No | 20181227-1 | 20200323-1 |  |
Line 127: Line 141:
 | fonts-noto-ui-core | Updated | No | 20181227-1 | 20200323-1 |  | | fonts-noto-ui-core | Updated | No | 20181227-1 | 20200323-1 |  |
 | fonts-opensymbol | Updated | No | 2:​102.11+LibO6.3.2-0ubuntu2 | 2:​102.11+LibO6.4.2-0ubuntu3 |  | | fonts-opensymbol | Updated | No | 2:​102.11+LibO6.3.2-0ubuntu2 | 2:​102.11+LibO6.4.2-0ubuntu3 |  |
 +| fonts-orya-extra | Updated | No | 2.0-5ubuntu1 | 2.0-6 |  |
 | fonts-sil-abyssinica | Updated | No | 1.500-1 | 2.000-1 |  | | fonts-sil-abyssinica | Updated | No | 1.500-1 | 2.000-1 |  |
 | fonts-smc | Updated | No | 1:7.0 | 1:7.1 |  | | fonts-smc | Updated | No | 1:7.0 | 1:7.1 |  |
Line 167: Line 182:
 | fonts-tlwg-waree-ttf | Updated | No | 1:0.7.1-1 | 1:0.7.1-3 |  | | fonts-tlwg-waree-ttf | Updated | No | 1:0.7.1-1 | 1:0.7.1-3 |  |
 | fonts-urw-base35 | Added | No |  | 20170801.1-3 |  | | fonts-urw-base35 | Added | No |  | 20170801.1-3 |  |
-| foomatic-db-compressed-ppds | Updated | No | 20190913-1 | 20200226-0ubuntu1 ​|  |+| foomatic-db-compressed-ppds | Updated | No | 20190913-1 | 20200401-|  |
 | fuse | Updated | No | 2.9.9-1ubuntu1 | 2.9.9-3 |  | | fuse | Updated | No | 2.9.9-1ubuntu1 | 2.9.9-3 |  |
-| fwupd | Updated | No | 1.2.10-1ubuntu2 | 1.3.9-|  | +| fwupd | Updated | No | 1.2.10-1ubuntu2 | 1.3.9-|  | 
-| fwupd-signed | Updated | No | 1.10+1.2.10-1ubuntu2 | 1.26+1.3.9-|  |+| fwupd-signed | Updated | No | 1.10+1.2.10-1ubuntu2 | 1.27+1.3.9-|  |
 | g++ | Removed | No | 4:​9.2.1-3.1ubuntu1 |  |  | | g++ | Removed | No | 4:​9.2.1-3.1ubuntu1 |  |  |
 | g++-9 | Removed | No | 9.2.1-9ubuntu2 |  |  | | g++-9 | Removed | No | 9.2.1-9ubuntu2 |  |  |
 | gcc | Removed | No | 4:​9.2.1-3.1ubuntu1 |  |  | | gcc | Removed | No | 4:​9.2.1-3.1ubuntu1 |  |  |
-| gcc-10-base | Added | No |  | 10-20200324-1ubuntu1 ​|  |+| gcc-10-base | Added | No |  | 10-20200411-0ubuntu1 ​|  |
 | gcc-9 | Removed | No | 9.2.1-9ubuntu2 |  |  | | gcc-9 | Removed | No | 9.2.1-9ubuntu2 |  |  |
-| gcc-9-base | Updated | No | 9.2.1-9ubuntu2 | 9.3.0-8ubuntu1 ​|  |+| gcc-9-base | Updated | No | 9.2.1-9ubuntu2 | 9.3.0-10ubuntu2 ​|  |
 | gcr | Updated | No | 3.33.4-2 | 3.36.0-2build1 |  | | gcr | Updated | No | 3.33.4-2 | 3.36.0-2build1 |  |
 | gdb | Updated | No | 8.3-0ubuntu1 | 9.1-0ubuntu1 |  | | gdb | Updated | No | 8.3-0ubuntu1 | 9.1-0ubuntu1 |  |
Line 184: Line 199:
 | geoip-database | Removed | No | 20190920-1 |  |  | | geoip-database | Removed | No | 20190920-1 |  |  |
 | gettext-base | Updated | No | 0.19.8.1-9 | 0.19.8.1-10build1 |  | | gettext-base | Updated | No | 0.19.8.1-9 | 0.19.8.1-10build1 |  |
-| ghostscript | Updated | No | 9.27~dfsg+0-0ubuntu3 | 9.50~dfsg-5ubuntu3 ​|  | +| ghostscript | Updated | No | 9.27~dfsg+0-0ubuntu3 | 9.50~dfsg-5ubuntu4 ​|  | 
-| ghostscript-x | Updated | No | 9.27~dfsg+0-0ubuntu3 | 9.50~dfsg-5ubuntu3 ​|  |+| ghostscript-x | Updated | No | 9.27~dfsg+0-0ubuntu3 | 9.50~dfsg-5ubuntu4 ​|  |
 | gigolo | Updated | Yes | 0.5.0-1 | 0.5.1-1 |  | | gigolo | Updated | Yes | 0.5.0-1 | 0.5.1-1 |  |
-| gimp | Updated | No | 2.10.8-2 | 2.10.18-1 |  |+| gimp | Updated | Yes | 2.10.8-2 | 2.10.18-1 |  |
 | gimp-data | Updated | No | 2.10.8-2 | 2.10.18-1 |  | | gimp-data | Updated | No | 2.10.8-2 | 2.10.18-1 |  |
-| gir1.2-appindicator3-0.1 | Updated | No | 12.10.1+18.04.20180322.1-0ubuntu4 | 12.10.1+18.04.20180322.1-0ubuntu5 ​|  | +| gir1.2-appindicator3-0.1 | Updated | No | 12.10.1+18.04.20180322.1-0ubuntu4 | 12.10.1+20.04.20200408.1-0ubuntu1 ​|  | 
-| gir1.2-atk-1.0 | Updated | No | 2.34.0-1 | 2.35.1-1ubuntu1 ​|  |+| gir1.2-atk-1.0 | Updated | No | 2.34.0-1 | 2.35.1-1ubuntu2 ​|  |
 | gir1.2-atspi-2.0 | Updated | No | 2.34.0-2 | 2.36.0-2 |  | | gir1.2-atspi-2.0 | Updated | No | 2.34.0-2 | 2.36.0-2 |  |
 | gir1.2-cheese-3.0 | Updated | No | 3.34.0-1 | 3.34.0-1build1 |  | | gir1.2-cheese-3.0 | Updated | No | 3.34.0-1 | 3.34.0-1build1 |  |
Line 203: Line 218:
 | gir1.2-gst-plugins-base-1.0 | Updated | No | 1.16.1-1 | 1.16.2-4 |  | | gir1.2-gst-plugins-base-1.0 | Updated | No | 1.16.1-1 | 1.16.2-4 |  |
 | gir1.2-gstreamer-1.0 | Updated | No | 1.16.1-1 | 1.16.2-2 |  | | gir1.2-gstreamer-1.0 | Updated | No | 1.16.1-1 | 1.16.2-2 |  |
-| gir1.2-gtk-3.0 | Updated | No | 3.24.12-1ubuntu1 | 3.24.14-1ubuntu1 |  | +| gir1.2-gtk-3.0 | Updated | No | 3.24.12-1ubuntu1 | 3.24.18-1ubuntu1 |  | 
-| gir1.2-javascriptcoregtk-4.0 | Updated | No | 2.26.1-3 | 2.28.0-1ubuntu2 ​|  | +| gir1.2-javascriptcoregtk-4.0 | Updated | No | 2.26.1-3 | 2.28.1-|  | 
-| gir1.2-json-1.0 | Updated | No | 1.4.4-2 | 1.4.4-2ubuntu1 ​|  |+| gir1.2-json-1.0 | Updated | No | 1.4.4-2 | 1.4.4-2ubuntu2 ​|  |
 | gir1.2-nm-1.0 | Updated | No | 1.20.4-2ubuntu2 | 1.22.10-1ubuntu1 |  | | gir1.2-nm-1.0 | Updated | No | 1.20.4-2ubuntu2 | 1.22.10-1ubuntu1 |  |
 | gir1.2-nma-1.0 | Updated | No | 1.8.22-2ubuntu1 | 1.8.24-1ubuntu2 |  | | gir1.2-nma-1.0 | Updated | No | 1.8.22-2ubuntu1 | 1.8.24-1ubuntu2 |  |
 | gir1.2-notify-0.7 | Updated | No | 0.7.8-1ubuntu1 | 0.7.9-1ubuntu2 |  | | gir1.2-notify-0.7 | Updated | No | 0.7.8-1ubuntu1 | 0.7.9-1ubuntu2 |  |
 | gir1.2-packagekitglib-1.0 | Updated | No | 1.1.12-5ubuntu4 | 1.1.13-2ubuntu1 |  | | gir1.2-packagekitglib-1.0 | Updated | No | 1.1.12-5ubuntu4 | 1.1.13-2ubuntu1 |  |
-| gir1.2-pango-1.0 | Updated | No | 1.42.4-7 | 1.44.7-2ubuntu2 ​|  |+| gir1.2-pango-1.0 | Updated | No | 1.42.4-7 | 1.44.7-2ubuntu3 ​|  |
 | gir1.2-secret-1 | Updated | No | 0.18.8-2 | 0.20.2-1 |  | | gir1.2-secret-1 | Updated | No | 0.18.8-2 | 0.20.2-1 |  |
-| gir1.2-snapd-1 | Updated | No | 1.49-0ubuntu1 | 1.56-0ubuntu1 ​|  |+| gir1.2-snapd-1 | Updated | No | 1.49-0ubuntu1 | 1.57-0ubuntu3 ​|  |
 | gir1.2-soup-2.4 | Updated | No | 2.68.2-0ubuntu1 | 2.70.0-1 |  | | gir1.2-soup-2.4 | Updated | No | 2.68.2-0ubuntu1 | 2.70.0-1 |  |
 | gir1.2-timezonemap-1.0 | Updated | No | 0.4.6 | 0.4.6-2 |  | | gir1.2-timezonemap-1.0 | Updated | No | 0.4.6 | 0.4.6-2 |  |
-| gir1.2-vte-2.91 | Updated | No | 0.58.2-1ubuntu2 | 0.60.0-2ubuntu2 ​|  | +| gir1.2-vte-2.91 | Updated | No | 0.58.2-1ubuntu2 | 0.60.1-1ubuntu1 ​|  | 
-| gir1.2-webkit2-4.0 | Updated | No | 2.26.1-3 | 2.28.0-1ubuntu2 ​|  |+| gir1.2-webkit2-4.0 | Updated | No | 2.26.1-3 | 2.28.1-|  |
 | gir1.2-wnck-3.0 | Updated | No | 3.32.0-1 | 3.36.0-1 |  | | gir1.2-wnck-3.0 | Updated | No | 3.32.0-1 | 3.36.0-1 |  |
 | glib-networking | Updated | No | 2.62.1-1 | 2.64.1-1 |  | | glib-networking | Updated | No | 2.62.1-1 | 2.64.1-1 |  |
 | glib-networking-common | Updated | No | 2.62.1-1 | 2.64.1-1 |  | | glib-networking-common | Updated | No | 2.62.1-1 | 2.64.1-1 |  |
 | glib-networking-services | Updated | No | 2.62.1-1 | 2.64.1-1 |  | | glib-networking-services | Updated | No | 2.62.1-1 | 2.64.1-1 |  |
-| gnome-desktop3-data | Updated | No | 3.34.1-1ubuntu1 | 3.36.0-1ubuntu1 |  |+| gnome-desktop3-data | Updated | No | 3.34.1-1ubuntu1 | 3.36.1-1ubuntu1 |  |
 | gnome-font-viewer | Updated | No | 3.34.0-1 | 3.34.0-2 |  | | gnome-font-viewer | Updated | No | 3.34.0-1 | 3.34.0-2 |  |
 | gnome-keyring | Updated | No | 3.34.0-1ubuntu1 | 3.36.0-1ubuntu1 |  | | gnome-keyring | Updated | No | 3.34.0-1ubuntu1 | 3.36.0-1ubuntu1 |  |
Line 227: Line 242:
 | gnome-menus | Updated | No | 3.32.0-1ubuntu1 | 3.36.0-1ubuntu1 |  | | gnome-menus | Updated | No | 3.32.0-1ubuntu1 | 3.36.0-1ubuntu1 |  |
 | gnome-mines | Updated | No | 1:3.34.0-1 | 1:3.36.0-1 |  | | gnome-mines | Updated | No | 1:3.34.0-1 | 1:3.36.0-1 |  |
-| gnome-software | Updated | No | 3.30.6-2ubuntu10 | 3.35.91-0ubuntu1 ​|  | +| gnome-software | Updated | No | 3.30.6-2ubuntu10 | 3.36.0-0ubuntu3 ​|  | 
-| gnome-software-common | Updated | No | 3.30.6-2ubuntu10 | 3.35.91-0ubuntu1 ​|  | +| gnome-software-common | Updated | No | 3.30.6-2ubuntu10 | 3.36.0-0ubuntu3 ​|  | 
-| gnome-software-plugin-snap | Updated | No | 3.30.6-2ubuntu10 | 3.35.91-0ubuntu1 ​|  |+| gnome-software-plugin-snap | Updated | No | 3.30.6-2ubuntu10 | 3.36.0-0ubuntu3 ​|  |
 | gnome-sudoku | Updated | No | 1:3.34.0-1 | 1:3.36.0-1 |  | | gnome-sudoku | Updated | No | 1:3.34.0-1 | 1:3.36.0-1 |  |
 +| gnome-system-tools | Updated | Yes | 3.0.0-8ubuntu1 | 3.0.0-9ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=829836|Debian #829836]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=888670|Debian #888670]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=947530|Debian #947530]], [[https://​bugs.launchpad.net/​bugs/​1871634|Launchpad #1871634]] |
 | gnupg | Updated | No | 2.2.12-1ubuntu3 | 2.2.19-3ubuntu2 |  | | gnupg | Updated | No | 2.2.12-1ubuntu3 | 2.2.19-3ubuntu2 |  |
 | gnupg-l10n | Updated | No | 2.2.12-1ubuntu3 | 2.2.19-3ubuntu2 |  | | gnupg-l10n | Updated | No | 2.2.12-1ubuntu3 | 2.2.19-3ubuntu2 |  |
Line 246: Line 262:
 | greybird-gtk-theme | Updated | Yes | 3.22.10-1 | 3.22.12-0ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=889577|Debian #889577]], [[https://​bugs.launchpad.net/​bugs/​1868459|Launchpad #1868459]] | | greybird-gtk-theme | Updated | Yes | 3.22.10-1 | 3.22.12-0ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=889577|Debian #889577]], [[https://​bugs.launchpad.net/​bugs/​1868459|Launchpad #1868459]] |
 | groff-base | Updated | No | 1.22.4-3 | 1.22.4-4build1 |  | | groff-base | Updated | No | 1.22.4-3 | 1.22.4-4build1 |  |
-| grub-common | Updated | No | 2.04-1ubuntu12 | 2.04-1ubuntu22 ​|  | +| grub-common | Updated | No | 2.04-1ubuntu12 | 2.04-1ubuntu26 ​|  | 
-| grub-pc | Updated | No | 2.04-1ubuntu12 | 2.04-1ubuntu22 ​|  | +| grub-pc | Updated | No | 2.04-1ubuntu12 | 2.04-1ubuntu26 ​|  | 
-| grub-pc-bin | Updated | No | 2.04-1ubuntu12 | 2.04-1ubuntu22 ​|  | +| grub-pc-bin | Updated | No | 2.04-1ubuntu12 | 2.04-1ubuntu26 ​|  | 
-| grub2-common | Updated | No | 2.04-1ubuntu12 | 2.04-1ubuntu22 ​|  | +| grub2-common | Updated | No | 2.04-1ubuntu12 | 2.04-1ubuntu26 ​|  | 
-| gsettings-desktop-schemas | Updated | No | 3.34.0-1ubuntu1 | 3.35.91-0ubuntu1 ​|  |+| gsettings-desktop-schemas | Updated | No | 3.34.0-1ubuntu1 | 3.36.0-1ubuntu1 ​|  |
 | gsfonts | Removed | No | 1:​8.11+urwcyr1.0.7~pre44-4.4 |  |  | | gsfonts | Removed | No | 1:​8.11+urwcyr1.0.7~pre44-4.4 |  |  |
 | gstreamer1.0-gl | Updated | No | 1.16.1-1 | 1.16.2-4 |  | | gstreamer1.0-gl | Updated | No | 1.16.1-1 | 1.16.2-4 |  |
Line 262: Line 278:
 | gstreamer1.0-tools | Updated | No | 1.16.1-1 | 1.16.2-2 |  | | gstreamer1.0-tools | Updated | No | 1.16.1-1 | 1.16.2-2 |  |
 | gstreamer1.0-x | Updated | No | 1.16.1-1 | 1.16.2-4 |  | | gstreamer1.0-x | Updated | No | 1.16.1-1 | 1.16.2-4 |  |
-| gtk-update-icon-cache | Updated | No | 3.24.12-1ubuntu1 | 3.24.14-1ubuntu1 |  |+| gtk-update-icon-cache | Updated | No | 3.24.12-1ubuntu1 | 3.24.18-1ubuntu1 |  |
 | gtk2-engines-murrine | Updated | No | 0.98.2-2ubuntu1 | 0.98.2-3 |  | | gtk2-engines-murrine | Updated | No | 0.98.2-2ubuntu1 | 0.98.2-3 |  |
 | gtk2-engines-pixbuf | Updated | No | 2.24.32-4ubuntu1 | 2.24.32-4ubuntu4 |  | | gtk2-engines-pixbuf | Updated | No | 2.24.32-4ubuntu1 | 2.24.32-4ubuntu4 |  |
 | gucharmap | Updated | No | 1:12.0.1-2 | 1:13.0.1-1 |  | | gucharmap | Updated | No | 1:12.0.1-2 | 1:13.0.1-1 |  |
-| gvfs | Updated | No | 1.42.1-1ubuntu1 | 1.44.0-1ubuntu1 |  | +| gvfs | Updated | No | 1.42.1-1ubuntu1 | 1.44.1-1ubuntu1 |  | 
-| gvfs-backends | Updated | No | 1.42.1-1ubuntu1 | 1.44.0-1ubuntu1 |  | +| gvfs-backends | Updated | No | 1.42.1-1ubuntu1 | 1.44.1-1ubuntu1 |  | 
-| gvfs-common | Updated | No | 1.42.1-1ubuntu1 | 1.44.0-1ubuntu1 |  | +| gvfs-common | Updated | No | 1.42.1-1ubuntu1 | 1.44.1-1ubuntu1 |  | 
-| gvfs-daemons | Updated | No | 1.42.1-1ubuntu1 | 1.44.0-1ubuntu1 |  | +| gvfs-daemons | Updated | No | 1.42.1-1ubuntu1 | 1.44.1-1ubuntu1 |  | 
-| gvfs-fuse | Updated | No | 1.42.1-1ubuntu1 | 1.44.0-1ubuntu1 |  | +| gvfs-fuse | Updated | No | 1.42.1-1ubuntu1 | 1.44.1-1ubuntu1 |  | 
-| gvfs-libs | Updated | No | 1.42.1-1ubuntu1 | 1.44.0-1ubuntu1 |  |+| gvfs-libs | Updated | No | 1.42.1-1ubuntu1 | 1.44.1-1ubuntu1 |  |
 | gzip | Updated | No | 1.10-0ubuntu3 | 1.10-0ubuntu4 |  | | gzip | Updated | No | 1.10-0ubuntu3 | 1.10-0ubuntu4 |  |
 | hostname | Updated | No | 3.22 | 3.23 |  | | hostname | Updated | No | 3.22 | 3.23 |  |
-| hplip | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  | +| hplip | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  | 
-| hplip-data | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  |+| hplip-data | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  |
 | i965-va-driver | Updated | No | 2.3.0-0ubuntu2 | 2.4.0-0ubuntu1 |  | | i965-va-driver | Updated | No | 2.3.0-0ubuntu2 | 2.4.0-0ubuntu1 |  |
 | im-config | Updated | No | 0.43-1ubuntu3 | 0.44-1ubuntu1 |  | | im-config | Updated | No | 0.43-1ubuntu3 | 0.44-1ubuntu1 |  |
 | info | Updated | No | 6.6.0.dfsg.1-2ubuntu2 | 6.7.0.dfsg.2-5 |  | | info | Updated | No | 6.6.0.dfsg.1-2ubuntu2 | 6.7.0.dfsg.2-5 |  |
-| initramfs-tools | Updated | No | 0.133ubuntu10 | 0.136ubuntu2 ​|  | +| initramfs-tools | Updated | No | 0.133ubuntu10 | 0.136ubuntu6 ​|  | 
-| initramfs-tools-bin | Updated | No | 0.133ubuntu10 | 0.136ubuntu2 ​|  | +| initramfs-tools-bin | Updated | No | 0.133ubuntu10 | 0.136ubuntu6 ​|  | 
-| initramfs-tools-core | Updated | No | 0.133ubuntu10 | 0.136ubuntu2 ​|  |+| initramfs-tools-core | Updated | No | 0.133ubuntu10 | 0.136ubuntu6 ​|  |
 | inputattach | Updated | No | 1:1.6.1-1 | 1:1.7.0-1 |  | | inputattach | Updated | No | 1:1.6.1-1 | 1:1.7.0-1 |  |
 | install-info | Updated | No | 6.6.0.dfsg.1-2ubuntu2 | 6.7.0.dfsg.2-5 |  | | install-info | Updated | No | 6.6.0.dfsg.1-2ubuntu2 | 6.7.0.dfsg.2-5 |  |
-| intel-media-va-driver | Updated | No | 19.2.1+dfsg1-2ubuntu1 | 19.4.0r+dfsg1-1 |  |+| intel-media-va-driver | Updated | No | 19.2.1+dfsg1-2ubuntu1 | 20.1.1+dfsg1-1 |  |
 | intel-microcode | Updated | No | 3.20190918.1ubuntu1 | 3.20191115.1ubuntu3 |  | | intel-microcode | Updated | No | 3.20190918.1ubuntu1 | 3.20191115.1ubuntu3 |  |
 | inxi | Updated | Yes | 3.0.36-1-1 | 3.0.38-1-0ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=942194|Debian #942194]] | | inxi | Updated | Yes | 3.0.36-1-1 | 3.0.38-1-0ubuntu1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=942194|Debian #942194]] |
Line 293: Line 309:
 | iputils-tracepath | Updated | No | 3:​20190709-2 | 3:​20190709-3 |  | | iputils-tracepath | Updated | No | 3:​20190709-2 | 3:​20190709-3 |  |
 | irqbalance | Updated | No | 1.6.0-1ubuntu1 | 1.6.0-3ubuntu1 |  | | irqbalance | Updated | No | 1.6.0-1ubuntu1 | 1.6.0-3ubuntu1 |  |
-| isc-dhcp-client | Updated | No | 4.4.1-2ubuntu5 | 4.4.1-2.1ubuntu3 ​|  | +| isc-dhcp-client | Updated | No | 4.4.1-2ubuntu5 | 4.4.1-2.1ubuntu5 ​|  | 
-| isc-dhcp-common | Updated | No | 4.4.1-2ubuntu5 | 4.4.1-2.1ubuntu3 ​|  |+| isc-dhcp-common | Updated | No | 4.4.1-2ubuntu5 | 4.4.1-2.1ubuntu5 ​|  |
 | iso-codes | Updated | No | 4.3-1 | 4.4-1 |  | | iso-codes | Updated | No | 4.3-1 | 4.4-1 |  |
 | iw | Updated | No | 5.3-1 | 5.4-1 |  | | iw | Updated | No | 5.3-1 | 5.4-1 |  |
Line 300: Line 316:
 | klibc-utils | Updated | No | 2.0.6-1ubuntu1 | 2.0.7-1ubuntu5 |  | | klibc-utils | Updated | No | 2.0.6-1ubuntu1 | 2.0.7-1ubuntu5 |  |
 | kmod | Updated | No | 26-1ubuntu1 | 27-1ubuntu2 |  | | kmod | Updated | No | 26-1ubuntu1 | 27-1ubuntu2 |  |
-| kpartx | Updated | No | 0.7.9-3ubuntu6 | 0.8.3-1ubuntu1 ​|  | +| kpartx | Updated | No | 0.7.9-3ubuntu6 | 0.8.3-1ubuntu2 ​|  | 
-| kpartx-boot | Updated | No | 0.7.9-3ubuntu6 | 0.8.3-1ubuntu1 ​|  |+| kpartx-boot | Updated | No | 0.7.9-3ubuntu6 | 0.8.3-1ubuntu2 ​|  |
 | krb5-locales | Updated | No | 1.17-6 | 1.17-6ubuntu4 |  | | krb5-locales | Updated | No | 1.17-6 | 1.17-6ubuntu4 |  |
-| language-pack-bn | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-bn | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-bn-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-bn-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-de | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-de | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-de-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-de-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-en | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-en | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-en-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-en-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-es | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-es | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-es-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-es-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-fr | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-fr | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-fr-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-fr-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-bn | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-bn | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-bn-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-bn-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-de | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-de | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-de-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-de-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-en | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-en | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-en-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-en-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-es | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-es | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-es-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-es-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-fr | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-fr | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-fr-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-fr-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-hi | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-hi | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-hi-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-hi-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-ja | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-ja | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-ja-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-ja-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-pt | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-pt | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-pt-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-pt-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-zh-hans | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-zh-hans | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-gnome-zh-hans-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-gnome-zh-hans-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-hi | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-hi | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-hi-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-hi-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-ja | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-ja | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-ja-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-ja-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-pt | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-pt | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-pt-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-pt-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-zh-hans | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-zh-hans | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-pack-zh-hans-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200319 ​|  | +| language-pack-zh-hans-base | Updated | No | 1:​19.10+20191010 | 1:20.04+20200416 ​|  | 
-| language-selector-common | Updated | No | 0.198 | 0.203 |  | +| language-selector-common | Updated | No | 0.198 | 0.204 |  | 
-| language-selector-gnome | Updated | No | 0.198 | 0.203 |  |+| language-selector-gnome | Updated | No | 0.198 | 0.204 |  |
 | less | Updated | No | 487-0.1build1 | 551-1 |  | | less | Updated | No | 487-0.1build1 | 551-1 |  |
 | libabw-0.1-1 | Updated | No | 0.1.3-1 | 0.1.3-1build1 |  | | libabw-0.1-1 | Updated | No | 0.1.3-1 | 0.1.3-1build1 |  |
 +| libaccountsservice0 | Updated | No | 0.6.55-0ubuntu10 | 0.6.55-0ubuntu11 |  |
 | libacl1 | Updated | No | 2.2.53-4 | 2.2.53-6 |  | | libacl1 | Updated | No | 2.2.53-4 | 2.2.53-6 |  |
 | libalgorithm-diff-perl | Removed | No | 1.19.03-2 |  |  | | libalgorithm-diff-perl | Removed | No | 1.19.03-2 |  |  |
Line 349: Line 366:
 | libamd2 | Updated | No | 1:​5.4.0+dfsg-1 | 1:​5.7.1+dfsg-2 |  | | libamd2 | Updated | No | 1:​5.4.0+dfsg-1 | 1:​5.7.1+dfsg-2 |  |
 | libaom0 | Updated | No | 1.0.0-3 | 1.0.0.errata1-3build1 |  | | libaom0 | Updated | No | 1.0.0-3 | 1.0.0.errata1-3build1 |  |
-| libapparmor1 | Updated | No | 2.13.3-5ubuntu1 | 2.13.3-7ubuntu3 ​|  | +| libapparmor1 | Updated | No | 2.13.3-5ubuntu1 | 2.13.3-7ubuntu5 ​|  | 
-| libappindicator3-1 | Updated | No | 12.10.1+18.04.20180322.1-0ubuntu4 | 12.10.1+18.04.20180322.1-0ubuntu5 ​|  | +| libappindicator3-1 | Updated | No | 12.10.1+18.04.20180322.1-0ubuntu4 | 12.10.1+20.04.20200408.1-0ubuntu1 ​|  | 
-| libappstream-glib8 | Updated | No | 0.7.14-1 | 0.7.16-|  |+| libappstream-glib8 | Updated | No | 0.7.14-1 | 0.7.16-1ubuntu1 ​|  |
 | libappstream4 | Updated | No | 0.12.9-1 | 0.12.10-2 |  | | libappstream4 | Updated | No | 0.12.9-1 | 0.12.10-2 |  |
 | libapt-pkg5.90 | Removed | No | 1.9.4 |  |  | | libapt-pkg5.90 | Removed | No | 1.9.4 |  |  |
-| libapt-pkg6.0 | Added | No |  | 2.0.|  | +| libapt-pkg6.0 | Added | No |  | 2.0.|  | 
-| libarchive13 | Updated | No | 3.4.0-1 | 3.4.0-1ubuntu2 ​|  |+| libarchive13 | Updated | No | 3.4.0-1 | 3.4.0-2ubuntu1 ​|  |
 | libasan5 | Removed | No | 9.2.1-9ubuntu2 |  |  | | libasan5 | Removed | No | 9.2.1-9ubuntu2 |  |  |
 | libasn1-8-heimdal | Updated | No | 7.5.0+dfsg-3build1 | 7.7.0+dfsg-1ubuntu1 |  | | libasn1-8-heimdal | Updated | No | 7.5.0+dfsg-3build1 | 7.7.0+dfsg-1ubuntu1 |  |
Line 364: Line 381:
 | libassuan0 | Updated | No | 2.5.3-7ubuntu1 | 2.5.3-7ubuntu2 |  | | libassuan0 | Updated | No | 2.5.3-7ubuntu1 | 2.5.3-7ubuntu2 |  |
 | libatk-bridge2.0-0 | Updated | No | 2.34.0-3 | 2.34.1-3 |  | | libatk-bridge2.0-0 | Updated | No | 2.34.0-3 | 2.34.1-3 |  |
-| libatk1.0-0 | Updated | No | 2.34.0-1 | 2.35.1-1ubuntu1 ​|  | +| libatk1.0-0 | Updated | No | 2.34.0-1 | 2.35.1-1ubuntu2 ​|  | 
-| libatk1.0-data | Updated | No | 2.34.0-1 | 2.35.1-1ubuntu1 ​|  |+| libatk1.0-data | Updated | No | 2.34.0-1 | 2.35.1-1ubuntu2 ​|  |
 | libatkmm-1.6-1v5 | Updated | No | 2.28.0-2 | 2.28.0-2build1 |  | | libatkmm-1.6-1v5 | Updated | No | 2.28.0-2 | 2.28.0-2build1 |  |
 | libatomic1 | Removed | No | 9.2.1-9ubuntu2 |  |  | | libatomic1 | Removed | No | 9.2.1-9ubuntu2 |  |  |
Line 375: Line 392:
 | libaudit-common | Updated | No | 1:​2.8.5-2ubuntu1 | 1:​2.8.5-2ubuntu6 |  | | libaudit-common | Updated | No | 1:​2.8.5-2ubuntu1 | 1:​2.8.5-2ubuntu6 |  |
 | libaudit1 | Updated | No | 1:​2.8.5-2ubuntu1 | 1:​2.8.5-2ubuntu6 |  | | libaudit1 | Updated | No | 1:​2.8.5-2ubuntu1 | 1:​2.8.5-2ubuntu6 |  |
-| libavahi-client3 | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu6 ​|  | +| libavahi-client3 | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu7 ​|  | 
-| libavahi-common-data | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu6 ​|  | +| libavahi-common-data | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu7 ​|  | 
-| libavahi-common3 | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu6 ​|  | +| libavahi-common3 | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu7 ​|  | 
-| libavahi-core7 | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu6 ​|  | +| libavahi-core7 | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu7 ​|  | 
-| libavahi-glib1 | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu6 ​|  |+| libavahi-glib1 | Updated | No | 0.7-4ubuntu5 | 0.7-4ubuntu7 ​|  |
 | libavcodec58 | Updated | No | 7:​4.1.4-1build2 | 7:​4.2.2-1ubuntu1 |  | | libavcodec58 | Updated | No | 7:​4.1.4-1build2 | 7:​4.2.2-1ubuntu1 |  |
 | libavfilter7 | Updated | No | 7:​4.1.4-1build2 | 7:​4.2.2-1ubuntu1 |  | | libavfilter7 | Updated | No | 7:​4.1.4-1build2 | 7:​4.2.2-1ubuntu1 |  |
Line 389: Line 406:
 | libbinutils | Removed | No | 2.33-2ubuntu1 |  |  | | libbinutils | Removed | No | 2.33-2ubuntu1 |  |  |
 | libblas3 | Updated | No | 3.8.0-2 | 3.9.0-1build1 |  | | libblas3 | Updated | No | 3.8.0-2 | 3.9.0-1build1 |  |
-| libblkid1 | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu8 ​|  |+| libblkid1 | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu9 ​|  |
 | libblockdev-crypto2 | Updated | No | 2.22-1 | 2.23-2ubuntu3 |  | | libblockdev-crypto2 | Updated | No | 2.22-1 | 2.23-2ubuntu3 |  |
 | libblockdev-fs2 | Updated | No | 2.22-1 | 2.23-2ubuntu3 |  | | libblockdev-fs2 | Updated | No | 2.22-1 | 2.23-2ubuntu3 |  |
Line 398: Line 415:
 | libblockdev-utils2 | Updated | No | 2.22-1 | 2.23-2ubuntu3 |  | | libblockdev-utils2 | Updated | No | 2.22-1 | 2.23-2ubuntu3 |  |
 | libblockdev2 | Updated | No | 2.22-1 | 2.23-2ubuntu3 |  | | libblockdev2 | Updated | No | 2.22-1 | 2.23-2ubuntu3 |  |
-| libbluetooth3 | Updated | No | 5.50-0ubuntu4 | 5.53-0ubuntu2 ​|  |+| libbluetooth3 | Updated | No | 5.50-0ubuntu4 | 5.53-0ubuntu3 ​|  |
 | libbluray2 | Updated | No | 1:1.1.2-2 | 1:1.2.0-1 |  | | libbluray2 | Updated | No | 1:1.1.2-2 | 1:1.2.0-1 |  |
 | libboost-date-time1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  | | libboost-date-time1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  |
-| libboost-date-time1.71.0 | Added | No |  | 1.71.0-6ubuntu5 ​|  |+| libboost-date-time1.71.0 | Added | No |  | 1.71.0-6ubuntu6 ​|  |
 | libboost-filesystem1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  | | libboost-filesystem1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  |
-| libboost-filesystem1.71.0 | Added | No |  | 1.71.0-6ubuntu5 ​|  |+| libboost-filesystem1.71.0 | Added | No |  | 1.71.0-6ubuntu6 ​|  |
 | libboost-iostreams1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  | | libboost-iostreams1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  |
-| libboost-iostreams1.71.0 | Added | No |  | 1.71.0-6ubuntu5 ​|  |+| libboost-iostreams1.71.0 | Added | No |  | 1.71.0-6ubuntu6 ​|  |
 | libboost-locale1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  | | libboost-locale1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  |
-| libboost-locale1.71.0 | Added | No |  | 1.71.0-6ubuntu5 ​|  |+| libboost-locale1.71.0 | Added | No |  | 1.71.0-6ubuntu6 ​|  |
 | libboost-system1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  | | libboost-system1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  |
 | libboost-thread1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  | | libboost-thread1.67.0 | Removed | No | 1.67.0-13ubuntu1 |  |  |
-| libboost-thread1.71.0 | Added | No |  | 1.71.0-6ubuntu5 ​|  |+| libboost-thread1.71.0 | Added | No |  | 1.71.0-6ubuntu6 ​|  |
 | libbrlapi0.6 | Removed | No | 5.6-11ubuntu2 |  |  | | libbrlapi0.6 | Removed | No | 5.6-11ubuntu2 |  |  |
 | libbrlapi0.7 | Added | No |  | 6.0+dfsg-4ubuntu6 |  | | libbrlapi0.7 | Added | No |  | 6.0+dfsg-4ubuntu6 |  |
Line 417: Line 434:
 | libburn4 | Updated | No | 1.5.0-1build1 | 1.5.2-1 |  | | libburn4 | Updated | No | 1.5.0-1build1 | 1.5.2-1 |  |
 | libbz2-1.0 | Updated | No | 1.0.6-9.2 | 1.0.8-2 |  | | libbz2-1.0 | Updated | No | 1.0.6-9.2 | 1.0.8-2 |  |
-| libc-bin | Updated | No | 2.30-0ubuntu2 | 2.31-0ubuntu6 ​|  |+| libc-bin | Updated | No | 2.30-0ubuntu2 | 2.31-0ubuntu9 ​|  |
 | libc-dev-bin | Removed | No | 2.30-0ubuntu2 |  |  | | libc-dev-bin | Removed | No | 2.30-0ubuntu2 |  |  |
-| libc6 | Updated | No | 2.30-0ubuntu2 | 2.31-0ubuntu6 ​|  | +| libc6 | Updated | No | 2.30-0ubuntu2 | 2.31-0ubuntu9 ​|  | 
-| libc6-dbg | Updated | No | 2.30-0ubuntu2 | 2.31-0ubuntu6 ​|  |+| libc6-dbg | Updated | No | 2.30-0ubuntu2 | 2.31-0ubuntu9 ​|  |
 | libc6-dev | Removed | No | 2.30-0ubuntu2 |  |  | | libc6-dev | Removed | No | 2.30-0ubuntu2 |  |  |
 | libcaca0 | Updated | No | 0.99.beta19-2.1 | 0.99.beta19-2.1ubuntu1 |  | | libcaca0 | Updated | No | 0.99.beta19-2.1 | 0.99.beta19-2.1ubuntu1 |  |
Line 434: Line 451:
 | libcap2-bin | Updated | No | 1:2.25-2 | 1:2.32-1 |  | | libcap2-bin | Updated | No | 1:2.25-2 | 1:2.32-1 |  |
 | libcbor0.6 | Added | No |  | 0.6.0-0ubuntu1 |  | | libcbor0.6 | Added | No |  | 0.6.0-0ubuntu1 |  |
-| libcc1-0 | Updated | No | 9.2.1-9ubuntu2 | 10-20200324-1ubuntu1 ​|  |+| libcc1-0 | Updated | No | 9.2.1-9ubuntu2 | 10-20200411-0ubuntu1 ​|  |
 | libccolamd2 | Updated | No | 1:​5.4.0+dfsg-1 | 1:​5.7.1+dfsg-2 |  | | libccolamd2 | Updated | No | 1:​5.4.0+dfsg-1 | 1:​5.7.1+dfsg-2 |  |
 | libcdr-0.1-1 | Updated | No | 0.1.5-1 | 0.1.6-1build2 |  | | libcdr-0.1-1 | Updated | No | 0.1.5-1 | 0.1.6-1build2 |  |
Line 444: Line 461:
 | libclutter-1.0-0 | Updated | No | 1.26.2+dfsg-12 | 1.26.4+dfsg-1 |  | | libclutter-1.0-0 | Updated | No | 1.26.2+dfsg-12 | 1.26.4+dfsg-1 |  |
 | libclutter-1.0-common | Updated | No | 1.26.2+dfsg-12 | 1.26.4+dfsg-1 |  | | libclutter-1.0-common | Updated | No | 1.26.2+dfsg-12 | 1.26.4+dfsg-1 |  |
-| libcmis-0.5-5v5 | Updated | No | 0.5.2-1 | 0.5.2-1build1 ​|  |+| libcmis-0.5-5v5 | Updated | No | 0.5.2-1 | 0.5.2-1ubuntu1 ​|  |
 | libcodec2-0.8.1 | Removed | No | 0.8.1-2 |  |  | | libcodec2-0.8.1 | Removed | No | 0.8.1-2 |  |  |
 | libcodec2-0.9 | Added | No |  | 0.9.2-2 |  | | libcodec2-0.9 | Added | No |  | 0.9.2-2 |  |
Line 459: Line 476:
 | libcryptsetup12 | Updated | No | 2:​2.2.0-3ubuntu1 | 2:​2.2.2-3ubuntu2 |  | | libcryptsetup12 | Updated | No | 2:​2.2.0-3ubuntu1 | 2:​2.2.2-3ubuntu2 |  |
 | libcups2 | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  | | libcups2 | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  |
-| libcupsfilters1 | Updated | No | 1.25.11-0ubuntu1 | 1.27.3-1 |  |+| libcupsfilters1 | Updated | No | 1.25.11-0ubuntu1 | 1.27.4-1 |  |
 | libcupsimage2 | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  | | libcupsimage2 | Updated | No | 2.2.12-2ubuntu1 | 2.3.1-9ubuntu1 |  |
-| libcurl3-gnutls | Updated | No | 7.65.3-1ubuntu3 | 7.68.0-1ubuntu1 ​|  | +| libcurl3-gnutls | Updated | No | 7.65.3-1ubuntu3 | 7.68.0-1ubuntu2 ​|  | 
-| libcurl4 | Updated | No | 7.65.3-1ubuntu3 | 7.68.0-1ubuntu1 ​|  |+| libcurl4 | Updated | No | 7.65.3-1ubuntu3 | 7.68.0-1ubuntu2 ​|  |
 | libdb5.3 | Updated | No | 5.3.28+dfsg1-0.6ubuntu1 | 5.3.28+dfsg1-0.6ubuntu2 |  | | libdb5.3 | Updated | No | 5.3.28+dfsg1-0.6ubuntu1 | 5.3.28+dfsg1-0.6ubuntu2 |  |
 | libdbus-1-3 | Updated | No | 1.12.14-1ubuntu2 | 1.12.16-2ubuntu2 |  | | libdbus-1-3 | Updated | No | 1.12.14-1ubuntu2 | 1.12.16-2ubuntu2 |  |
 | libdbus-glib-1-2 | Updated | No | 0.110-4 | 0.110-5fakssync1 |  | | libdbus-glib-1-2 | Updated | No | 0.110-4 | 0.110-5fakssync1 |  |
-| libdbusmenu-glib4 | Updated | No | 16.04.1+18.10.20180917-0ubuntu2 | 16.04.1+18.10.20180917-0ubuntu5 ​|  | +| libdbusmenu-glib4 | Updated | No | 16.04.1+18.10.20180917-0ubuntu2 | 16.04.1+18.10.20180917-0ubuntu6 ​|  | 
-| libdbusmenu-gtk3-4 | Updated | No | 16.04.1+18.10.20180917-0ubuntu2 | 16.04.1+18.10.20180917-0ubuntu5 ​|  |+| libdbusmenu-gtk3-4 | Updated | No | 16.04.1+18.10.20180917-0ubuntu2 | 16.04.1+18.10.20180917-0ubuntu6 ​|  |
 | libdc1394-22 | Updated | No | 2.2.5-2 | 2.2.5-2.1 |  | | libdc1394-22 | Updated | No | 2.2.5-2 | 2.2.5-2.1 |  |
 | libdconf1 | Updated | No | 0.34.0-1 | 0.36.0-1 |  | | libdconf1 | Updated | No | 0.34.0-1 | 0.36.0-1 |  |
Line 477: Line 494:
 | libdjvulibre-text | Updated | No | 3.5.27.1-13 | 3.5.27.1-14build1 |  | | libdjvulibre-text | Updated | No | 3.5.27.1-13 | 3.5.27.1-14build1 |  |
 | libdjvulibre21 | Updated | No | 3.5.27.1-13 | 3.5.27.1-14build1 |  | | libdjvulibre21 | Updated | No | 3.5.27.1-13 | 3.5.27.1-14build1 |  |
 +| libdmraid1.0.0.rc16 | Updated | No | 1.0.0.rc16-8ubuntu2 | 1.0.0.rc16-8ubuntu3 |  |
 | libdns-export1104 | Removed | No | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  |  | | libdns-export1104 | Removed | No | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  |  |
 | libdns-export1109 | Added | No |  | 1:​9.11.16+dfsg-3~build1 |  | | libdns-export1109 | Added | No |  | 1:​9.11.16+dfsg-3~build1 |  |
 | libdns1104 | Removed | No | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  |  | | libdns1104 | Removed | No | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  |  |
-| libdrm-amdgpu1 | Updated | No | 2.4.99-1ubuntu1 | 2.4.100-|  | +| libdpkg-perl | Updated | No | 1.19.7ubuntu2 | 1.19.7ubuntu3 |  | 
-| libdrm-common | Updated | No | 2.4.99-1ubuntu1 | 2.4.100-|  | +| libdrm-amdgpu1 | Updated | No | 2.4.99-1ubuntu1 | 2.4.101-|  | 
-| libdrm-intel1 | Updated | No | 2.4.99-1ubuntu1 | 2.4.100-|  | +| libdrm-common | Updated | No | 2.4.99-1ubuntu1 | 2.4.101-|  | 
-| libdrm-nouveau2 | Updated | No | 2.4.99-1ubuntu1 | 2.4.100-|  | +| libdrm-intel1 | Updated | No | 2.4.99-1ubuntu1 | 2.4.101-|  | 
-| libdrm-radeon1 | Updated | No | 2.4.99-1ubuntu1 | 2.4.100-|  | +| libdrm-nouveau2 | Updated | No | 2.4.99-1ubuntu1 | 2.4.101-|  | 
-| libdrm2 | Updated | No | 2.4.99-1ubuntu1 | 2.4.100-|  |+| libdrm-radeon1 | Updated | No | 2.4.99-1ubuntu1 | 2.4.101-|  | 
 +| libdrm2 | Updated | No | 2.4.99-1ubuntu1 | 2.4.101-|  |
 | libdvdnav4 | Updated | No | 6.0.0-1 | 6.0.1-1build1 |  | | libdvdnav4 | Updated | No | 6.0.0-1 | 6.0.1-1build1 |  |
 | libdvdread4 | Removed | No | 6.0.1-1 |  |  | | libdvdread4 | Removed | No | 6.0.1-1 |  |  |
-| libdvdread7 | Added | No |  | 6.1.0-1 |  |+| libdvdread7 | Added | No |  | 6.1.0+really6.0.2-1 |  |
 | libdw1 | Updated | No | 0.176-1.1 | 0.176-1.1build1 |  | | libdw1 | Updated | No | 0.176-1.1 | 0.176-1.1build1 |  |
 | libe-book-0.1-1 | Updated | No | 0.1.3-1build1 | 0.1.3-1build3 |  | | libe-book-0.1-1 | Updated | No | 0.1.3-1build1 | 0.1.3-1build3 |  |
 | libedit2 | Updated | No | 3.1-20190324-1 | 3.1-20191231-1 |  | | libedit2 | Updated | No | 3.1-20190324-1 | 3.1-20191231-1 |  |
-| libegl-mesa0 | Updated | No | 19.2.1-1ubuntu1 | 20.0.2-1ubuntu1 ​|  |+| libegl-mesa0 | Updated | No | 19.2.1-1ubuntu1 | 20.0.4-2ubuntu1 ​|  |
 | libegl1 | Updated | No | 1.1.1-0ubuntu1 | 1.3.1-1 |  | | libegl1 | Updated | No | 1.1.1-0ubuntu1 | 1.3.1-1 |  |
 | libegl1-mesa | Removed | No | 19.2.1-1ubuntu1 |  |  | | libegl1-mesa | Removed | No | 19.2.1-1ubuntu1 |  |  |
Line 509: Line 528:
 | libexiv2-14 | Removed | No | 0.25-4ubuntu2 |  |  | | libexiv2-14 | Removed | No | 0.25-4ubuntu2 |  |  |
 | libexiv2-27 | Added | No |  | 0.27.2-8ubuntu2 |  | | libexiv2-27 | Added | No |  | 0.27.2-8ubuntu2 |  |
-| libexo-1-0 | Updated | No | 0.12.8-1 | 0.12.11-|  | +| libexo-1-0 | Updated | No | 0.12.8-1 | 0.12.11-1ubuntu1 ​|  | 
-| libexo-2-0 | Updated | No | 0.12.8-1 | 0.12.11-|  | +| libexo-2-0 | Updated | No | 0.12.8-1 | 0.12.11-1ubuntu1 ​|  | 
-| libexo-common | Updated | No | 0.12.8-1 | 0.12.11-|  | +| libexo-common | Updated | No | 0.12.8-1 | 0.12.11-1ubuntu1 ​|  | 
-| libexo-helpers | Updated | No | 0.12.8-1 | 0.12.11-|  |+| libexo-helpers | Updated | No | 0.12.8-1 | 0.12.11-1ubuntu1 ​|  |
 | libexpat1 | Updated | No | 2.2.7-2 | 2.2.9-1build1 |  | | libexpat1 | Updated | No | 2.2.7-2 | 2.2.9-1build1 |  |
 | libext2fs2 | Updated | No | 1.45.3-4ubuntu2 | 1.45.5-2ubuntu1 |  | | libext2fs2 | Updated | No | 1.45.3-4ubuntu2 | 1.45.5-2ubuntu1 |  |
Line 518: Line 537:
 | libfakeroot | Removed | No | 1.24-1 |  |  | | libfakeroot | Removed | No | 1.24-1 |  |  |
 | libfarstream-0.2-5 | Updated | No | 0.2.8-4.1 | 0.2.8-5 |  | | libfarstream-0.2-5 | Updated | No | 0.2.8-4.1 | 0.2.8-5 |  |
-| libfdisk1 | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu8 ​|  |+| libfdisk1 | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu9 ​|  |
 | libffi6 | Removed | No | 3.2.1-9 |  |  | | libffi6 | Removed | No | 3.2.1-9 |  |  |
 | libffi7 | Added | No |  | 3.3-4 |  | | libffi7 | Added | No |  | 3.3-4 |  |
Line 527: Line 546:
 | libflac8 | Updated | No | 1.3.3-1 | 1.3.3-1build1 |  | | libflac8 | Updated | No | 1.3.3-1 | 1.3.3-1build1 |  |
 | libfluidsynth1 | Removed | No | 1.1.11-4 |  |  | | libfluidsynth1 | Removed | No | 1.1.11-4 |  |  |
-| libfluidsynth2 | Added | No |  | 2.1.0-1 |  | +| libfluidsynth2 | Added | No |  | 2.1.1-2 |  | 
-| libfontembed1 | Updated | No | 1.25.11-0ubuntu1 | 1.27.3-1 |  |+| libfontconfig1 | Updated | No | 2.13.1-2ubuntu2 | 2.13.1-2ubuntu3 ​|  | 
 +| libfontembed1 | Updated | No | 1.25.11-0ubuntu1 | 1.27.4-1 |  |
 | libfreehand-0.1-1 | Updated | No | 0.1.2-2 | 0.1.2-2ubuntu1 |  | | libfreehand-0.1-1 | Updated | No | 0.1.2-2 | 0.1.2-2ubuntu1 |  |
 | libfreetype6 | Updated | No | 2.9.1-4 | 2.10.1-2 |  | | libfreetype6 | Updated | No | 2.9.1-4 | 2.10.1-2 |  |
 | libfribidi0 | Updated | No | 1.0.5-3.1 | 1.0.8-2 |  | | libfribidi0 | Updated | No | 1.0.5-3.1 | 1.0.8-2 |  |
 | libfuse2 | Updated | No | 2.9.9-1ubuntu1 | 2.9.9-3 |  | | libfuse2 | Updated | No | 2.9.9-1ubuntu1 | 2.9.9-3 |  |
-| libfwupd2 | Updated | No | 1.2.10-1ubuntu2 | 1.3.9-|  | +| libfwupd2 | Updated | No | 1.2.10-1ubuntu2 | 1.3.9-|  | 
-| libfwupdplugin1 | Added | No |  | 1.3.9-|  |+| libfwupdplugin1 | Added | No |  | 1.3.9-|  |
 | libgadu3 | Updated | No | 1:1.12.2-3 | 1:1.12.2-4 |  | | libgadu3 | Updated | No | 1:1.12.2-3 | 1:1.12.2-4 |  |
 | libgail-common | Updated | No | 2.24.32-4ubuntu1 | 2.24.32-4ubuntu4 |  | | libgail-common | Updated | No | 2.24.32-4ubuntu1 | 2.24.32-4ubuntu4 |  |
 | libgail18 | Updated | No | 2.24.32-4ubuntu1 | 2.24.32-4ubuntu4 |  | | libgail18 | Updated | No | 2.24.32-4ubuntu1 | 2.24.32-4ubuntu4 |  |
-| libgbm1 | Updated | No | 19.2.1-1ubuntu1 | 20.0.2-1ubuntu1 ​|  |+| libgbm1 | Updated | No | 19.2.1-1ubuntu1 | 20.0.4-2ubuntu1 ​|  |
 | libgcab-1.0-0 | Updated | No | 1.2-5 | 1.4-1 |  | | libgcab-1.0-0 | Updated | No | 1.2-5 | 1.4-1 |  |
 | libgcc-9-dev | Removed | No | 9.2.1-9ubuntu2 |  |  | | libgcc-9-dev | Removed | No | 9.2.1-9ubuntu2 |  |  |
-| libgcc-s1 | Added | No |  | 10-20200324-1ubuntu1 ​|  |+| libgcc-s1 | Added | No |  | 10-20200411-0ubuntu1 ​|  |
 | libgcc1 | Removed | No | 1:​9.2.1-9ubuntu2 |  |  | | libgcc1 | Removed | No | 1:​9.2.1-9ubuntu2 |  |  |
 | libgck-1-0 | Updated | No | 3.33.4-2 | 3.36.0-2build1 |  | | libgck-1-0 | Updated | No | 3.33.4-2 | 3.36.0-2build1 |  |
Line 547: Line 567:
 | libgcr-ui-3-1 | Updated | No | 3.33.4-2 | 3.36.0-2build1 |  | | libgcr-ui-3-1 | Updated | No | 3.33.4-2 | 3.36.0-2build1 |  |
 | libgcrypt20 | Updated | No | 1.8.4-5ubuntu2 | 1.8.5-5ubuntu1 |  | | libgcrypt20 | Updated | No | 1.8.4-5ubuntu2 | 1.8.5-5ubuntu1 |  |
 +| libgd3 | Updated | No | 2.2.5-5.2 | 2.2.5-5.2ubuntu2 |  |
 | libgdata-common | Updated | No | 0.17.11-3build1 | 0.17.12-1 |  | | libgdata-common | Updated | No | 0.17.11-3build1 | 0.17.12-1 |  |
 | libgdata22 | Updated | No | 0.17.11-3build1 | 0.17.12-1 |  | | libgdata22 | Updated | No | 0.17.11-3build1 | 0.17.12-1 |  |
Line 557: Line 578:
 | libgeoip1 | Removed | No | 1.6.12-5 |  |  | | libgeoip1 | Removed | No | 1.6.12-5 |  |  |
 | libgexiv2-2 | Updated | No | 0.10.9-1 | 0.12.0-2 |  | | libgexiv2-2 | Updated | No | 0.10.9-1 | 0.12.0-2 |  |
-| libgfortran5 | Updated | No | 9.2.1-9ubuntu2 | 10-20200324-1ubuntu1 ​|  |+| libgfortran5 | Updated | No | 9.2.1-9ubuntu2 | 10-20200411-0ubuntu1 ​|  |
 | libgif7 | Updated | No | 5.1.4-3ubuntu1 | 5.1.9-1 |  | | libgif7 | Updated | No | 5.1.4-3ubuntu1 | 5.1.9-1 |  |
 | libgimp2.0 | Updated | No | 2.10.8-2 | 2.10.18-1 |  | | libgimp2.0 | Updated | No | 2.10.8-2 | 2.10.18-1 |  |
 | libgirepository-1.0-1 | Updated | No | 1.62.0-1 | 1.64.0-2 |  | | libgirepository-1.0-1 | Updated | No | 1.62.0-1 | 1.64.0-2 |  |
 | libgl1 | Updated | No | 1.1.1-0ubuntu1 | 1.3.1-1 |  | | libgl1 | Updated | No | 1.1.1-0ubuntu1 | 1.3.1-1 |  |
-| libgl1-mesa-dri | Updated | No | 19.2.1-1ubuntu1 | 20.0.2-1ubuntu1 ​|  | +| libgl1-mesa-dri | Updated | No | 19.2.1-1ubuntu1 | 20.0.4-2ubuntu1 ​|  | 
-| libglapi-mesa | Updated | No | 19.2.1-1ubuntu1 | 20.0.2-1ubuntu1 ​|  |+| libglapi-mesa | Updated | No | 19.2.1-1ubuntu1 | 20.0.4-2ubuntu1 ​|  |
 | libglib-object-introspection-perl | Updated | No | 0.047-1 | 0.048-2build1 |  | | libglib-object-introspection-perl | Updated | No | 0.047-1 | 0.048-2build1 |  |
 | libglib-perl | Updated | No | 3:1.329.1-1 | 3:1.329.2-1 |  | | libglib-perl | Updated | No | 3:1.329.1-1 | 3:1.329.2-1 |  |
-| libglib2.0-0 | Updated | No | 2.62.1-1 | 2.64.1-1 |  | +| libglib2.0-0 | Updated | No | 2.62.1-1 | 2.64.2-1~fakesync1 ​|  | 
-| libglib2.0-bin | Updated | No | 2.62.1-1 | 2.64.1-1 |  | +| libglib2.0-bin | Updated | No | 2.62.1-1 | 2.64.2-1~fakesync1 ​|  | 
-| libglib2.0-data | Updated | No | 2.62.1-1 | 2.64.1-1 |  |+| libglib2.0-data | Updated | No | 2.62.1-1 | 2.64.2-1~fakesync1 ​|  |
 | libglibmm-2.4-1v5 | Updated | No | 2.60.0-1 | 2.64.2-1 |  | | libglibmm-2.4-1v5 | Updated | No | 2.60.0-1 | 2.64.2-1 |  |
 | libglu1-mesa | Updated | No | 9.0.1-0ubuntu1 | 9.0.1-1build1 |  | | libglu1-mesa | Updated | No | 9.0.1-0ubuntu1 | 9.0.1-1build1 |  |
 | libglvnd0 | Updated | No | 1.1.1-0ubuntu1 | 1.3.1-1 |  | | libglvnd0 | Updated | No | 1.1.1-0ubuntu1 | 1.3.1-1 |  |
-| libglx-mesa0 | Updated | No | 19.2.1-1ubuntu1 | 20.0.2-1ubuntu1 ​|  |+| libglx-mesa0 | Updated | No | 19.2.1-1ubuntu1 | 20.0.4-2ubuntu1 ​|  |
 | libglx0 | Updated | No | 1.1.1-0ubuntu1 | 1.3.1-1 |  | | libglx0 | Updated | No | 1.1.1-0ubuntu1 | 1.3.1-1 |  |
 | libgme0 | Updated | No | 0.6.2-1 | 0.6.2-1build1 |  | | libgme0 | Updated | No | 0.6.2-1 | 0.6.2-1build1 |  |
 | libgmp10 | Updated | No | 2:​6.1.2+dfsg-4 | 2:​6.2.0+dfsg-4 |  | | libgmp10 | Updated | No | 2:​6.1.2+dfsg-4 | 2:​6.2.0+dfsg-4 |  |
 | libgnome-desktop-3-18 | Removed | No | 3.34.1-1ubuntu1 |  |  | | libgnome-desktop-3-18 | Removed | No | 3.34.1-1ubuntu1 |  |  |
-| libgnome-desktop-3-19 | Added | No |  | 3.36.0-1ubuntu1 |  |+| libgnome-desktop-3-19 | Added | No |  | 3.36.1-1ubuntu1 |  |
 | libgnome-games-support-1-3 | Updated | No | 1.4.4-1 | 1.6.1-1 |  | | libgnome-games-support-1-3 | Updated | No | 1.4.4-1 | 1.6.1-1 |  |
 | libgnome-games-support-common | Updated | No | 1.4.4-1 | 1.6.1-1 |  | | libgnome-games-support-common | Updated | No | 1.4.4-1 | 1.6.1-1 |  |
 | libgnome-menu-3-0 | Updated | No | 3.32.0-1ubuntu1 | 3.36.0-1ubuntu1 |  | | libgnome-menu-3-0 | Updated | No | 3.32.0-1ubuntu1 | 3.36.0-1ubuntu1 |  |
-| libgnutls30 | Updated | No | 3.6.9-5ubuntu1 | 3.6.11.1-2ubuntu2 ​|  |+| libgnutls30 | Updated | No | 3.6.9-5ubuntu1 | 3.6.13-2ubuntu1 ​|  |
 | libgoa-1.0-0b | Updated | No | 3.34.0-1ubuntu1 | 3.36.0-1ubuntu1 |  | | libgoa-1.0-0b | Updated | No | 3.34.0-1ubuntu1 | 3.36.0-1ubuntu1 |  |
 | libgoa-1.0-common | Updated | No | 3.34.0-1ubuntu1 | 3.36.0-1ubuntu1 |  | | libgoa-1.0-common | Updated | No | 3.34.0-1ubuntu1 | 3.36.0-1ubuntu1 |  |
-| libgomp1 | Updated | No | 9.2.1-9ubuntu2 | 10-20200324-1ubuntu1 ​|  |+| libgomp1 | Updated | No | 9.2.1-9ubuntu2 | 10-20200411-0ubuntu1 ​|  |
 | libgpg-error0 | Updated | No | 1.36-7 | 1.37-1 |  | | libgpg-error0 | Updated | No | 1.36-7 | 1.37-1 |  |
 | libgpgme11 | Updated | No | 1.12.0-6ubuntu1 | 1.13.1-7ubuntu2 |  | | libgpgme11 | Updated | No | 1.12.0-6ubuntu1 | 1.13.1-7ubuntu2 |  |
Line 593: Line 614:
 | libgraphene-1.0-0 | Updated | No | 1.10.0-1 | 1.10.0-1build2 |  | | libgraphene-1.0-0 | Updated | No | 1.10.0-1 | 1.10.0-1build2 |  |
 | libgraphite2-3 | Updated | No | 1.3.13-8 | 1.3.13-11build1 |  | | libgraphite2-3 | Updated | No | 1.3.13-8 | 1.3.13-11build1 |  |
-| libgs9 | Updated | No | 9.27~dfsg+0-0ubuntu3 | 9.50~dfsg-5ubuntu3 ​|  | +| libgs9 | Updated | No | 9.27~dfsg+0-0ubuntu3 | 9.50~dfsg-5ubuntu4 ​|  | 
-| libgs9-common | Updated | No | 9.27~dfsg+0-0ubuntu3 | 9.50~dfsg-5ubuntu3 ​|  |+| libgs9-common | Updated | No | 9.27~dfsg+0-0ubuntu3 | 9.50~dfsg-5ubuntu4 ​|  |
 | libgspell-1-1 | Removed | No | 1.6.1-2 |  |  | | libgspell-1-1 | Removed | No | 1.6.1-2 |  |  |
 | libgspell-1-2 | Added | No |  | 1.8.3-1 |  | | libgspell-1-2 | Added | No |  | 1.8.3-1 |  |
Line 606: Line 627:
 | libgstreamer-plugins-good1.0-0 | Updated | No | 1.16.1-1ubuntu1 | 1.16.2-1ubuntu2 |  | | libgstreamer-plugins-good1.0-0 | Updated | No | 1.16.1-1ubuntu1 | 1.16.2-1ubuntu2 |  |
 | libgstreamer1.0-0 | Updated | No | 1.16.1-1 | 1.16.2-2 |  | | libgstreamer1.0-0 | Updated | No | 1.16.1-1 | 1.16.2-2 |  |
-| libgtk-3-0 | Updated | No | 3.24.12-1ubuntu1 | 3.24.14-1ubuntu1 |  | +| libgtk-3-0 | Updated | No | 3.24.12-1ubuntu1 | 3.24.18-1ubuntu1 |  | 
-| libgtk-3-bin | Updated | No | 3.24.12-1ubuntu1 | 3.24.14-1ubuntu1 |  | +| libgtk-3-bin | Updated | No | 3.24.12-1ubuntu1 | 3.24.18-1ubuntu1 |  | 
-| libgtk-3-common | Updated | No | 3.24.12-1ubuntu1 | 3.24.14-1ubuntu1 |  |+| libgtk-3-common | Updated | No | 3.24.12-1ubuntu1 | 3.24.18-1ubuntu1 |  |
 | libgtk2.0-0 | Updated | No | 2.24.32-4ubuntu1 | 2.24.32-4ubuntu4 |  | | libgtk2.0-0 | Updated | No | 2.24.32-4ubuntu1 | 2.24.32-4ubuntu4 |  |
 | libgtk2.0-bin | Updated | No | 2.24.32-4ubuntu1 | 2.24.32-4ubuntu4 |  | | libgtk2.0-bin | Updated | No | 2.24.32-4ubuntu1 | 2.24.32-4ubuntu4 |  |
Line 622: Line 643:
 | libgutenprint-common | Removed | No | 5.3.1-7build1 |  |  | | libgutenprint-common | Removed | No | 5.3.1-7build1 |  |  |
 | libgutenprint9 | Removed | No | 5.3.1-7build1 |  |  | | libgutenprint9 | Removed | No | 5.3.1-7build1 |  |  |
-| libharfbuzz-icu0 | Updated | No | 2.6.1-3 | 2.6.4-1ubuntu3 ​|  | +| libharfbuzz-icu0 | Updated | No | 2.6.1-3 | 2.6.4-1ubuntu4 ​|  | 
-| libharfbuzz0b | Updated | No | 2.6.1-3 | 2.6.4-1ubuntu3 ​|  |+| libharfbuzz0b | Updated | No | 2.6.1-3 | 2.6.4-1ubuntu4 ​|  |
 | libhcrypto4-heimdal | Updated | No | 7.5.0+dfsg-3build1 | 7.7.0+dfsg-1ubuntu1 |  | | libhcrypto4-heimdal | Updated | No | 7.5.0+dfsg-3build1 | 7.7.0+dfsg-1ubuntu1 |  |
 | libheif1 | Updated | No | 1.5.0-1build1 | 1.6.1-1build1 |  | | libheif1 | Updated | No | 1.5.0-1build1 | 1.6.1-1build1 |  |
Line 630: Line 651:
 | libhogweed4 | Removed | No | 3.4.1-1 |  |  | | libhogweed4 | Removed | No | 3.4.1-1 |  |  |
 | libhogweed5 | Added | No |  | 3.5.1+really3.5.1-2 |  | | libhogweed5 | Added | No |  | 3.5.1+really3.5.1-2 |  |
-| libhpmud0 | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  |+| libhpmud0 | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  |
 | libhtml-form-perl | Updated | No | 6.04-2 | 6.07-1 |  | | libhtml-form-perl | Updated | No | 6.04-2 | 6.07-1 |  |
 | libhtml-parser-perl | Updated | No | 3.72-3build2 | 3.72-5 |  | | libhtml-parser-perl | Updated | No | 3.72-3build2 | 3.72-5 |  |
Line 637: Line 658:
 | libhttp-daemon-perl | Updated | No | 6.04-1 | 6.06-1 |  | | libhttp-daemon-perl | Updated | No | 6.04-1 | 6.06-1 |  |
 | libhttp-date-perl | Updated | No | 6.02-1 | 6.05-1 |  | | libhttp-date-perl | Updated | No | 6.02-1 | 6.05-1 |  |
 +| libhttp-message-perl | Updated | No | 6.18-1 | 6.22-1 |  |
 | libhunspell-1.7-0 | Updated | No | 1.7.0-2build1 | 1.7.0-2build2 |  | | libhunspell-1.7-0 | Updated | No | 1.7.0-2build1 | 1.7.0-2build2 |  |
 | libhx509-5-heimdal | Updated | No | 7.5.0+dfsg-3build1 | 7.7.0+dfsg-1ubuntu1 |  | | libhx509-5-heimdal | Updated | No | 7.5.0+dfsg-3build1 | 7.7.0+dfsg-1ubuntu1 |  |
Line 644: Line 666:
 | libido3-0.1-0 | Updated | No | 13.10.0+17.04.20161028-0ubuntu1 | 13.10.0+17.04.20161028-0ubuntu2 |  | | libido3-0.1-0 | Updated | No | 13.10.0+17.04.20161028-0ubuntu1 | 13.10.0+17.04.20161028-0ubuntu2 |  |
 | libieee1284-3 | Updated | No | 0.2.11-13 | 0.2.11-13build1 |  | | libieee1284-3 | Updated | No | 0.2.11-13 | 0.2.11-13build1 |  |
-| libigdgmm11 | Updated | No | 19.3.2+ds1-0ubuntu2 | 19.4.1+ds1-1build1 ​|  |+| libigdgmm11 | Updated | No | 19.3.2+ds1-0ubuntu2 | 20.1.1+ds1-|  |
 | libilmbase23 | Removed | No | 2.2.1-2ubuntu1 |  |  | | libilmbase23 | Removed | No | 2.2.1-2ubuntu1 |  |  |
 | libilmbase24 | Added | No |  | 2.3.0-6build1 |  | | libilmbase24 | Added | No |  | 2.3.0-6build1 |  |
 | libimlib2 | Updated | No | 1.5.1-1 | 1.6.1-1 |  | | libimlib2 | Updated | No | 1.5.1-1 | 1.6.1-1 |  |
 | libimobiledevice6 | Updated | No | 1.2.1~git20181030.92c5462-1 | 1.2.1~git20191129.9f79242-1build1 |  | | libimobiledevice6 | Updated | No | 1.2.1~git20181030.92c5462-1 | 1.2.1~git20191129.9f79242-1build1 |  |
-| libinput-bin | Updated | No | 1.14.1-2 | 1.15.4-1 |  | +| libinput-bin | Updated | No | 1.14.1-2 | 1.15.5-1 |  | 
-| libinput10 | Updated | No | 1.14.1-2 | 1.15.4-1 |  |+| libinput10 | Updated | No | 1.14.1-2 | 1.15.5-1 |  | 
 +| libinstpatch-1.0-2 | Added | No |  | 1.1.2-2build1 ​|  |
 | libio-socket-ssl-perl | Updated | No | 2.066-0ubuntu4 | 2.067-1 |  | | libio-socket-ssl-perl | Updated | No | 2.066-0ubuntu4 | 2.067-1 |  |
 | libip4tc2 | Updated | No | 1.8.3-2ubuntu5 | 1.8.4-3ubuntu2 |  | | libip4tc2 | Updated | No | 1.8.3-2ubuntu5 | 1.8.4-3ubuntu2 |  |
Line 666: Line 689:
 | libisofs6 | Updated | No | 1.5.0-1 | 1.5.2-1 |  | | libisofs6 | Updated | No | 1.5.0-1 | 1.5.2-1 |  |
 | libitm1 | Removed | No | 9.2.1-9ubuntu2 |  |  | | libitm1 | Removed | No | 9.2.1-9ubuntu2 |  |  |
-| libjack-jackd2-0 | Updated | No | 1.9.12~dfsg-2build1 | 1.9.12~dfsg-2ubuntu1 ​|  | +| libjack-jackd2-0 | Updated | No | 1.9.12~dfsg-2build1 | 1.9.12~dfsg-2ubuntu2 ​|  | 
-| libjavascriptcoregtk-4.0-18 | Updated | No | 2.26.1-3 | 2.28.0-1ubuntu2 ​|  |+| libjavascriptcoregtk-4.0-18 | Updated | No | 2.26.1-3 | 2.28.1-|  |
 | libjbig2dec0 | Updated | No | 0.16-1 | 0.18-1ubuntu1 |  | | libjbig2dec0 | Updated | No | 0.16-1 | 0.18-1ubuntu1 |  |
 | libjpeg-progs | Updated | No | 1:9c-2 | 1:9d-1 |  | | libjpeg-progs | Updated | No | 1:9c-2 | 1:9d-1 |  |
 | libjpeg9 | Updated | Yes | 1:9c-2 | 1:9d-1 |  | | libjpeg9 | Updated | Yes | 1:9c-2 | 1:9d-1 |  |
 | libjson-c4 | Updated | No | 0.13.1+dfsg-4 | 0.13.1+dfsg-7 |  | | libjson-c4 | Updated | No | 0.13.1+dfsg-4 | 0.13.1+dfsg-7 |  |
-| libjson-glib-1.0-0 | Updated | No | 1.4.4-2 | 1.4.4-2ubuntu1 ​|  | +| libjson-glib-1.0-0 | Updated | No | 1.4.4-2 | 1.4.4-2ubuntu2 ​|  | 
-| libjson-glib-1.0-common | Updated | No | 1.4.4-2 | 1.4.4-2ubuntu1 ​|  |+| libjson-glib-1.0-common | Updated | No | 1.4.4-2 | 1.4.4-2ubuntu2 ​|  |
 | libjte1 | Removed | No | 1.21-1ubuntu1 |  |  | | libjte1 | Removed | No | 1.21-1ubuntu1 |  |  |
 | libjte2 | Added | No |  | 1.22-3build1 |  | | libjte2 | Added | No |  | 1.22-3build1 |  |
Line 680: Line 703:
 | libk5crypto3 | Updated | No | 1.17-6 | 1.17-6ubuntu4 |  | | libk5crypto3 | Updated | No | 1.17-6 | 1.17-6ubuntu4 |  |
 | libkate1 | Updated | No | 0.4.1-9 | 0.4.1-11build1 |  | | libkate1 | Updated | No | 0.4.1-9 | 0.4.1-11build1 |  |
 +| libkeybinder-3.0-0 | Updated | No | 0.3.2-1 | 0.3.2-1ubuntu1 |  |
 | libkeyutils1 | Updated | No | 1.6-6 | 1.6-6ubuntu1 |  | | libkeyutils1 | Updated | No | 1.6-6 | 1.6-6ubuntu1 |  |
 | libklibc | Updated | No | 2.0.6-1ubuntu1 | 2.0.7-1ubuntu5 |  | | libklibc | Updated | No | 2.0.6-1ubuntu1 | 2.0.7-1ubuntu5 |  |
Line 696: Line 720:
 | liblightdm-gobject-1-0 | Updated | No | 1.30.0-0ubuntu1 | 1.30.0-0ubuntu3.1 |  | | liblightdm-gobject-1-0 | Updated | No | 1.30.0-0ubuntu1 | 1.30.0-0ubuntu3.1 |  |
 | liblilv-0-0 | Updated | No | 0.24.4~dfsg0-1 | 0.24.6-1 |  | | liblilv-0-0 | Updated | No | 0.24.4~dfsg0-1 | 0.24.6-1 |  |
-| libllvm9 | Updated | No | 1:9-2 | 1:9.0.1-10 |  |+| libllvm9 | Updated | No | 1:9-2 | 1:9.0.1-12 |  |
 | liblmdb0 | Updated | No | 0.9.23-0ubuntu1 | 0.9.24-1 |  | | liblmdb0 | Updated | No | 0.9.23-0ubuntu1 | 0.9.24-1 |  |
 | liblocale-gettext-perl | Updated | No | 1.07-3build3 | 1.07-4 |  | | liblocale-gettext-perl | Updated | No | 1.07-3build3 | 1.07-4 |  |
Line 706: Line 730:
 | liblouisutdml9 | Updated | No | 2.7.1-2 | 2.8.0-3 |  | | liblouisutdml9 | Updated | No | 2.7.1-2 | 2.8.0-3 |  |
 | liblsan0 | Removed | No | 9.2.1-9ubuntu2 |  |  | | liblsan0 | Removed | No | 9.2.1-9ubuntu2 |  |  |
-| libltdl7 | Updated | No | 2.4.6-11 | 2.4.6-13 |  |+| libltdl7 | Updated | No | 2.4.6-11 | 2.4.6-14 |  |
 | liblvm2cmd2.03 | Updated | No | 2.03.02-2ubuntu6 | 2.03.07-1ubuntu1 |  | | liblvm2cmd2.03 | Updated | No | 2.03.02-2ubuntu6 | 2.03.07-1ubuntu1 |  |
 | liblwres161 | Removed | No | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  |  | | liblwres161 | Removed | No | 1:​9.11.5.P4+dfsg-5.1ubuntu2 |  |  |
Line 719: Line 743:
 | libminiupnpc17 | Updated | No | 2.1.20190824-0ubuntu1 | 2.1.20190824-0ubuntu2 |  | | libminiupnpc17 | Updated | No | 2.1.20190824-0ubuntu1 | 2.1.20190824-0ubuntu2 |  |
 | libmjpegutils-2.1-0 | Updated | No | 1:​2.1.0+debian-6 | 1:​2.1.0+debian-6build1 |  | | libmjpegutils-2.1-0 | Updated | No | 1:​2.1.0+debian-6 | 1:​2.1.0+debian-6build1 |  |
-| libmm-glib0 | Updated | No | 1.10.4-0.1 | 1.12.6-1 |  |+| libmm-glib0 | Updated | No | 1.10.4-0.1 | 1.12.8-1 |  |
 | libmodplug1 | Updated | No | 1:0.8.9.0-2 | 1:​0.8.9.0-2build1 |  | | libmodplug1 | Updated | No | 1:0.8.9.0-2 | 1:​0.8.9.0-2build1 |  |
-| libmount1 | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu8 ​|  |+| libmount1 | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu9 ​|  |
 | libmp3lame0 | Updated | No | 3.100-2build1 | 3.100-3 |  | | libmp3lame0 | Updated | No | 3.100-2build1 | 3.100-3 |  |
 | libmpcdec6 | Updated | No | 2:​0.1~r495-1build1 | 2:​0.1~r495-2 |  | | libmpcdec6 | Updated | No | 2:​0.1~r495-1build1 | 2:​0.1~r495-2 |  |
Line 739: Line 763:
 | libmysofa0 | Removed | No | 0.7~dfsg0-1 |  |  | | libmysofa0 | Removed | No | 0.7~dfsg0-1 |  |  |
 | libmysofa1 | Added | No |  | 1.0~dfsg0-1 |  | | libmysofa1 | Added | No |  | 1.0~dfsg0-1 |  |
-| libmysqlclient21 | Updated | No | 8.0.17-0ubuntu2 | 8.0.19-0ubuntu4 ​|  |+| libmysqlclient21 | Updated | No | 8.0.17-0ubuntu2 | 8.0.19-0ubuntu5 ​|  |
 | libmythes-1.2-0 | Updated | No | 2:1.2.4-3 | 2:​1.2.4-3build1 |  | | libmythes-1.2-0 | Updated | No | 2:1.2.4-3 | 2:​1.2.4-3build1 |  |
 | libnatpmp1 | Updated | No | 20150609-7 | 20150609-7build1 |  | | libnatpmp1 | Updated | No | 20150609-7 | 20150609-7build1 |  |
Line 747: Line 771:
 | libnet-dbus-perl | Updated | No | 1.1.0-6 | 1.2.0-1 |  | | libnet-dbus-perl | Updated | No | 1.1.0-6 | 1.2.0-1 |  |
 | libnet-ssleay-perl | Updated | No | 1.88-0ubuntu1 | 1.88-2ubuntu1 |  | | libnet-ssleay-perl | Updated | No | 1.88-0ubuntu1 | 1.88-2ubuntu1 |  |
 +| libnetplan0 | Added | No |  | 0.99-0ubuntu1 |  |
 | libnettle6 | Removed | No | 3.4.1-1 |  |  | | libnettle6 | Removed | No | 3.4.1-1 |  |  |
 | libnettle7 | Added | No |  | 3.5.1+really3.5.1-2 |  | | libnettle7 | Added | No |  | 3.5.1+really3.5.1-2 |  |
Line 760: Line 785:
 | libnotify-bin | Updated | No | 0.7.8-1ubuntu1 | 0.7.9-1ubuntu2 |  | | libnotify-bin | Updated | No | 0.7.8-1ubuntu1 | 0.7.9-1ubuntu2 |  |
 | libnotify4 | Updated | No | 0.7.8-1ubuntu1 | 0.7.9-1ubuntu2 |  | | libnotify4 | Updated | No | 0.7.8-1ubuntu1 | 0.7.9-1ubuntu2 |  |
-| libnspr4 | Updated | No | 2:​4.21-2build1 | 2:4.24-1 |  |+| libnspr4 | Updated | No | 2:​4.21-2build1 | 2:4.25-1 |  |
 | libnss-mdns | Updated | No | 0.14.1-1 | 0.14.1-1ubuntu1 |  | | libnss-mdns | Updated | No | 0.14.1-1 | 0.14.1-1ubuntu1 |  |
-| libnss-systemd | Updated | No | 242-7ubuntu3 | 245.2-1ubuntu2 ​|  |+| libnss-systemd | Updated | No | 242-7ubuntu3 | 245.4-4ubuntu1 ​|  |
 | libnss3 | Updated | No | 2:​3.45-1ubuntu2 | 2:​3.49.1-1ubuntu1 |  | | libnss3 | Updated | No | 2:​3.45-1ubuntu2 | 2:​3.49.1-1ubuntu1 |  |
-| libnvpair1linux | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu11 ​|  |+| libnvpair1linux | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu12 ​|  |
 | liboauth0 | Removed | No | 1.0.3-3 |  |  | | liboauth0 | Removed | No | 1.0.3-3 |  |  |
 | libodfgen-0.1-1 | Updated | No | 0.1.7-1ubuntu1 | 0.1.7-1ubuntu2 |  | | libodfgen-0.1-1 | Updated | No | 0.1.7-1ubuntu1 | 0.1.7-1ubuntu2 |  |
Line 775: Line 800:
 | liborcus-0.14-0 | Removed | No | 0.14.1-6 |  |  | | liborcus-0.14-0 | Removed | No | 0.14.1-6 |  |  |
 | liborcus-0.15-0 | Added | No |  | 0.15.3-3build2 |  | | liborcus-0.15-0 | Added | No |  | 0.15.3-3build2 |  |
 +| libotr5 | Updated | No | 4.1.1-3 | 4.1.1-3ubuntu1 |  |
 | libp11-kit0 | Updated | No | 0.23.17-2 | 0.23.20-1build1 |  | | libp11-kit0 | Updated | No | 0.23.17-2 | 0.23.20-1build1 |  |
 | libpackagekit-glib2-18 | Updated | No | 1.1.12-5ubuntu4 | 1.1.13-2ubuntu1 |  | | libpackagekit-glib2-18 | Updated | No | 1.1.12-5ubuntu4 | 1.1.13-2ubuntu1 |  |
Line 783: Line 809:
 | libpam-modules-bin | Updated | No | 1.3.1-5ubuntu1 | 1.3.1-5ubuntu4 |  | | libpam-modules-bin | Updated | No | 1.3.1-5ubuntu1 | 1.3.1-5ubuntu4 |  |
 | libpam-runtime | Updated | No | 1.3.1-5ubuntu1 | 1.3.1-5ubuntu4 |  | | libpam-runtime | Updated | No | 1.3.1-5ubuntu1 | 1.3.1-5ubuntu4 |  |
-| libpam-systemd | Updated | No | 242-7ubuntu3 | 245.2-1ubuntu2 ​|  |+| libpam-systemd | Updated | No | 242-7ubuntu3 | 245.4-4ubuntu1 ​|  |
 | libpam0g | Updated | No | 1.3.1-5ubuntu1 | 1.3.1-5ubuntu4 |  | | libpam0g | Updated | No | 1.3.1-5ubuntu1 | 1.3.1-5ubuntu4 |  |
-| libpango-1.0-0 | Updated | No | 1.42.4-7 | 1.44.7-2ubuntu2 ​|  | +| libpango-1.0-0 | Updated | No | 1.42.4-7 | 1.44.7-2ubuntu3 ​|  | 
-| libpangocairo-1.0-0 | Updated | No | 1.42.4-7 | 1.44.7-2ubuntu2 ​|  | +| libpangocairo-1.0-0 | Updated | No | 1.42.4-7 | 1.44.7-2ubuntu3 ​|  | 
-| libpangoft2-1.0-0 | Updated | No | 1.42.4-7 | 1.44.7-2ubuntu2 ​|  |+| libpangoft2-1.0-0 | Updated | No | 1.42.4-7 | 1.44.7-2ubuntu3 ​|  |
 | libpangomm-1.4-1v5 | Updated | No | 2.42.0-2 | 2.42.0-2build1 |  | | libpangomm-1.4-1v5 | Updated | No | 2.42.0-2 | 2.42.0-2build1 |  |
-| libpangoxft-1.0-0 | Updated | No | 1.42.4-7 | 1.44.7-2ubuntu2 ​|  |+| libpangoxft-1.0-0 | Updated | No | 1.42.4-7 | 1.44.7-2ubuntu3 ​|  |
 | libparted-fs-resize0 | Updated | No | 3.2-26 | 3.3-4 |  | | libparted-fs-resize0 | Updated | No | 3.2-26 | 3.3-4 |  |
 | libparted2 | Updated | No | 3.2-26 | 3.3-4 |  | | libparted2 | Updated | No | 3.2-26 | 3.3-4 |  |
Line 801: Line 827:
 | libperl5.28 | Removed | No | 5.28.1-6build1 |  |  | | libperl5.28 | Removed | No | 5.28.1-6build1 |  |  |
 | libperl5.30 | Added | No |  | 5.30.0-9build1 |  | | libperl5.30 | Added | No |  | 5.30.0-9build1 |  |
 +| libpgm-5.2-0 | Updated | No | 5.2.122~dfsg-3 | 5.2.122~dfsg-3ubuntu1 |  |
 | libpipeline1 | Updated | No | 1.5.1-2 | 1.5.2-2build1 |  | | libpipeline1 | Updated | No | 1.5.1-2 | 1.5.2-2build1 |  |
 | libplist3 | Updated | No | 2.0.1~git20190104.3f96731-1 | 2.1.0-4build2 |  | | libplist3 | Updated | No | 2.0.1~git20190104.3f96731-1 | 2.1.0-4build2 |  |
 | libplymouth4 | Removed | No | 0.9.4git20190712-0ubuntu4 |  |  | | libplymouth4 | Removed | No | 0.9.4git20190712-0ubuntu4 |  |  |
-| libplymouth5 | Added | No |  | 0.9.4git20200323-0ubuntu5 ​|  |+| libplymouth5 | Added | No |  | 0.9.4git20200323-0ubuntu6 ​|  |
 | libpng16-16 | Updated | No | 1.6.37-1 | 1.6.37-2 |  | | libpng16-16 | Updated | No | 1.6.37-1 | 1.6.37-2 |  |
 | libpoppler-cpp0v5 | Updated | No | 0.80.0-0ubuntu1 | 0.86.1-0ubuntu1 |  | | libpoppler-cpp0v5 | Updated | No | 0.80.0-0ubuntu1 | 0.86.1-0ubuntu1 |  |
Line 817: Line 844:
 | libprotobuf-c1 | Updated | No | 1.3.1-1build1 | 1.3.3-1 |  | | libprotobuf-c1 | Updated | No | 1.3.1-1build1 | 1.3.3-1 |  |
 | libproxy1v5 | Updated | No | 0.4.15-7 | 0.4.15-10 |  | | libproxy1v5 | Updated | No | 0.4.15-7 | 0.4.15-10 |  |
-| libpulse-mainloop-glib0 | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu1 ​|  | +| libpsl5 | Updated | No | 0.20.2-2 | 0.21.0-1ubuntu1 |  | 
-| libpulse0 | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu1 ​|  | +| libpulse-mainloop-glib0 | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu3 ​|  | 
-| libpulsedsp | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu1 ​|  |+| libpulse0 | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu3 ​|  | 
 +| libpulsedsp | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu3 ​|  |
 | libpurple-bin | Updated | No | 1:​2.13.0-2.2ubuntu1 | 1:​2.13.0-2.2ubuntu4 |  | | libpurple-bin | Updated | No | 1:​2.13.0-2.2ubuntu1 | 1:​2.13.0-2.2ubuntu4 |  |
 | libpurple0 | Updated | No | 1:​2.13.0-2.2ubuntu1 | 1:​2.13.0-2.2ubuntu4 |  | | libpurple0 | Updated | No | 1:​2.13.0-2.2ubuntu1 | 1:​2.13.0-2.2ubuntu4 |  |
Line 826: Line 854:
 | libpython2.7-minimal | Removed | No | 2.7.17~rc1-1 |  |  | | libpython2.7-minimal | Removed | No | 2.7.17~rc1-1 |  |  |
 | libpython2.7-stdlib | Removed | No | 2.7.17~rc1-1 |  |  | | libpython2.7-stdlib | Removed | No | 2.7.17~rc1-1 |  |  |
-| libpython3-stdlib | Updated | No | 3.7.5-1 | 3.8.2-0ubuntu1 ​|  |+| libpython3-stdlib | Updated | No | 3.7.5-1 | 3.8.2-0ubuntu2 ​|  |
 | libpython3.7 | Removed | No | 3.7.5~rc1-2 |  |  | | libpython3.7 | Removed | No | 3.7.5~rc1-2 |  |  |
 | libpython3.7-minimal | Removed | No | 3.7.5~rc1-2 |  |  | | libpython3.7-minimal | Removed | No | 3.7.5~rc1-2 |  |  |
Line 833: Line 861:
 | libpython3.8-minimal | Added | No |  | 3.8.2-1ubuntu1 |  | | libpython3.8-minimal | Added | No |  | 3.8.2-1ubuntu1 |  |
 | libpython3.8-stdlib | Added | No |  | 3.8.2-1ubuntu1 |  | | libpython3.8-stdlib | Added | No |  | 3.8.2-1ubuntu1 |  |
-| libqmi-glib5 | Updated | No | 1.22.4-0.1 | 1.24.6-|  | +| libqmi-glib5 | Updated | No | 1.22.4-0.1 | 1.24.8-|  | 
-| libqmi-proxy | Updated | No | 1.22.4-0.1 | 1.24.6-|  |+| libqmi-proxy | Updated | No | 1.22.4-0.1 | 1.24.8-|  |
 | libqpdf21 | Removed | No | 8.4.2-1 |  |  | | libqpdf21 | Removed | No | 8.4.2-1 |  |  |
 | libqpdf26 | Added | No |  | 9.1.1-1build1 |  | | libqpdf26 | Added | No |  | 9.1.1-1build1 |  |
 | libqqwing2v5 | Updated | No | 1.3.4-1.1 | 1.3.4-1.1build1 |  | | libqqwing2v5 | Updated | No | 1.3.4-1.1 | 1.3.4-1.1build1 |  |
-| libquadmath0 | Updated | No | 9.2.1-9ubuntu2 | 10-20200324-1ubuntu1 ​|  |+| libquadmath0 | Updated | No | 9.2.1-9ubuntu2 | 10-20200411-0ubuntu1 ​|  |
 | librasqal3 | Updated | No | 0.9.32-1build1 | 0.9.33-0.1 |  | | librasqal3 | Updated | No | 0.9.32-1build1 | 0.9.33-0.1 |  |
 | libraw19 | Updated | No | 0.19.5-1 | 0.19.5-1ubuntu1 |  | | libraw19 | Updated | No | 0.19.5-1 | 0.19.5-1ubuntu1 |  |
Line 859: Line 887:
 | libridl-java | Added | No |  | 1:​6.4.2-0ubuntu3 |  | | libridl-java | Added | No |  | 1:​6.4.2-0ubuntu3 |  |
 | libroken18-heimdal | Updated | No | 7.5.0+dfsg-3build1 | 7.7.0+dfsg-1ubuntu1 |  | | libroken18-heimdal | Updated | No | 7.5.0+dfsg-3build1 | 7.7.0+dfsg-1ubuntu1 |  |
-| librsvg2-2 | Updated | No | 2.44.14-1 | 2.48.0-1 |  | +| librsvg2-2 | Updated | No | 2.44.14-1 | 2.48.2-1 |  | 
-| librsvg2-common | Updated | No | 2.44.14-1 | 2.48.0-1 |  |+| librsvg2-common | Updated | No | 2.44.14-1 | 2.48.2-1 |  |
 | librtmp1 | Updated | No | 2.4+20151223.gitfa8646d.1-2 | 2.4+20151223.gitfa8646d.1-2build1 |  | | librtmp1 | Updated | No | 2.4+20151223.gitfa8646d.1-2 | 2.4+20151223.gitfa8646d.1-2build1 |  |
 | librubberband2 | Updated | No | 1.8.1-7ubuntu2 | 1.8.2-1build1 |  | | librubberband2 | Updated | No | 1.8.1-7ubuntu2 | 1.8.2-1build1 |  |
 | libsane | Updated | No | 1.0.27-3.2ubuntu3 | 1.0.29-0ubuntu5 |  | | libsane | Updated | No | 1.0.27-3.2ubuntu3 | 1.0.29-0ubuntu5 |  |
 | libsane-common | Updated | No | 1.0.27-3.2ubuntu3 | 1.0.29-0ubuntu5 |  | | libsane-common | Updated | No | 1.0.27-3.2ubuntu3 | 1.0.29-0ubuntu5 |  |
-| libsane-hpaio | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  |+| libsane-hpaio | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  |
 | libsasl2-2 | Updated | No | 2.1.27+dfsg-1build3 | 2.1.27+dfsg-2 |  | | libsasl2-2 | Updated | No | 2.1.27+dfsg-1build3 | 2.1.27+dfsg-2 |  |
 | libsasl2-modules | Updated | No | 2.1.27+dfsg-1build3 | 2.1.27+dfsg-2 |  | | libsasl2-modules | Updated | No | 2.1.27+dfsg-1build3 | 2.1.27+dfsg-2 |  |
 | libsasl2-modules-db | Updated | No | 2.1.27+dfsg-1build3 | 2.1.27+dfsg-2 |  | | libsasl2-modules-db | Updated | No | 2.1.27+dfsg-1build3 | 2.1.27+dfsg-2 |  |
 | libsdl1.2debian | Removed | No | 1.2.15+dfsg2-5 |  |  | | libsdl1.2debian | Removed | No | 1.2.15+dfsg2-5 |  |  |
-| libsdl2-2.0-0 | Added | No |  | 2.0.10+dfsg1-2ubuntu5 ​|  | +| libsdl2-2.0-0 | Added | No |  | 2.0.10+dfsg1-|  | 
-| libseccomp2 | Updated | No | 2.4.1-0ubuntu0.19.10.3 | 2.4.3-0ubuntu2 ​|  |+| libseccomp2 | Updated | No | 2.4.1-0ubuntu0.19.10.3 | 2.4.3-1ubuntu1 ​|  |
 | libsecret-1-0 | Updated | No | 0.18.8-2 | 0.20.2-1 |  | | libsecret-1-0 | Updated | No | 0.18.8-2 | 0.20.2-1 |  |
 | libsecret-common | Updated | No | 0.18.8-2 | 0.20.2-1 |  | | libsecret-common | Updated | No | 0.18.8-2 | 0.20.2-1 |  |
Line 883: Line 911:
 | libshout3 | Updated | No | 2.4.1-2build1 | 2.4.3-1 |  | | libshout3 | Updated | No | 2.4.1-2build1 | 2.4.3-1 |  |
 | libsigc++-2.0-0v5 | Updated | No | 2.10.2-1 | 2.10.2-1build1 |  | | libsigc++-2.0-0v5 | Updated | No | 2.10.2-1 | 2.10.2-1build1 |  |
-| libsmartcols1 | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu8 ​|  |+| libsmartcols1 | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu9 ​|  |
 | libsmbclient | Updated | No | 2:​4.10.7+dfsg-0ubuntu2 | 2:​4.11.6+dfsg-0ubuntu1 |  | | libsmbclient | Updated | No | 2:​4.10.7+dfsg-0ubuntu2 | 2:​4.11.6+dfsg-0ubuntu1 |  |
 | libsmbios-c2 | Updated | No | 2.4.1-1 | 2.4.3-1 |  | | libsmbios-c2 | Updated | No | 2.4.1-1 | 2.4.3-1 |  |
-| libsnapd-glib1 | Updated | No | 1.49-0ubuntu1 | 1.56-0ubuntu1 ​|  |+| libsnapd-glib1 | Updated | No | 1.49-0ubuntu1 | 1.57-0ubuntu3 ​|  |
 | libsnappy1v5 | Updated | No | 1.1.7-1 | 1.1.8-1build1 |  | | libsnappy1v5 | Updated | No | 1.1.7-1 | 1.1.8-1build1 |  |
 | libsndfile1 | Updated | No | 1.0.28-6 | 1.0.28-7 |  | | libsndfile1 | Updated | No | 1.0.28-6 | 1.0.28-7 |  |
-| libsnmp-base | Updated | No | 5.7.3+dfsg-5ubuntu5 | 5.8+dfsg-2ubuntu1 ​|  |+| libsnmp-base | Updated | No | 5.7.3+dfsg-5ubuntu5 | 5.8+dfsg-2ubuntu2 ​|  |
 | libsnmp30 | Removed | No | 5.7.3+dfsg-5ubuntu5 |  |  | | libsnmp30 | Removed | No | 5.7.3+dfsg-5ubuntu5 |  |  |
-| libsnmp35 | Added | No |  | 5.8+dfsg-2ubuntu1 ​|  |+| libsnmp35 | Added | No |  | 5.8+dfsg-2ubuntu2 ​|  |
 | libsonic0 | Updated | No | 0.2.0-7 | 0.2.0-8 |  | | libsonic0 | Updated | No | 0.2.0-7 | 0.2.0-8 |  |
 | libsord-0-0 | Updated | No | 0.16.0~dfsg0-1 | 0.16.4-1 |  | | libsord-0-0 | Updated | No | 0.16.0~dfsg0-1 | 0.16.4-1 |  |
Line 907: Line 935:
 | libsrtp2-1 | Updated | No | 2.2.0-1 | 2.3.0-2 |  | | libsrtp2-1 | Updated | No | 2.2.0-1 | 2.3.0-2 |  |
 | libss2 | Updated | No | 1.45.3-4ubuntu2 | 1.45.5-2ubuntu1 |  | | libss2 | Updated | No | 1.45.3-4ubuntu2 | 1.45.5-2ubuntu1 |  |
-| libssh-4 | Updated | No | 0.9.0-1ubuntu1 | 0.9.3-2ubuntu1 ​|  | +| libssh-4 | Updated | No | 0.9.0-1ubuntu1 | 0.9.3-2ubuntu2 ​|  | 
-| libssh-gcrypt-4 | Updated | No | 0.9.0-1ubuntu1 | 0.9.3-2ubuntu1 ​|  | +| libssh-gcrypt-4 | Updated | No | 0.9.0-1ubuntu1 | 0.9.3-2ubuntu2 ​|  | 
-| libssl1.1 | Updated | No | 1.1.1c-1ubuntu4 | 1.1.1d-2ubuntu6 ​|  |+| libssl1.1 | Updated | No | 1.1.1c-1ubuntu4 | 1.1.1f-1ubuntu1 ​|  |
 | libstdc++-9-dev | Removed | No | 9.2.1-9ubuntu2 |  |  | | libstdc++-9-dev | Removed | No | 9.2.1-9ubuntu2 |  |  |
-| libstdc++6 | Updated | No | 9.2.1-9ubuntu2 | 10-20200324-1ubuntu1 ​|  |+| libstdc++6 | Updated | No | 9.2.1-9ubuntu2 | 10-20200411-0ubuntu1 ​|  |
 | libstemmer0d | Updated | No | 0+svn585-1build1 | 0+svn585-2 |  | | libstemmer0d | Updated | No | 0+svn585-1build1 | 0+svn585-2 |  |
 | libsuitesparseconfig5 | Updated | No | 1:​5.4.0+dfsg-1 | 1:​5.7.1+dfsg-2 |  | | libsuitesparseconfig5 | Updated | No | 1:​5.4.0+dfsg-1 | 1:​5.7.1+dfsg-2 |  |
Line 917: Line 945:
 | libswscale5 | Updated | No | 7:​4.1.4-1build2 | 7:​4.2.2-1ubuntu1 |  | | libswscale5 | Updated | No | 7:​4.1.4-1build2 | 7:​4.2.2-1ubuntu1 |  |
 | libsynctex2 | Added | No |  | 2019.20190605.51237-3build2 |  | | libsynctex2 | Added | No |  | 2019.20190605.51237-3build2 |  |
-| libsystemd0 | Updated | No | 242-7ubuntu3 | 245.2-1ubuntu2 ​|  |+| libsystemd0 | Updated | No | 242-7ubuntu3 | 245.4-4ubuntu1 ​|  |
 | libtag1v5 | Updated | No | 1.11.1+dfsg.1-0.3 | 1.11.1+dfsg.1-0.3ubuntu2 |  | | libtag1v5 | Updated | No | 1.11.1+dfsg.1-0.3 | 1.11.1+dfsg.1-0.3ubuntu2 |  |
 | libtag1v5-vanilla | Updated | No | 1.11.1+dfsg.1-0.3 | 1.11.1+dfsg.1-0.3ubuntu2 |  | | libtag1v5-vanilla | Updated | No | 1.11.1+dfsg.1-0.3 | 1.11.1+dfsg.1-0.3ubuntu2 |  |
Line 929: Line 957:
 | libtext-iconv-perl | Updated | No | 1.7-6 | 1.7-7 |  | | libtext-iconv-perl | Updated | No | 1.7-6 | 1.7-7 |  |
 | libtheora0 | Updated | No | 1.1.1+dfsg.1-15 | 1.1.1+dfsg.1-15ubuntu2 |  | | libtheora0 | Updated | No | 1.1.1+dfsg.1-15 | 1.1.1+dfsg.1-15ubuntu2 |  |
-| libthunarx-3-0 | Updated | No | 1.8.9-1 | 1.8.12-|  |+| libthunarx-3-0 | Updated | No | 1.8.9-1 | 1.8.14-0ubuntu1 ​|  |
 | libtiff5 | Updated | No | 4.0.10+git191003-1 | 4.1.0+git191117-2build1 |  | | libtiff5 | Updated | No | 4.0.10+git191003-1 | 4.1.0+git191117-2build1 |  |
 | libtimedate-perl | Updated | No | 2.3000-2 | 2.3200-1 |  | | libtimedate-perl | Updated | No | 2.3000-2 | 2.3200-1 |  |
Line 940: Line 968:
 | libtwolame0 | Updated | No | 0.3.13-4 | 0.4.0-2 |  | | libtwolame0 | Updated | No | 0.3.13-4 | 0.4.0-2 |  |
 | libubsan1 | Removed | No | 9.2.1-9ubuntu2 |  |  | | libubsan1 | Removed | No | 9.2.1-9ubuntu2 |  |  |
-| libudev1 | Updated | No | 242-7ubuntu3 | 245.2-1ubuntu2 ​|  |+| libuchardet0 | Updated | No | 0.0.6-3 | 0.0.6-3build1 |  | 
 +| libudev1 | Updated | No | 242-7ubuntu3 | 245.4-4ubuntu1 ​|  |
 | libudisks2-0 | Updated | No | 2.8.4-1 | 2.8.4-1ubuntu1 |  | | libudisks2-0 | Updated | No | 2.8.4-1 | 2.8.4-1ubuntu1 |  |
 | libumfpack5 | Updated | No | 1:​5.4.0+dfsg-1 | 1:​5.7.1+dfsg-2 |  | | libumfpack5 | Updated | No | 1:​5.4.0+dfsg-1 | 1:​5.7.1+dfsg-2 |  |
Line 961: Line 990:
 | libutempter0 | Updated | No | 1.1.6-3 | 1.1.6-4 |  | | libutempter0 | Updated | No | 1.1.6-3 | 1.1.6-4 |  |
 | libuuid-perl | Updated | No | 0.28-1 | 0.28-1build1 |  | | libuuid-perl | Updated | No | 0.28-1 | 0.28-1build1 |  |
-| libuuid1 | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu8 ​|  | +| libuuid1 | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu9 ​|  | 
-| libuutil1linux | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu11 ​|  |+| libuutil1linux | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu12 ​|  |
 | libuv1 | Added | No |  | 1.34.2-1ubuntu1 |  | | libuv1 | Added | No |  | 1.34.2-1ubuntu1 |  |
 | libv4l-0 | Updated | No | 1.16.7-1 | 1.18.0-2build1 |  | | libv4l-0 | Updated | No | 1.16.7-1 | 1.18.0-2build1 |  |
 | libv4lconvert0 | Updated | No | 1.16.7-1 | 1.18.0-2build1 |  | | libv4lconvert0 | Updated | No | 1.16.7-1 | 1.18.0-2build1 |  |
-| libva-drm2 | Updated | No | 2.5.0-1 | 2.6.1-|  | +| libva-drm2 | Updated | No | 2.5.0-1 | 2.7.0-|  | 
-| libva-x11-2 | Updated | No | 2.5.0-1 | 2.6.1-|  | +| libva-x11-2 | Updated | No | 2.5.0-1 | 2.7.0-|  | 
-| libva2 | Updated | No | 2.5.0-1 | 2.6.1-|  |+| libva2 | Updated | No | 2.5.0-1 | 2.7.0-|  |
 | libvdpau1 | Updated | No | 1.2-1ubuntu1 | 1.3-1ubuntu2 |  | | libvdpau1 | Updated | No | 1.2-1ubuntu1 | 1.3-1ubuntu2 |  |
 | libvisio-0.1-1 | Updated | No | 0.1.7-1 | 0.1.7-1build2 |  | | libvisio-0.1-1 | Updated | No | 0.1.7-1 | 0.1.7-1build2 |  |
Line 979: Line 1008:
 | libvorbisfile3 | Updated | No | 1.3.6-2 | 1.3.6-2ubuntu1 |  | | libvorbisfile3 | Updated | No | 1.3.6-2 | 1.3.6-2ubuntu1 |  |
 | libvpx6 | Updated | No | 1.8.1-2 | 1.8.2-1build1 |  | | libvpx6 | Updated | No | 1.8.1-2 | 1.8.2-1build1 |  |
-| libvte-2.91-0 | Updated | No | 0.58.2-1ubuntu2 | 0.60.0-2ubuntu2 ​|  | +| libvte-2.91-0 | Updated | No | 0.58.2-1ubuntu2 | 0.60.1-1ubuntu1 ​|  | 
-| libvte-2.91-common | Updated | No | 0.58.2-1ubuntu2 | 0.60.0-2ubuntu2 ​|  |+| libvte-2.91-common | Updated | No | 0.58.2-1ubuntu2 | 0.60.1-1ubuntu1 ​|  |
 | libvulkan1 | Updated | No | 1.1.114.0-1 | 1.2.131.2-1 |  | | libvulkan1 | Updated | No | 1.1.114.0-1 | 1.2.131.2-1 |  |
-| libwacom-bin | Updated | No | 1.1-1 | 1.1-2build3 ​|  | +| libwacom-bin | Updated | No | 1.1-1 | 1.3-2ubuntu1 ​|  | 
-| libwacom-common | Updated | No | 1.1-1 | 1.1-2build3 ​|  | +| libwacom-common | Updated | No | 1.1-1 | 1.3-2ubuntu1 ​|  | 
-| libwacom2 | Updated | No | 1.1-1 | 1.1-2build3 ​|  |+| libwacom2 | Updated | No | 1.1-1 | 1.3-2ubuntu1 ​|  |
 | libwavpack1 | Updated | No | 5.1.0-7 | 5.2.0-1 |  | | libwavpack1 | Updated | No | 5.1.0-7 | 5.2.0-1 |  |
 | libwayland-client0 | Updated | No | 1.17.0-1 | 1.18.0-1 |  | | libwayland-client0 | Updated | No | 1.17.0-1 | 1.18.0-1 |  |
Line 991: Line 1020:
 | libwayland-server0 | Updated | No | 1.17.0-1 | 1.18.0-1 |  | | libwayland-server0 | Updated | No | 1.17.0-1 | 1.18.0-1 |  |
 | libwbclient0 | Updated | No | 2:​4.10.7+dfsg-0ubuntu2 | 2:​4.11.6+dfsg-0ubuntu1 |  | | libwbclient0 | Updated | No | 2:​4.10.7+dfsg-0ubuntu2 | 2:​4.11.6+dfsg-0ubuntu1 |  |
-| libwebkit2gtk-4.0-37 | Updated | No | 2.26.1-3 | 2.28.0-1ubuntu2 ​|  |+| libwebkit2gtk-4.0-37 | Updated | No | 2.26.1-3 | 2.28.1-|  |
 | libwebrtc-audio-processing1 | Updated | No | 0.3.1-0ubuntu2 | 0.3.1-0ubuntu3 |  | | libwebrtc-audio-processing1 | Updated | No | 0.3.1-0ubuntu2 | 0.3.1-0ubuntu3 |  |
 | libwhoopsie-preferences0 | Updated | No | 21 | 22 |  | | libwhoopsie-preferences0 | Updated | No | 21 | 22 |  |
Line 1010: Line 1039:
 | libx265-176 | Removed | No | 3.1.1-2 |  |  | | libx265-176 | Removed | No | 3.1.1-2 |  |  |
 | libx265-179 | Added | No |  | 3.2.1-1build1 |  | | libx265-179 | Added | No |  | 3.2.1-1build1 |  |
-| libxatracker2 | Updated | No | 19.2.1-1ubuntu1 | 20.0.2-1ubuntu1 ​|  |+| libxatracker2 | Updated | No | 19.2.1-1ubuntu1 | 20.0.4-2ubuntu1 ​|  |
 | libxcb-dri2-0 | Updated | No | 1.13.1-2 | 1.14-2 |  | | libxcb-dri2-0 | Updated | No | 1.13.1-2 | 1.14-2 |  |
 | libxcb-dri3-0 | Updated | No | 1.13.1-2 | 1.14-2 |  | | libxcb-dri3-0 | Updated | No | 1.13.1-2 | 1.14-2 |  |
Line 1022: Line 1051:
 | libxcb-xfixes0 | Updated | No | 1.13.1-2 | 1.14-2 |  | | libxcb-xfixes0 | Updated | No | 1.13.1-2 | 1.14-2 |  |
 | libxcb1 | Updated | No | 1.13.1-2 | 1.14-2 |  | | libxcb1 | Updated | No | 1.13.1-2 | 1.14-2 |  |
 +| libxcomposite1 | Updated | No | 1:​0.4.5-0ubuntu1 | 1:0.4.5-1 |  |
 +| libxdamage1 | Updated | No | 1:1.1.5-1 | 1:1.1.5-2 |  |
 | libxfce4panel-2.0-4 | Updated | No | 4.14.1-0ubuntu1 | 4.14.3-1 |  | | libxfce4panel-2.0-4 | Updated | No | 4.14.1-0ubuntu1 | 4.14.3-1 |  |
 +| libxfixes3 | Updated | No | 1:5.0.3-1 | 1:5.0.3-2 |  |
 | libxkbcommon0 | Updated | No | 0.8.4-1 | 0.10.0-1 |  | | libxkbcommon0 | Updated | No | 0.8.4-1 | 0.10.0-1 |  |
 | libxkbfile1 | Updated | No | 1:​1.1.0-0ubuntu1 | 1:1.1.0-1 |  | | libxkbfile1 | Updated | No | 1:​1.1.0-0ubuntu1 | 1:1.1.0-1 |  |
 | libxml-parser-perl | Updated | No | 2.44-4 | 2.46-1 |  | | libxml-parser-perl | Updated | No | 2.44-4 | 2.46-1 |  |
 | libxml-twig-perl | Updated | No | 1:3.50-1.1 | 1:3.50-2 |  | | libxml-twig-perl | Updated | No | 1:3.50-1.1 | 1:3.50-2 |  |
-| libxml2 | Updated | No | 2.9.4+dfsg1-7ubuntu3 | 2.9.10+dfsg-4build1 ​|  | +| libxml2 | Updated | No | 2.9.4+dfsg1-7ubuntu3 | 2.9.10+dfsg-|  | 
-| libxmlb1 | Updated | No | 0.1.8-1 | 0.1.15-1 |  |+| libxmlb1 | Updated | No | 0.1.8-1 | 0.1.15-2 |  | 
 +| libxres1 | Updated | No | 2:1.2.0-3 | 2:​1.2.0-4 ​|  |
 | libxslt1.1 | Updated | No | 1.1.33-0ubuntu1 | 1.1.34-4 |  | | libxslt1.1 | Updated | No | 1.1.33-0ubuntu1 | 1.1.34-4 |  |
 | libxtables12 | Updated | No | 1.8.3-2ubuntu5 | 1.8.4-3ubuntu2 |  | | libxtables12 | Updated | No | 1.8.3-2ubuntu5 | 1.8.4-3ubuntu2 |  |
Line 1034: Line 1067:
 | libxvmc1 | Updated | No | 2:​1.0.11-0ubuntu1 | 2:1.0.12-2 |  | | libxvmc1 | Updated | No | 2:​1.0.11-0ubuntu1 | 2:1.0.12-2 |  |
 | libyaml-0-2 | Updated | No | 0.2.1-1 | 0.2.2-1 |  | | libyaml-0-2 | Updated | No | 0.2.1-1 | 0.2.2-1 |  |
 +| libyelp0 | Updated | No | 3.34.0-1 | 3.36.0-1 |  |
 | libzbar0 | Updated | No | 0.23-1.1 | 0.23-1.3 |  | | libzbar0 | Updated | No | 0.23-1.1 | 0.23-1.3 |  |
-| libzfs2linux | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu11 ​|  |+| libzfs2linux | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu12 ​|  |
 | libzmq5 | Updated | No | 4.3.2-1 | 4.3.2-2 |  | | libzmq5 | Updated | No | 4.3.2-1 | 4.3.2-2 |  |
-| libzpool2linux | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu11 ​|  |+| libzpool2linux | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu12 ​|  |
 | libzstd1 | Updated | No | 1.4.3+dfsg-1 | 1.4.4+dfsg-3 |  | | libzstd1 | Updated | No | 1.4.3+dfsg-1 | 1.4.4+dfsg-3 |  |
 | libzvbi-common | Updated | No | 0.2.35-16 | 0.2.35-17 |  | | libzvbi-common | Updated | No | 0.2.35-16 | 0.2.35-17 |  |
Line 1045: Line 1079:
 | linux-base | Updated | No | 4.5ubuntu2 | 4.5ubuntu3 |  | | linux-base | Updated | No | 4.5ubuntu2 | 4.5ubuntu3 |  |
 | linux-firmware | Updated | No | 1.183 | 1.187 |  | | linux-firmware | Updated | No | 1.183 | 1.187 |  |
-| linux-generic | Updated | No | 5.3.0.18.21 | 5.4.0.21.25 |  |+| linux-generic | Updated | No | 5.3.0.18.21 | 5.4.0.25.31 |  |
 | linux-headers-5.3.0-18 | Removed | No | 5.3.0-18.19 |  |  | | linux-headers-5.3.0-18 | Removed | No | 5.3.0-18.19 |  |  |
 | linux-headers-5.3.0-18-generic | Removed | No | 5.3.0-18.19 |  |  | | linux-headers-5.3.0-18-generic | Removed | No | 5.3.0-18.19 |  |  |
-| linux-headers-5.4.0-21 | Added | No |  | 5.4.0-21.25 |  | +| linux-headers-5.4.0-25 | Added | No |  | 5.4.0-25.29 |  | 
-| linux-headers-5.4.0-21-generic | Added | No |  | 5.4.0-21.25 |  | +| linux-headers-5.4.0-25-generic | Added | No |  | 5.4.0-25.29 |  | 
-| linux-headers-generic | Updated | No | 5.3.0.18.21 | 5.4.0.21.25 |  |+| linux-headers-generic | Updated | No | 5.3.0.18.21 | 5.4.0.25.31 |  |
 | linux-image-5.3.0-18-generic | Removed | No | 5.3.0-18.19+1 |  |  | | linux-image-5.3.0-18-generic | Removed | No | 5.3.0-18.19+1 |  |  |
-| linux-image-5.4.0-21-generic | Added | No |  | 5.4.0-21.25 |  | +| linux-image-5.4.0-25-generic | Added | No |  | 5.4.0-25.29 |  | 
-| linux-image-generic | Updated | No | 5.3.0.18.21 | 5.4.0.21.25 |  |+| linux-image-generic | Updated | No | 5.3.0.18.21 | 5.4.0.25.31 |  |
 | linux-libc-dev | Removed | No | 5.3.0-18.19 |  |  | | linux-libc-dev | Removed | No | 5.3.0-18.19 |  |  |
 | linux-modules-5.3.0-18-generic | Removed | No | 5.3.0-18.19 |  |  | | linux-modules-5.3.0-18-generic | Removed | No | 5.3.0-18.19 |  |  |
-| linux-modules-5.4.0-21-generic | Added | No |  | 5.4.0-21.25 |  |+| linux-modules-5.4.0-25-generic | Added | No |  | 5.4.0-25.29 |  |
 | linux-modules-extra-5.3.0-18-generic | Removed | No | 5.3.0-18.19 |  |  | | linux-modules-extra-5.3.0-18-generic | Removed | No | 5.3.0-18.19 |  |  |
-| linux-modules-extra-5.4.0-21-generic | Added | No |  | 5.4.0-21.25 |  |+| linux-modules-extra-5.4.0-25-generic | Added | No |  | 5.4.0-25.29 |  |
 | linux-signed-generic | Removed | No | 5.3.0.18.21 |  |  | | linux-signed-generic | Removed | No | 5.3.0.18.21 |  |  |
 | lm-sensors | Updated | No | 1:​3.5.0-3ubuntu1 | 1:​3.6.0-2ubuntu1 |  | | lm-sensors | Updated | No | 1:​3.5.0-3ubuntu1 | 1:​3.6.0-2ubuntu1 |  |
-| locales | Updated | No | 2.30-0ubuntu2 | 2.31-0ubuntu6 ​|  | +| locales | Updated | No | 2.30-0ubuntu2 | 2.31-0ubuntu9 ​|  | 
-| login | Updated | No | 1:​4.5-1.1ubuntu4 | 1:4.8.1-1ubuntu3 ​|  |+| login | Updated | No | 1:​4.5-1.1ubuntu4 | 1:4.8.1-1ubuntu5 ​|  |
 | logsave | Updated | No | 1.45.3-4ubuntu2 | 1.45.5-2ubuntu1 |  | | logsave | Updated | No | 1.45.3-4ubuntu2 | 1.45.5-2ubuntu1 |  |
 | lsb-base | Updated | No | 11.0.1ubuntu1 | 11.1.0ubuntu2 |  | | lsb-base | Updated | No | 11.0.1ubuntu1 | 11.1.0ubuntu2 |  |
Line 1078: Line 1112:
 | mawk | Updated | No | 1.3.3-17ubuntu3 | 1.3.4.20200120-2 |  | | mawk | Updated | No | 1.3.3-17ubuntu3 | 1.3.4.20200120-2 |  |
 | memtest86+ | Updated | No | 5.01-3ubuntu2 | 5.01-3.1ubuntu1 |  | | memtest86+ | Updated | No | 5.01-3ubuntu2 | 5.01-3.1ubuntu1 |  |
-| mesa-va-drivers | Updated | No | 19.2.1-1ubuntu1 | 20.0.2-1ubuntu1 ​|  | +| mesa-va-drivers | Updated | No | 19.2.1-1ubuntu1 | 20.0.4-2ubuntu1 ​|  | 
-| mesa-vdpau-drivers | Updated | No | 19.2.1-1ubuntu1 | 20.0.2-1ubuntu1 ​|  | +| mesa-vdpau-drivers | Updated | No | 19.2.1-1ubuntu1 | 20.0.4-2ubuntu1 ​|  | 
-| mesa-vulkan-drivers | Updated | No | 19.2.1-1ubuntu1 | 20.0.2-1ubuntu1 ​|  |+| mesa-vulkan-drivers | Updated | No | 19.2.1-1ubuntu1 | 20.0.4-2ubuntu1 ​|  |
 | mime-support | Updated | No | 3.63ubuntu1 | 3.64ubuntu1 |  | | mime-support | Updated | No | 3.63ubuntu1 | 3.64ubuntu1 |  |
 | mobile-broadband-provider-info | Updated | No | 20190618-2 | 20190618-3 |  | | mobile-broadband-provider-info | Updated | No | 20190618-2 | 20190618-3 |  |
-| modemmanager | Updated | No | 1.10.4-0.1 | 1.12.6-1 |  | +| modemmanager | Updated | No | 1.10.4-0.1 | 1.12.8-1 |  | 
-| mount | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu8 ​|  |+| mount | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu9 ​|  |
 | mscompress | Updated | No | 0.4-4 | 0.4-7 |  | | mscompress | Updated | No | 0.4-4 | 0.4-7 |  |
-| nano | Updated | No | 4.3-1 | 4.8-|  |+| nano | Updated | No | 4.3-1 | 4.8-1ubuntu1 ​|  |
 | ncurses-base | Updated | No | 6.1+20190803-1ubuntu1 | 6.2-0ubuntu2 |  | | ncurses-base | Updated | No | 6.1+20190803-1ubuntu1 | 6.2-0ubuntu2 |  |
 | ncurses-bin | Updated | No | 6.1+20190803-1ubuntu1 | 6.2-0ubuntu2 |  | | ncurses-bin | Updated | No | 6.1+20190803-1ubuntu1 | 6.2-0ubuntu2 |  |
 | netbase | Updated | No | 5.6 | 6.1 |  | | netbase | Updated | No | 5.6 | 6.1 |  |
 | netcat-openbsd | Updated | No | 1.203-1 | 1.206-1ubuntu1 |  | | netcat-openbsd | Updated | No | 1.203-1 | 1.206-1ubuntu1 |  |
-| netplan.io | Updated | No | 0.98-0ubuntu1 | 0.98-0ubuntu4 ​|  |+| netplan.io | Updated | No | 0.98-0ubuntu1 | 0.99-0ubuntu1 ​|  |
 | network-manager | Updated | No | 1.20.4-2ubuntu2 | 1.22.10-1ubuntu1 |  | | network-manager | Updated | No | 1.20.4-2ubuntu2 | 1.22.10-1ubuntu1 |  |
 | network-manager-gnome | Updated | No | 1.8.22-2ubuntu1 | 1.8.24-1ubuntu2 |  | | network-manager-gnome | Updated | No | 1.8.22-2ubuntu1 | 1.8.24-1ubuntu2 |  |
Line 1099: Line 1133:
 | onboard-common | Updated | No | 1.4.1-2ubuntu5 | 1.4.1-2ubuntu7 |  | | onboard-common | Updated | No | 1.4.1-2ubuntu5 | 1.4.1-2ubuntu7 |  |
 | onboard-data | Updated | No | 1.4.1-2ubuntu5 | 1.4.1-2ubuntu7 |  | | onboard-data | Updated | No | 1.4.1-2ubuntu5 | 1.4.1-2ubuntu7 |  |
-| openprinting-ppds | Updated | No | 20190913-1 | 20200226-0ubuntu1 ​|  |+| openprinting-ppds | Updated | No | 20190913-1 | 20200401-|  |
 | openssh-client | Updated | No | 1:​8.0p1-6build1 | 1:8.2p1-4 |  | | openssh-client | Updated | No | 1:​8.0p1-6build1 | 1:8.2p1-4 |  |
-| openssl | Updated | No | 1.1.1c-1ubuntu4 | 1.1.1d-2ubuntu6 ​|  |+| openssl | Updated | No | 1.1.1c-1ubuntu4 | 1.1.1f-1ubuntu1 ​|  |
 | p11-kit | Updated | No | 0.23.17-2 | 0.23.20-1build1 |  | | p11-kit | Updated | No | 0.23.17-2 | 0.23.20-1build1 |  |
 | p11-kit-modules | Updated | No | 0.23.17-2 | 0.23.20-1build1 |  | | p11-kit-modules | Updated | No | 0.23.17-2 | 0.23.20-1build1 |  |
Line 1110: Line 1144:
 | parole | Updated | Yes | 1.0.4-1 | 1.0.5-1 |  | | parole | Updated | Yes | 1.0.4-1 | 1.0.5-1 |  |
 | parted | Updated | No | 3.2-26 | 3.3-4 |  | | parted | Updated | No | 3.2-26 | 3.3-4 |  |
-| passwd | Updated | No | 1:​4.5-1.1ubuntu4 | 1:4.8.1-1ubuntu3 ​|  |+| passwd | Updated | No | 1:​4.5-1.1ubuntu4 | 1:4.8.1-1ubuntu5 ​|  |
 | pavucontrol | Updated | Yes | 3.0-4 | 4.0-1build1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=885062|Debian #885062]] | | pavucontrol | Updated | Yes | 3.0-4 | 4.0-1build1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=885062|Debian #885062]] |
 | pci.ids | Added | No |  | 0.0~2020.03.20-1 |  | | pci.ids | Added | No |  | 0.0~2020.03.20-1 |  |
Line 1123: Line 1157:
 | pidgin-data | Updated | No | 1:​2.13.0-2.2ubuntu1 | 1:​2.13.0-2.2ubuntu4 |  | | pidgin-data | Updated | No | 1:​2.13.0-2.2ubuntu1 | 1:​2.13.0-2.2ubuntu4 |  |
 | pidgin-libnotify | Removed | No | 0.14-9ubuntu2 |  |  | | pidgin-libnotify | Removed | No | 0.14-9ubuntu2 |  |  |
 +| pinentry-gnome3 | Updated | No | 1.1.0-3 | 1.1.0-3build1 |  |
 +| pinentry-gtk2 | Updated | No | 1.1.0-3 | 1.1.0-3build1 |  |
 | pkg-config | Updated | No | 0.29.1-0ubuntu3 | 0.29.1-0ubuntu4 |  | | pkg-config | Updated | No | 0.29.1-0ubuntu3 | 0.29.1-0ubuntu4 |  |
-| plymouth | Updated | No | 0.9.4git20190712-0ubuntu4 | 0.9.4git20200323-0ubuntu5 ​|  | +| plymouth | Updated | No | 0.9.4git20190712-0ubuntu4 | 0.9.4git20200323-0ubuntu6 ​|  | 
-| plymouth-label | Updated | No | 0.9.4git20190712-0ubuntu4 | 0.9.4git20200323-0ubuntu5 ​|  | +| plymouth-label | Updated | No | 0.9.4git20190712-0ubuntu4 | 0.9.4git20200323-0ubuntu6 ​|  | 
-| plymouth-theme-ubuntu-text | Updated | No | 0.9.4git20190712-0ubuntu4 | 0.9.4git20200323-0ubuntu5 ​|  | +| plymouth-theme-ubuntu-text | Updated | No | 0.9.4git20190712-0ubuntu4 | 0.9.4git20200323-0ubuntu6 ​|  | 
-| plymouth-theme-xubuntu-logo | Updated | No | 19.10.1 | 20.04 |  | +| plymouth-theme-xubuntu-logo | Updated | No | 19.10.1 | 20.04.2 |  | 
-| plymouth-theme-xubuntu-text | Updated | No | 19.10.1 | 20.04 |  |+| plymouth-theme-xubuntu-text | Updated | No | 19.10.1 | 20.04.2 |  |
 | poppler-utils | Updated | No | 0.80.0-0ubuntu1 | 0.86.1-0ubuntu1 |  | | poppler-utils | Updated | No | 0.80.0-0ubuntu1 | 0.86.1-0ubuntu1 |  |
 | popularity-contest | Updated | No | 1.67ubuntu2 | 1.69ubuntu1 |  | | popularity-contest | Updated | No | 1.67ubuntu2 | 1.69ubuntu1 |  |
Line 1137: Line 1173:
 | printer-driver-foo2zjs-common | Updated | No | 20171202dfsg0-2 | 20171202dfsg0-4 |  | | printer-driver-foo2zjs-common | Updated | No | 20171202dfsg0-2 | 20171202dfsg0-4 |  |
 | printer-driver-gutenprint | Removed | No | 5.3.1-7build1 |  |  | | printer-driver-gutenprint | Removed | No | 5.3.1-7build1 |  |  |
-| printer-driver-hpcups | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  |+| printer-driver-hpcups | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  |
 | printer-driver-m2300w | Updated | No | 0.51-13 | 0.51-14 |  | | printer-driver-m2300w | Updated | No | 0.51-13 | 0.51-14 |  |
-| printer-driver-postscript-hp | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  |+| printer-driver-postscript-hp | Updated | No | 3.19.6+dfsg0-1ubuntu1 | 3.20.3+dfsg0-|  |
 | printer-driver-splix | Updated | No | 2.0.0+svn315-7fakesync1 | 2.0.0+svn315-7fakesync1build1 |  | | printer-driver-splix | Updated | No | 2.0.0+svn315-7fakesync1 | 2.0.0+svn315-7fakesync1build1 |  |
 | procps | Updated | No | 2:​3.3.15-2ubuntu3 | 2:​3.3.16-1ubuntu2 |  | | procps | Updated | No | 2:​3.3.15-2ubuntu3 | 2:​3.3.16-1ubuntu2 |  |
 | psmisc | Updated | No | 23.2-1 | 23.3-1 |  | | psmisc | Updated | No | 23.2-1 | 23.3-1 |  |
 | publicsuffix | Updated | No | 20190723.1836-1 | 20200303.0012-1 |  | | publicsuffix | Updated | No | 20190723.1836-1 | 20200303.0012-1 |  |
-| pulseaudio | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu1 ​|  | +| pulseaudio | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu3 ​|  | 
-| pulseaudio-module-bluetooth | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu1 ​|  | +| pulseaudio-module-bluetooth | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu3 ​|  | 
-| pulseaudio-utils | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu1 ​|  |+| pulseaudio-utils | Updated | No | 1:​13.0-1ubuntu1 | 1:13.99.1-1ubuntu3 ​|  |
 | python | Removed | No | 2.7.17-1 |  |  | | python | Removed | No | 2.7.17-1 |  |  |
-| python-apt-common | Updated | No | 1.9.0ubuntu1 | 1.9.|  |+| python-apt-common | Updated | No | 1.9.0ubuntu1 | 2.0.|  |
 | python-defusedxml | Removed | No | 0.5.0-1ubuntu1 |  |  | | python-defusedxml | Removed | No | 0.5.0-1ubuntu1 |  |  |
 | python-lzma | Removed | Yes | 0.5.3-4 |  |  | | python-lzma | Removed | Yes | 0.5.3-4 |  |  |
Line 1158: Line 1194:
 | python2.7 | Removed | No | 2.7.17~rc1-1 |  |  | | python2.7 | Removed | No | 2.7.17~rc1-1 |  |  |
 | python2.7-minimal | Removed | No | 2.7.17~rc1-1 |  |  | | python2.7-minimal | Removed | No | 2.7.17~rc1-1 |  |  |
-| python3 | Updated | No | 3.7.5-1 | 3.8.2-0ubuntu1 ​|  | +| python3 | Updated | No | 3.7.5-1 | 3.8.2-0ubuntu2 ​|  | 
-| python3-apport | Updated | No | 2.20.11-0ubuntu8 | 2.20.11-0ubuntu22 ​|  | +| python3-apport | Updated | No | 2.20.11-0ubuntu8 | 2.20.11-0ubuntu27 ​|  | 
-| python3-apt | Updated | No | 1.9.0ubuntu1 | 1.9.|  |+| python3-apt | Updated | No | 1.9.0ubuntu1 | 2.0.|  |
 | python3-aptdaemon | Updated | No | 1.1.1+bzr982-0ubuntu28 | 1.1.1+bzr982-0ubuntu32 |  | | python3-aptdaemon | Updated | No | 1.1.1+bzr982-0ubuntu28 | 1.1.1+bzr982-0ubuntu32 |  |
 | python3-aptdaemon.gtk3widgets | Updated | No | 1.1.1+bzr982-0ubuntu28 | 1.1.1+bzr982-0ubuntu32 |  | | python3-aptdaemon.gtk3widgets | Updated | No | 1.1.1+bzr982-0ubuntu28 | 1.1.1+bzr982-0ubuntu32 |  |
Line 1169: Line 1205:
 | python3-cffi-backend | Updated | No | 1.12.3-1build1 | 1.14.0-1build1 |  | | python3-cffi-backend | Updated | No | 1.12.3-1build1 | 1.14.0-1build1 |  |
 | python3-chardet | Updated | No | 3.0.4-4 | 3.0.4-4build1 |  | | python3-chardet | Updated | No | 3.0.4-4 | 3.0.4-4build1 |  |
-| python3-commandnotfound | Updated | No | 19.10.0 | 20.04.|  |+| python3-commandnotfound | Updated | No | 19.10.0 | 20.04.|  |
 | python3-cryptography | Updated | No | 2.6.1-3.1 | 2.8-3 |  | | python3-cryptography | Updated | No | 2.6.1-3.1 | 2.8-3 |  |
 | python3-cups | Updated | No | 1.9.73-2build2 | 1.9.73-3build1 |  | | python3-cups | Updated | No | 1.9.73-2build2 | 1.9.73-3build1 |  |
Line 1175: Line 1211:
 | python3-dateutil | Updated | No | 2.7.3-3 | 2.7.3-3ubuntu1 |  | | python3-dateutil | Updated | No | 2.7.3-3 | 2.7.3-3ubuntu1 |  |
 | python3-dbus | Updated | No | 1.2.12-1 | 1.2.16-1build1 |  | | python3-dbus | Updated | No | 1.2.12-1 | 1.2.16-1build1 |  |
-| python3-debian | Updated | No | 0.1.36 | 0.1.36build1 ​|  |+| python3-debian | Updated | No | 0.1.36 | 0.1.36ubuntu1 ​|  |
 | python3-debianbts | Removed | No | 2.8.2 |  |  | | python3-debianbts | Removed | No | 2.8.2 |  |  |
 | python3-defer | Updated | No | 1.0.6-2build1 | 1.0.6-2.1 |  | | python3-defer | Updated | No | 1.0.6-2build1 | 1.0.6-2.1 |  |
 | python3-distro | Updated | No | 1.3.0-1 | 1.4.0-1 |  | | python3-distro | Updated | No | 1.3.0-1 | 1.4.0-1 |  |
 | python3-distro-info | Updated | No | 0.21ubuntu4 | 0.23ubuntu1 |  | | python3-distro-info | Updated | No | 0.21ubuntu4 | 0.23ubuntu1 |  |
-| python3-distupgrade | Updated | No | 1:19.10.15 | 1:20.04.16 |  |+| python3-distupgrade | Updated | No | 1:19.10.15 | 1:20.04.18 |  |
 | python3-entrypoints | Updated | No | 0.3-1 | 0.3-2ubuntu1 |  | | python3-entrypoints | Updated | No | 0.3-1 | 0.3-2ubuntu1 |  |
 | python3-gdbm | Updated | No | 3.7.5~rc1-1 | 3.8.2-1ubuntu1 |  | | python3-gdbm | Updated | No | 3.7.5~rc1-1 | 3.8.2-1ubuntu1 |  |
 | python3-gi | Updated | No | 3.34.0-1 | 3.36.0-1 |  | | python3-gi | Updated | No | 3.34.0-1 | 3.36.0-1 |  |
 | python3-gi-cairo | Updated | No | 3.34.0-1 | 3.36.0-1 |  | | python3-gi-cairo | Updated | No | 3.34.0-1 | 3.36.0-1 |  |
-| python3-httplib2 | Updated | No | 0.11.3-2 | 0.14.0-|  |+| python3-httplib2 | Updated | No | 0.11.3-2 | 0.14.0-1ubuntu1 ​|  |
 | python3-icu | Updated | No | 2.2-2 | 2.4.2-0ubuntu3 |  | | python3-icu | Updated | No | 2.2-2 | 2.4.2-0ubuntu3 |  |
 | python3-idna | Updated | No | 2.6-2 | 2.8-1 |  | | python3-idna | Updated | No | 2.6-2 | 2.8-1 |  |
-| python3-jwt | Updated | No | 1.7.0-2 | 1.7.1-2ubuntu1 ​|  |+| python3-jwt | Updated | No | 1.7.0-2 | 1.7.1-2ubuntu2 ​|  |
 | python3-keyring | Updated | No | 18.0.1-1 | 18.0.1-2ubuntu1 |  | | python3-keyring | Updated | No | 18.0.1-1 | 18.0.1-2ubuntu1 |  |
-| python3-launchpadlib | Updated | No | 1.10.7-1 | 1.10.10-1 |  |+| python3-launchpadlib | Updated | No | 1.10.7-1 | 1.10.13-1 |  |
 | python3-lazr.restfulclient | Updated | No | 0.14.2-1 | 0.14.2-2build1 |  | | python3-lazr.restfulclient | Updated | No | 0.14.2-1 | 0.14.2-2build1 |  |
 | python3-lazr.uri | Updated | No | 1.0.3-3 | 1.0.3-4build1 |  | | python3-lazr.uri | Updated | No | 1.0.3-3 | 1.0.3-4build1 |  |
 | python3-magic | Removed | No | 2:0.4.15-2 |  |  | | python3-magic | Removed | No | 2:0.4.15-2 |  |  |
-| python3-minimal | Updated | No | 3.7.5-1 | 3.8.2-0ubuntu1 ​|  |+| python3-minimal | Updated | No | 3.7.5-1 | 3.8.2-0ubuntu2 ​|  |
 | python3-nacl | Updated | No | 1.3.0-2 | 1.3.0-5 |  | | python3-nacl | Updated | No | 1.3.0-2 | 1.3.0-5 |  |
 | python3-netifaces | Updated | No | 0.10.4-1build3 | 0.10.4-1ubuntu4 |  | | python3-netifaces | Updated | No | 0.10.4-1build3 | 0.10.4-1ubuntu4 |  |
-| python3-oauthlib | Updated | No | 2.1.0-1 | 3.1.0-1ubuntu1 ​|  |+| python3-oauthlib | Updated | No | 2.1.0-1 | 3.1.0-1ubuntu2 ​|  |
 | python3-olefile | Updated | No | 0.46-1 | 0.46-2 |  | | python3-olefile | Updated | No | 0.46-1 | 0.46-2 |  |
 | python3-pam | Updated | No | 0.4.2-13.2ubuntu6 | 0.4.2-13.2ubuntu8 |  | | python3-pam | Updated | No | 0.4.2-13.2ubuntu6 | 0.4.2-13.2ubuntu8 |  |
Line 1203: Line 1239:
 | python3-pil | Updated | No | 6.1.0-1 | 7.0.0-4build1 |  | | python3-pil | Updated | No | 6.1.0-1 | 7.0.0-4build1 |  |
 | python3-pkg-resources | Updated | No | 41.1.0-1 | 45.2.0-1 |  | | python3-pkg-resources | Updated | No | 41.1.0-1 | 45.2.0-1 |  |
-| python3-problem-report | Updated | No | 2.20.11-0ubuntu8 | 2.20.11-0ubuntu22 ​|  |+| python3-problem-report | Updated | No | 2.20.11-0ubuntu8 | 2.20.11-0ubuntu27 ​|  |
 | python3-psutil | Updated | No | 5.5.1-1build1 | 5.5.1-1ubuntu4 |  | | python3-psutil | Updated | No | 5.5.1-1build1 | 5.5.1-1ubuntu4 |  |
 | python3-ptyprocess | Updated | No | 0.6.0-1 | 0.6.0-1ubuntu1 |  | | python3-ptyprocess | Updated | No | 0.6.0-1 | 0.6.0-1ubuntu1 |  |
Line 1216: Line 1252:
 | python3-simplejson | Updated | No | 3.16.0-1ubuntu1 | 3.16.0-2ubuntu2 |  | | python3-simplejson | Updated | No | 3.16.0-1ubuntu1 | 3.16.0-2ubuntu2 |  |
 | python3-six | Updated | No | 1.12.0-2 | 1.14.0-2 |  | | python3-six | Updated | No | 1.12.0-2 | 1.14.0-2 |  |
-| python3-software-properties | Updated | No | 0.98.5 | 0.98.|  |+| python3-software-properties | Updated | No | 0.98.5 | 0.98.|  |
 | python3-systemd | Updated | No | 234-3 | 234-3build2 |  | | python3-systemd | Updated | No | 234-3 | 234-3build2 |  |
 | python3-talloc | Updated | No | 2.1.16-0ubuntu2 | 2.3.0-3ubuntu1 |  | | python3-talloc | Updated | No | 2.1.16-0ubuntu2 | 2.3.0-3ubuntu1 |  |
 | python3-uno | Updated | No | 1:​6.3.2-0ubuntu2 | 1:​6.4.2-0ubuntu3 |  | | python3-uno | Updated | No | 1:​6.3.2-0ubuntu2 | 1:​6.4.2-0ubuntu3 |  |
-| python3-update-manager | Updated | No | 1:19.04.8 | 1:20.04.|  |+| python3-update-manager | Updated | No | 1:19.04.8 | 1:20.04.|  |
 | python3-urllib3 | Updated | No | 1.24.1-1ubuntu1 | 1.25.8-1 |  | | python3-urllib3 | Updated | No | 1.24.1-1ubuntu1 | 1.25.8-1 |  |
 | python3-wadllib | Updated | No | 1.3.3-2 | 1.3.3-3build1 |  | | python3-wadllib | Updated | No | 1.3.3-2 | 1.3.3-3build1 |  |
Line 1232: Line 1268:
 | rdate | Updated | No | 1:1.2-6 | 1:1.10-2 |  | | rdate | Updated | No | 1:1.2-6 | 1:1.10-2 |  |
 | readline-common | Updated | No | 8.0-3 | 8.0-4 |  | | readline-common | Updated | No | 8.0-3 | 8.0-4 |  |
-| rfkill | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu8 ​|  |+| rfkill | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu9 ​|  |
 | rsync | Updated | No | 3.1.3-6 | 3.1.3-8 |  | | rsync | Updated | No | 3.1.3-6 | 3.1.3-8 |  |
 | rsyslog | Updated | No | 8.1901.0-1ubuntu4 | 8.2001.0-1ubuntu1 |  | | rsyslog | Updated | No | 8.1901.0-1ubuntu4 | 8.2001.0-1ubuntu1 |  |
Line 1238: Line 1274:
 | sane-utils | Updated | No | 1.0.27-3.2ubuntu3 | 1.0.29-0ubuntu5 |  | | sane-utils | Updated | No | 1.0.27-3.2ubuntu3 | 1.0.29-0ubuntu5 |  |
 | sensible-utils | Updated | No | 0.0.12 | 0.0.12+nmu1 |  | | sensible-utils | Updated | No | 0.0.12 | 0.0.12+nmu1 |  |
 +| sgml-base | Added | No |  | 1.29.1 |  |
 +| sgml-data | Added | No |  | 2.0.11 |  |
 | sgt-launcher | Updated | Yes | 0.2.4-0ubuntu1 | 0.2.5-0ubuntu1 |  | | sgt-launcher | Updated | Yes | 0.2.4-0ubuntu1 | 0.2.5-0ubuntu1 |  |
 | sgt-puzzles | Updated | Yes | 20170606.272beef-1ubuntu1 | 20191231.79a5378-3 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=925078|Debian #925078]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=925824|Debian #925824]] | | sgt-puzzles | Updated | Yes | 20170606.272beef-1ubuntu1 | 20191231.79a5378-3 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=925078|Debian #925078]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=925824|Debian #925824]] |
 | shared-mime-info | Updated | No | 1.10-1 | 1.15-1 |  | | shared-mime-info | Updated | No | 1.10-1 | 1.15-1 |  |
 | simple-scan | Updated | No | 3.34.1-1 | 3.36.0-0ubuntu1 |  | | simple-scan | Updated | No | 3.34.1-1 | 3.36.0-0ubuntu1 |  |
-| snapd | Updated | No | 2.41+19.10.1 | 2.44.2+20.04 |  | +| snapd | Updated | No | 2.41+19.10.1 | 2.44.3+20.04 |  | 
-| software-properties-common | Updated | No | 0.98.5 | 0.98.|  | +| software-properties-common | Updated | No | 0.98.5 | 0.98.|  | 
-| software-properties-gtk | Updated | No | 0.98.5 | 0.98.|  |+| software-properties-gtk | Updated | No | 0.98.5 | 0.98.|  |
 | sound-icons | Updated | No | 0.1-6 | 0.1-7 |  | | sound-icons | Updated | No | 0.1-6 | 0.1-7 |  |
 | speech-dispatcher | Updated | No | 0.9.1-2 | 0.9.1-4 |  | | speech-dispatcher | Updated | No | 0.9.1-2 | 0.9.1-4 |  |
Line 1253: Line 1291:
 | system-config-printer-common | Updated | No | 1.5.11-4ubuntu1 | 1.5.12-0ubuntu1 |  | | system-config-printer-common | Updated | No | 1.5.11-4ubuntu1 | 1.5.12-0ubuntu1 |  |
 | system-config-printer-udev | Updated | No | 1.5.11-4ubuntu1 | 1.5.12-0ubuntu1 |  | | system-config-printer-udev | Updated | No | 1.5.11-4ubuntu1 | 1.5.12-0ubuntu1 |  |
-| systemd | Updated | No | 242-7ubuntu3 | 245.2-1ubuntu2 ​|  | +| systemd | Updated | No | 242-7ubuntu3 | 245.4-4ubuntu1 ​|  | 
-| systemd-sysv | Updated | No | 242-7ubuntu3 | 245.2-1ubuntu2 ​|  |+| systemd-sysv | Updated | No | 242-7ubuntu3 | 245.4-4ubuntu1 |  | 
 +| systemd-timesyncd | Added | No |  | 245.4-4ubuntu1 ​|  |
 | sysvinit-utils | Updated | No | 2.95-5ubuntu2 | 2.96-2.1ubuntu1 |  | | sysvinit-utils | Updated | No | 2.95-5ubuntu2 | 2.96-2.1ubuntu1 |  |
 | tar | Updated | No | 1.30+dfsg-6 | 1.30+dfsg-7 |  | | tar | Updated | No | 1.30+dfsg-6 | 1.30+dfsg-7 |  |
Line 1261: Line 1300:
 | thermald | Updated | No | 1.9.0-1 | 1.9.1-1build1 |  | | thermald | Updated | No | 1.9.0-1 | 1.9.1-1build1 |  |
 | thin-provisioning-tools | Updated | No | 0.7.6-2.1ubuntu1 | 0.8.5-4build1 |  | | thin-provisioning-tools | Updated | No | 0.7.6-2.1ubuntu1 | 0.8.5-4build1 |  |
-| thunar | Updated | Yes | 1.8.9-1 | 1.8.12-|  | +| thunar | Updated | Yes | 1.8.9-1 | 1.8.14-0ubuntu1 ​|  | 
-| thunar-data | Updated | No | 1.8.9-1 | 1.8.12-|  | +| thunar-data | Updated | No | 1.8.9-1 | 1.8.14-0ubuntu1 ​|  | 
-| thunderbird | Updated | No | 1:​68.1.2+build1-0ubuntu1 | 1:68.6.0+build2-0ubuntu1 ​|  |+| thunderbird | Updated | No | 1:​68.1.2+build1-0ubuntu1 | 1:68.7.0+build1-0ubuntu2 ​|  |
 | tpm-udev | Added | No |  | 0.4 |  | | tpm-udev | Added | No |  | 0.4 |  |
 | transmission-common | Updated | No | 2.94-2ubuntu1 | 2.94-2ubuntu3 |  | | transmission-common | Updated | No | 2.94-2ubuntu1 | 2.94-2ubuntu3 |  |
Line 1270: Line 1309:
 | tumbler-common | Updated | No | 0.2.7-2 | 0.2.8-1 |  | | tumbler-common | Updated | No | 0.2.7-2 | 0.2.8-1 |  |
 | tzdata | Updated | No | 2019c-3 | 2019c-3ubuntu1 |  | | tzdata | Updated | No | 2019c-3 | 2019c-3ubuntu1 |  |
-| ubiquity | Updated | No | 19.10.21 | 20.04.|  | +| ubiquity | Updated | No | 19.10.21 | 20.04.14 |  | 
-| ubiquity-casper | Updated | No | 1.427 | 1.442 |  | +| ubiquity-casper | Updated | No | 1.427 | 1.445 |  | 
-| ubiquity-frontend-gtk | Updated | No | 19.10.21 | 20.04.|  | +| ubiquity-frontend-gtk | Updated | No | 19.10.21 | 20.04.14 |  | 
-| ubiquity-slideshow-xubuntu | Updated | No | 150 | 158 |  | +| ubiquity-slideshow-xubuntu | Updated | No | 150 | 160 |  | 
-| ubiquity-ubuntu-artwork | Updated | No | 19.10.21 | 20.04.|  | +| ubiquity-ubuntu-artwork | Updated | No | 19.10.21 | 20.04.14 |  | 
-| ubuntu-advantage-tools | Updated | No | 19.5.1 | 20.2.1~0ubuntu1 ​|  |+| ubuntu-advantage-tools | Updated | No | 19.5.1 | 20.|  |
 | ubuntu-drivers-common | Updated | No | 1:0.7.6 | 1:0.8 |  | | ubuntu-drivers-common | Updated | No | 1:0.7.6 | 1:0.8 |  |
-| ubuntu-keyring | Updated | No | 2018.09.18.1 | 2020.02.11.|  | +| ubuntu-keyring | Updated | No | 2018.09.18.1 | 2020.02.11.|  | 
-| ubuntu-minimal | Updated | No | 1.440 | 1.447 |  |+| ubuntu-minimal | Updated | No | 1.440 | 1.449 |  |
 | ubuntu-mono | Updated | No | 19.04-0ubuntu1 | 19.04-0ubuntu3 |  | | ubuntu-mono | Updated | No | 19.04-0ubuntu1 | 19.04-0ubuntu3 |  |
-| ubuntu-release-upgrader-core | Updated | No | 1:19.10.15 | 1:20.04.16 |  | +| ubuntu-release-upgrader-core | Updated | No | 1:19.10.15 | 1:20.04.18 |  | 
-| ubuntu-release-upgrader-gtk | Updated | No | 1:19.10.15 | 1:20.04.16 |  | +| ubuntu-release-upgrader-gtk | Updated | No | 1:19.10.15 | 1:20.04.18 |  | 
-| ubuntu-standard | Updated | No | 1.440 | 1.447 |  | +| ubuntu-standard | Updated | No | 1.440 | 1.449 |  | 
-| udev | Updated | No | 242-7ubuntu3 | 245.2-1ubuntu2 ​|  |+| udev | Updated | No | 242-7ubuntu3 | 245.4-4ubuntu1 ​|  |
 | udisks2 | Updated | No | 2.8.4-1 | 2.8.4-1ubuntu1 |  | | udisks2 | Updated | No | 2.8.4-1 | 2.8.4-1ubuntu1 |  |
-| ufw | Updated | No | 0.36-1ubuntu3 | 0.36-|  | +| ufw | Updated | No | 0.36-1ubuntu3 | 0.36-|  | 
-| unattended-upgrades | Updated | No | 1.14ubuntu1 | 2.|  |+| unattended-upgrades | Updated | No | 1.14ubuntu1 | 2.|  |
 | uno-libs-private | Added | No |  | 1:​6.4.2-0ubuntu3 |  | | uno-libs-private | Added | No |  | 1:​6.4.2-0ubuntu3 |  |
 | uno-libs3 | Removed | No | 6.3.2-0ubuntu2 |  |  | | uno-libs3 | Removed | No | 6.3.2-0ubuntu2 |  |  |
-| update-manager | Updated | No | 1:19.04.8 | 1:20.04.|  | +| update-manager | Updated | No | 1:19.04.8 | 1:20.04.|  | 
-| update-manager-core | Updated | No | 1:19.04.8 | 1:20.04.|  |+| update-manager-core | Updated | No | 1:19.04.8 | 1:20.04.|  |
 | update-notifier | Updated | No | 3.192.26 | 3.192.30 |  | | update-notifier | Updated | No | 3.192.26 | 3.192.30 |  |
 | update-notifier-common | Updated | No | 3.192.26 | 3.192.30 |  | | update-notifier-common | Updated | No | 3.192.26 | 3.192.30 |  |
Line 1300: Line 1339:
 | usbmuxd | Updated | No | 1.1.1~git20181007.f838cf6-1 | 1.1.1~git20191130.9af2b12-1 |  | | usbmuxd | Updated | No | 1.1.1~git20181007.f838cf6-1 | 1.1.1~git20191130.9af2b12-1 |  |
 | usbutils | Updated | No | 1:012-1 | 1:012-2 |  | | usbutils | Updated | No | 1:012-1 | 1:012-2 |  |
-| util-linux | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu8 ​|  | +| util-linux | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu9 ​|  | 
-| uuid-runtime | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu8 ​|  | +| uuid-runtime | Updated | No | 2.34-0.1ubuntu2 | 2.34-0.1ubuntu9 ​|  | 
-| va-driver-all | Updated | No | 2.5.0-1 | 2.6.1-|  |+| va-driver-all | Updated | No | 2.5.0-1 | 2.7.0-|  |
 | vdpau-driver-all | Updated | No | 1.2-1ubuntu1 | 1.3-1ubuntu2 |  | | vdpau-driver-all | Updated | No | 1.2-1ubuntu1 | 1.3-1ubuntu2 |  |
-| vim-common | Updated | No | 2:​8.1.0875-5ubuntu2 | 2:8.1.2269-1ubuntu4 ​|  | +| vim-common | Updated | No | 2:​8.1.0875-5ubuntu2 | 2:8.1.2269-1ubuntu5 ​|  | 
-| vim-tiny | Updated | No | 2:​8.1.0875-5ubuntu2 | 2:8.1.2269-1ubuntu4 ​|  |+| vim-tiny | Updated | No | 2:​8.1.0875-5ubuntu2 | 2:8.1.2269-1ubuntu5 ​|  |
 | whiptail | Updated | No | 0.52.21-2ubuntu1 | 0.52.21-4ubuntu2 |  | | whiptail | Updated | No | 0.52.21-2ubuntu1 | 0.52.21-4ubuntu2 |  |
 | whoopsie | Updated | No | 0.2.66 | 0.2.69 |  | | whoopsie | Updated | No | 0.2.66 | 0.2.69 |  |
 | whoopsie-preferences | Updated | No | 21 | 22 |  | | whoopsie-preferences | Updated | No | 21 | 22 |  |
-| wpasupplicant | Updated | No | 2:​2.9-1ubuntu2 | 2:2.9-1ubuntu3 ​|  |+| wpasupplicant | Updated | No | 2:​2.9-1ubuntu2 | 2:2.9-1ubuntu4 ​|  |
 | x11-apps | Updated | No | 7.7+7build1 | 7.7+8 |  | | x11-apps | Updated | No | 7.7+7build1 | 7.7+8 |  |
 | x11-common | Updated | No | 1:​7.7+19ubuntu12 | 1:​7.7+19ubuntu14 |  | | x11-common | Updated | No | 1:​7.7+19ubuntu12 | 1:​7.7+19ubuntu14 |  |
Line 1329: Line 1368:
 | xfce4-screenshooter | Updated | Yes | 1.9.6-1 | 1.9.7-1 |  | | xfce4-screenshooter | Updated | Yes | 1.9.6-1 | 1.9.7-1 |  |
 | xfce4-session | Updated | Yes | 4.14.0-0ubuntu1 | 4.14.2-0ubuntu1 |  | | xfce4-session | Updated | Yes | 4.14.0-0ubuntu1 | 4.14.2-0ubuntu1 |  |
-| xfce4-settings | Updated | Yes | 4.14.1-1ubuntu1 | 4.14.2-1ubuntu1 ​| [[https://​bugs.launchpad.net/​bugs/​1050012|Launchpad #1050012]], [[https://​bugs.launchpad.net/​bugs/​1050012|Launchpad #1050012]], [[https://​bugs.launchpad.net/​bugs/​1157706|Launchpad #1157706]], [[https://​bugs.launchpad.net/​bugs/​1157706|Launchpad #1157706]], [[https://​bugs.launchpad.net/​bugs/​1322305|Launchpad #1322305]], [[https://​bugs.launchpad.net/​bugs/​1322305|Launchpad #1322305]] |+| xfce4-settings | Updated | Yes | 4.14.1-1ubuntu1 | 4.14.3-0ubuntu1 ​| [[https://​bugs.launchpad.net/​bugs/​1050012|Launchpad #1050012]], [[https://​bugs.launchpad.net/​bugs/​1050012|Launchpad #1050012]], [[https://​bugs.launchpad.net/​bugs/​1157706|Launchpad #1157706]], [[https://​bugs.launchpad.net/​bugs/​1157706|Launchpad #1157706]], [[https://​bugs.launchpad.net/​bugs/​1322305|Launchpad #1322305]], [[https://​bugs.launchpad.net/​bugs/​1322305|Launchpad #1322305]], [[https://​bugs.launchpad.net/​bugs/​1837071|Launchpad #1837071]] |
 | xfce4-statusnotifier-plugin | Updated | Yes | 0.2.1-1 | 0.2.2-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=891237|Debian #891237]] | | xfce4-statusnotifier-plugin | Updated | Yes | 0.2.1-1 | 0.2.2-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=891237|Debian #891237]] |
 +| xfce4-taskmanager | Updated | Yes | 1.2.2-1 | 1.2.3-0ubuntu1 | [[https://​bugs.launchpad.net/​bugs/​1740578|Launchpad #1740578]] |
 | xfce4-terminal | Updated | Yes | 0.8.8-1 | 0.8.9.1-1 |  | | xfce4-terminal | Updated | Yes | 0.8.8-1 | 0.8.9.1-1 |  |
 | xfce4-weather-plugin | Updated | Yes | 0.10.0-1 | 0.10.1-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=258600|Debian #258600]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=265249|Debian #265249]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=265250|Debian #265250]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=315447|Debian #315447]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=381925|Debian #381925]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=483952|Debian #483952]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=510215|Debian #510215]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=564361|Debian #564361]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=579972|Debian #579972]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=647749|Debian #647749]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=647749|Debian #647749]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=774101|Debian #774101]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=778800|Debian #778800]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899951|Debian #899951]] | | xfce4-weather-plugin | Updated | Yes | 0.10.0-1 | 0.10.1-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=258600|Debian #258600]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=265249|Debian #265249]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=265250|Debian #265250]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=315447|Debian #315447]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=381925|Debian #381925]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=483952|Debian #483952]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=510215|Debian #510215]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=564361|Debian #564361]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=579972|Debian #579972]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=647749|Debian #647749]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=647749|Debian #647749]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=774101|Debian #774101]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=778800|Debian #778800]], [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=899951|Debian #899951]] |
Line 1338: Line 1378:
 | xfpanel-switch | Updated | Yes | 1.0.9-0ubuntu1 | 1.0.10-0ubuntu1 |  | | xfpanel-switch | Updated | Yes | 1.0.9-0ubuntu1 | 1.0.10-0ubuntu1 |  |
 | xfsprogs | Updated | No | 5.0.0-1ubuntu1 | 5.3.0-1ubuntu2 |  | | xfsprogs | Updated | No | 5.0.0-1ubuntu1 | 5.3.0-1ubuntu2 |  |
-| xfwm4 | Updated | Yes | 4.14.0-1 | 4.14.0-2ubuntu1 ​| [[https://​bugs.launchpad.net/​bugs/​1869567|Launchpad #1869567]] | +| xfwm4 | Updated | Yes | 4.14.0-1 | 4.14.1-0ubuntu1 ​| [[https://​bugs.launchpad.net/​bugs/​1869567|Launchpad #1869567]] | 
-| xiccd | Updated | No | 0.2.4-1 | 0.3.0-1 |  |+| xiccd | Updated | Yes | 0.2.4-1 | 0.3.0-1 | [[https://​bugs.debian.org/​cgi-bin/​bugreport.cgi?​bug=875371|Debian #​875371]] ​|
 | xinput | Updated | No | 1.6.3-0ubuntu1 | 1.6.3-1 |  | | xinput | Updated | No | 1.6.3-0ubuntu1 | 1.6.3-1 |  |
 | xkb-data | Updated | No | 2.26-2ubuntu2 | 2.29-2 |  | | xkb-data | Updated | No | 2.26-2ubuntu2 | 2.29-2 |  |
 +| xml-core | Added | No |  | 0.18+nmu1 |  |
 | xorg | Updated | No | 1:​7.7+19ubuntu12 | 1:​7.7+19ubuntu14 |  | | xorg | Updated | No | 1:​7.7+19ubuntu12 | 1:​7.7+19ubuntu14 |  |
-| xserver-common | Updated | No | 2:​1.20.5+git20191008-0ubuntu1 | 2:1.20.7-2ubuntu2 |  |+| xserver-common | Updated | No | 2:​1.20.5+git20191008-0ubuntu1 | 2:1.20.8-2ubuntu2 |  |
 | xserver-xorg | Updated | No | 1:​7.7+19ubuntu12 | 1:​7.7+19ubuntu14 |  | | xserver-xorg | Updated | No | 1:​7.7+19ubuntu12 | 1:​7.7+19ubuntu14 |  |
-| xserver-xorg-core | Updated | No | 2:​1.20.5+git20191008-0ubuntu1 | 2:1.20.7-2ubuntu2 |  |+| xserver-xorg-core | Updated | No | 2:​1.20.5+git20191008-0ubuntu1 | 2:1.20.8-2ubuntu2 |  |
 | xserver-xorg-input-all | Updated | No | 1:​7.7+19ubuntu12 | 1:​7.7+19ubuntu14 |  | | xserver-xorg-input-all | Updated | No | 1:​7.7+19ubuntu12 | 1:​7.7+19ubuntu14 |  |
 +| xserver-xorg-input-synaptics | Updated | Yes | 1.9.1-1ubuntu1 | 1.9.1-1ubuntu3 |  |
 | xserver-xorg-input-wacom | Updated | No | 1:​0.36.1-0ubuntu2 | 1:​0.39.0-0ubuntu1 |  | | xserver-xorg-input-wacom | Updated | No | 1:​0.36.1-0ubuntu2 | 1:​0.39.0-0ubuntu1 |  |
-| xserver-xorg-legacy | Updated | No | 2:​1.20.5+git20191008-0ubuntu1 | 2:1.20.7-2ubuntu2 |  |+| xserver-xorg-legacy | Updated | No | 2:​1.20.5+git20191008-0ubuntu1 | 2:1.20.8-2ubuntu2 |  |
 | xserver-xorg-video-all | Updated | No | 1:​7.7+19ubuntu12 | 1:​7.7+19ubuntu14 |  | | xserver-xorg-video-all | Updated | No | 1:​7.7+19ubuntu12 | 1:​7.7+19ubuntu14 |  |
 | xserver-xorg-video-amdgpu | Updated | No | 19.0.1-1ubuntu1 | 19.1.0-1 |  | | xserver-xorg-video-amdgpu | Updated | No | 19.0.1-1ubuntu1 | 19.1.0-1 |  |
 | xserver-xorg-video-ati | Updated | No | 1:​19.0.1-1ubuntu1 | 1:19.1.0-1 |  | | xserver-xorg-video-ati | Updated | No | 1:​19.0.1-1ubuntu1 | 1:19.1.0-1 |  |
-| xserver-xorg-video-qxl | Updated | No | 0.1.5-2build2 | 0.1.5-2ubuntu2 ​|  |+| xserver-xorg-video-intel | Updated | No | 2:​2.99.917+git20190815-1 | 2:​2.99.917+git20200226-1 |  | 
 +| xserver-xorg-video-qxl | Updated | No | 0.1.5-2build2 | 0.1.5+git20200331-|  |
 | xserver-xorg-video-radeon | Updated | No | 1:​19.0.1-1ubuntu1 | 1:19.1.0-1 |  | | xserver-xorg-video-radeon | Updated | No | 1:​19.0.1-1ubuntu1 | 1:19.1.0-1 |  |
 +| xserver-xorg-video-vmware | Updated | No | 1:​13.3.0-2build1 | 1:13.3.0-3 |  |
 | xterm | Updated | No | 348-2ubuntu1 | 353-1ubuntu1 |  | | xterm | Updated | No | 348-2ubuntu1 | 353-1ubuntu1 |  |
-| xubuntu-artwork | Updated | Yes | 19.10.1 | 20.04 |  |+| xubuntu-artwork | Updated | Yes | 19.10.1 | 20.04.2 |  | 
 +| xubuntu-community-wallpapers | Updated | No | 18.04.0 | 20.04.0 |  | 
 +| xubuntu-community-wallpapers-bionic | Removed | No | 18.04.0 |  |  | 
 +| xubuntu-community-wallpapers-focal | Added | No |  | 20.04.0 ​|  |
 | xubuntu-core | Updated | No | 2.231 | 2.233 |  | | xubuntu-core | Updated | No | 2.231 | 2.233 |  |
-| xubuntu-default-settings | Updated | Yes | 19.10.1 | 20.04 | [[https://​bugs.launchpad.net/​bugs/​1829778|Launchpad #1829778]], [[https://​bugs.launchpad.net/​bugs/​1833863|Launchpad #1833863]], [[https://​bugs.launchpad.net/​bugs/​1835668|Launchpad #1835668]] |+| xubuntu-default-settings | Updated | Yes | 19.10.1 | 20.04.4 | [[https://​bugs.launchpad.net/​bugs/​1829778|Launchpad #1829778]], [[https://​bugs.launchpad.net/​bugs/​1833863|Launchpad #1833863]], [[https://​bugs.launchpad.net/​bugs/​1835668|Launchpad #1835668]], [[https://​bugs.launchpad.net/​bugs/​1866537|Launchpad #1866537]], [[https://​bugs.launchpad.net/​bugs/​1867515|Launchpad #1867515]], [[https://​bugs.launchpad.net/​bugs/​1872058|Launchpad #1872058]] |
 | xubuntu-desktop | Updated | No | 2.231 | 2.233 |  | | xubuntu-desktop | Updated | No | 2.231 | 2.233 |  |
-| xubuntu-live-settings | Updated | No | 19.10.1 | 20.04 |  | +| xubuntu-live-settings | Updated | No | 19.10.1 | 20.04.4 |  | 
-| xubuntu-wallpapers | Updated | No | 19.10.1 | 20.04 |  | +| xubuntu-wallpapers | Updated | No | 19.10.1 | 20.04.2 |  | 
-| xxd | Updated | No | 2:​8.1.0875-5ubuntu2 | 2:8.1.2269-1ubuntu4 ​|  |+| xxd | Updated | No | 2:​8.1.0875-5ubuntu2 | 2:8.1.2269-1ubuntu5 |  | 
 +| yelp | Updated | No | 3.34.0-1 | 3.36.0-1 ​|  |
 | yelp-xsl | Updated | No | 3.34.0-1 | 3.36.0-1 |  | | yelp-xsl | Updated | No | 3.34.0-1 | 3.36.0-1 |  |
 | yudit-common | Updated | No | 2.9.6-8 | 2.9.6-8build1 |  | | yudit-common | Updated | No | 2.9.6-8 | 2.9.6-8build1 |  |
 | zenity | Updated | No | 3.32.0-4 | 3.32.0-5 |  | | zenity | Updated | No | 3.32.0-4 | 3.32.0-5 |  |
 | zenity-common | Updated | No | 3.32.0-4 | 3.32.0-5 |  | | zenity-common | Updated | No | 3.32.0-4 | 3.32.0-5 |  |
-| zfs-initramfs | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu11 ​|  | +| zfs-initramfs | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu12 ​|  | 
-| zfs-zed | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu11 ​|  | +| zfs-zed | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu12 ​|  | 
-| zfsutils-linux | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu11 ​|  |+| zfsutils-linux | Updated | No | 0.8.1-1ubuntu14 | 0.8.3-1ubuntu12 ​|  |
 | zlib1g | Updated | No | 1:​1.2.11.dfsg-1ubuntu3 | 1:​1.2.11.dfsg-2ubuntu1 |  | | zlib1g | Updated | No | 1:​1.2.11.dfsg-1ubuntu3 | 1:​1.2.11.dfsg-2ubuntu1 |  |
 +